Bolero 1 - Bluetooth, mal geht es mal nicht.

Diskutiere Bolero 1 - Bluetooth, mal geht es mal nicht. im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Moin Gemeinde, hat jemand evtl. ähnliches Problem? Ich musste wegen eines EU-Fahrzeugs und Einbau einer RFK, die HeadUnit des Boleros vorher...

  1. #1 WarpZappa, 14.03.2016
    WarpZappa

    WarpZappa

    Dabei seit:
    11.07.2013
    Beiträge:
    297
    Zustimmungen:
    18
    Moin Gemeinde,
    hat jemand evtl. ähnliches Problem?
    Ich musste wegen eines EU-Fahrzeugs und Einbau einer RFK, die HeadUnit des Boleros
    vorher 5E0035840 auf 5E0035842A tauschen, da sie keinen Video-Eingang hatte.
    Das Anlernen war nicht ganz einfach, aber hat J & K aus Speyer dennoch hinbekommen.
    Das DAB immer noch nicht funktioniert ist mir eigentlich egal, aber mit BT ist das so eine Sache.
    Meistens wird das Handy ( Huawei P8 )nicht erkannt, wenn ich jedoch das Bolero ausschalte und
    min 60sec warte und wieder einschalte, klappt die Kopplung. Hat Irgendjemand eine Idee?
    Grundsätzlich funktioniert BlueTooth, aber selten gleich nach dem Einsteigen.
    BTW: HW 040 SW 0475
     
  2. #2 Octavinius, 14.03.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    1.954
    Zustimmungen:
    685
    Fahrzeug:
    SuperbIII, 2.0TDI
    Leider liest man hier nichts darüber, welches Auto Du hast bzw. welche MIB-Generation. Daher schreibe ich mal einfach meine Erfahrung mit 2 Generationen vom Columbus. Vielleicht hift es Dir ja. Habe Android-Handies.

    1. Columbus im O2 (MIB1)
    Hier hatte ich auch immer Probleme. Hat entweder nicht erkannt oder dauernd abgebrochen und wieder verbunden. Wenn ich aber erst das Navi eingeschaltet habe und dann auf dem Handy BT aktiviert habe, dann hat es funktioniert.

    2. Columbus im S3 (MIB2)
    Hier ist alles OK. Verbindet sich zuverlässig, egal in welcher Reihenfolge.
     
  3. #3 WarpZappa, 14.03.2016
    WarpZappa

    WarpZappa

    Dabei seit:
    11.07.2013
    Beiträge:
    297
    Zustimmungen:
    18
    Steht in der Überschrift, Bolero 1. Fahre einen Octavia 2.0 TDI RS Bj 7/14.
     
Thema:

Bolero 1 - Bluetooth, mal geht es mal nicht.

Die Seite wird geladen...

Bolero 1 - Bluetooth, mal geht es mal nicht. - Ähnliche Themen

  1. Bolero iPhone iOS11 endlich Kontaktbilder

    Bolero iPhone iOS11 endlich Kontaktbilder: Moin ich habe mein iPhone 7 upgedatet auf iOS11,keine Bluetooth Probleme,und ich habe endlich in der Telefonliste und den Favoriten Kontaktbilder...
  2. Privatverkauf 1 Satz Kodiaq Sommerräder 215/ 65 R17 Kodiaq

    1 Satz Kodiaq Sommerräder 215/ 65 R17 Kodiaq: Hi, verkaufe einen Satz Sommerräder org. von meinem Kodiaq. Die Räder wurden seit Auslieferung gefahren. ( EZ 06/17 11.780 km). Profiltiefe rundum...
  3. Bluetooth Freisprecheinrichtung

    Bluetooth Freisprecheinrichtung: Ich habe folgendes Problem mit der Freisrecheinrichtung.Habe alles richtig konfiguriert.Handy ist verbunden und alles geht auch.Wenn ich aber am...
  4. Bluetooth im Citigo von 2013

    Bluetooth im Citigo von 2013: Hallo Leute, Mein skoda ist von 2013 und da ich mir nicht das Move and Fun System für schlappe 299€ kaufen möchte , suche ich nach einer anderen...
  5. Fabia verliert zum dritten Mal seine Langzeitaufzeichnung

    Fabia verliert zum dritten Mal seine Langzeitaufzeichnung: Unser Fabia Modeljahr 2017 mit insgesamt 5900 km verliert nun schon zum dritten mal seine Langzeit KM Aufzeichnung. Ist jetzt nicht wirklich...