Boardnetzsteuergerät defekt?

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von zhm1981, 05.01.2016.

  1. #1 zhm1981, 05.01.2016
    zhm1981

    zhm1981

    Dabei seit:
    21.08.2015
    Beiträge:
    49
    Zustimmungen:
    7
    Hallo,
    seit ein paar Wochen funktionierte meine ZV nicht mehr zuverlässig. Meistens ging sie anfangs nicht, nach ein paar KM Fahrt klackerte es dann und das Auto war komplett offen. Danach konnte ich auch wieder über die Fernbedienung öffnen und schließen. Das ganze trat auf, wenn das Auto länger stand.
    Einen Termin in der Werkstatt hatte ich für Mitte Januar gemacht.
    Gestern Abend wollte ich dann nach der Arbeit nach hause und nichts ging mehr: keine Beleuchtung, kein Radio, kein Scheibenwischer, kein Blinker etc.
    Durch den Schneefall habe ich das Auto dann in die Werkstatt schleppen lassen (ohne Licht und Scheibenwischer war mir das zu heikel). Heute dann der Anruf: Boardnetzsteuergerät defekt, ca 620€ und ich telefoniere gerade der Garantieversicherung hinterher, wer dafür nun aufkommt.

    Aber kann das wirklich sein? Der Wagen ist von Mai 2011 und eine cool Edition, also wirklich nichts großartiges an Technik verbaut...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fireball, 05.01.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.384
    Zustimmungen:
    1.710
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Alle diese Funktionen laufen zumindest übers Bordnetz, ja. Kann also sein.

    Wobei das Radio sich zumindest manuell hätte einschalten lassen müssen denke ich... Aber wer weiß. ;)
     
  4. #3 zhm1981, 05.01.2016
    zhm1981

    zhm1981

    Dabei seit:
    21.08.2015
    Beiträge:
    49
    Zustimmungen:
    7
    Manuell das Radio anschalten ging nicht, habe ich gestern probiert. Und in der Auflistung fehlt auch, dass drei Warnlampen an waren: ABS, ESP und Reifendrucksensor (alle auf gelb)
    An der Bremse habe ich aber keinen Fehler festgestellt.

    Ich zweifle etwas an der Diagnose: ich vermute eher, dass die Batterie zu wenig Spannung hat und deswegen alle Verbraucher nicht funktionieren. Der Werkstatt traue ich nicht so ganz über den Weg, aber ich hatte in dem Moment keine Wahl...
     
  5. #4 fireball, 05.01.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.384
    Zustimmungen:
    1.710
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Licht zum Beispiel wird definitiv nicht vom Lastmanagement abgeschaltet, aber durchaus übers Bordenetz gesteuert. Auch Systeme wie ABS/ESP laufen nicht übers Lastmanagement.

    Ohne Diagnoseprotokoll bleibts leider raten...
     
  6. #5 zahn, 05.01.2016
    Zuletzt bearbeitet: 05.01.2016
    zahn

    zahn

    Dabei seit:
    29.01.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi II Facelift 1.2TSI
    Werkstatt/Händler:
    Groß&VogtGbR
    Kilometerstand:
    83000
    Und es geht noch schlimmer .--

    Anfang Dezember 2014 bei Schneeregen, grade nächsten Parkplatz am Sraßenrand erreicht-

    Licht vorn geht, Sitzheizung an,Motor läuft und springt wieder an, sonst alles ohne Funktion

    Seitenfenster vorn auf !!!

    alle Sicherungen o.k. durch ADAC geprüft

    WARNBLINKANLAGE außer Funktion !!!?(

    Bordnetzsteuergerät defekt -Preis lt. Garantiereparatur 239 €

    (Garantieverlängerung auf 5 Jahre)

    Fabia Kombi 8/2010 Facelift
    Zweitschlüssel zum Anlernen ZV mitnehmen !!!
     
  7. #6 Holger01, 05.01.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    1.729
    Zustimmungen:
    234
    Ort:
    Löhne
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    86000
    @zhm1981, hast du die Möglichkeit dir den Kabelbaum in der Gummitülle von der Karossrie in die Heckklappe zu prüfen? War bei meinem (auch Bj.2011) so, Kabel gebrochen und dadurch das Bordnetzsteuergerät auch kaputt. Alles in allem 750€. Symptome damals (02.2014) Kennzeichenleuchte glimmten ohne das Licht an war, ZV ging nicht mehr, Scheibenwischer auf nullstellung am wischen, beim öffnen der Heckklappe hupte das Auto.
     
  8. #7 zhm1981, 06.01.2016
    zhm1981

    zhm1981

    Dabei seit:
    21.08.2015
    Beiträge:
    49
    Zustimmungen:
    7
    So, scheint wirklich das Boardnetzsteuergerät gewesen zu sein. Machte 162,30 und das sind nur 50% vom Material. Rest ging über Garantie, da Gebrauchten vor vier Monaten erst gekauft.
    Derzeit funktioniert alles wieder, mal schauen, wie lange...

    Danke euch.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.247
    Zustimmungen:
    130
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Na ja, wenn es vier Monate sind, liegt die Beweislast beim Verkäufer. Es handelt sich hierbei nicht um ein Verschleißteil. Ich bin der Ansicht, dass hier der Händler zahlen muss und nicht du. Der Händler kann ja gerne die Garantieversicherung verwenden, um seine Kosten zu reduzieren.
    Oder hast du privat gekauft?
     
  11. #9 skoda_cruiser, 06.01.2016
    skoda_cruiser

    skoda_cruiser

    Dabei seit:
    02.10.2014
    Beiträge:
    357
    Zustimmungen:
    59
    Ort:
    München
    Fahrzeug:
    Rapid Spaceback
    Werkstatt/Händler:
    AuS München
    Kilometerstand:
    32000
    Hatte damals genau dasselbe bei meinem Fabia. Da wurde von Skoda alles übernommen...
     
Thema:

Boardnetzsteuergerät defekt?

Die Seite wird geladen...

Boardnetzsteuergerät defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...