Boardnetzsteuergerät defekt?

Diskutiere Boardnetzsteuergerät defekt? im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, seit ein paar Wochen funktionierte meine ZV nicht mehr zuverlässig. Meistens ging sie anfangs nicht, nach ein paar KM Fahrt klackerte es...

  1. #1 zhm1981, 05.01.2016
    zhm1981

    zhm1981

    Dabei seit:
    21.08.2015
    Beiträge:
    49
    Zustimmungen:
    7
    Hallo,
    seit ein paar Wochen funktionierte meine ZV nicht mehr zuverlässig. Meistens ging sie anfangs nicht, nach ein paar KM Fahrt klackerte es dann und das Auto war komplett offen. Danach konnte ich auch wieder über die Fernbedienung öffnen und schließen. Das ganze trat auf, wenn das Auto länger stand.
    Einen Termin in der Werkstatt hatte ich für Mitte Januar gemacht.
    Gestern Abend wollte ich dann nach der Arbeit nach hause und nichts ging mehr: keine Beleuchtung, kein Radio, kein Scheibenwischer, kein Blinker etc.
    Durch den Schneefall habe ich das Auto dann in die Werkstatt schleppen lassen (ohne Licht und Scheibenwischer war mir das zu heikel). Heute dann der Anruf: Boardnetzsteuergerät defekt, ca 620€ und ich telefoniere gerade der Garantieversicherung hinterher, wer dafür nun aufkommt.

    Aber kann das wirklich sein? Der Wagen ist von Mai 2011 und eine cool Edition, also wirklich nichts großartiges an Technik verbaut...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fireball, 05.01.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.833
    Zustimmungen:
    2.270
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Alle diese Funktionen laufen zumindest übers Bordnetz, ja. Kann also sein.

    Wobei das Radio sich zumindest manuell hätte einschalten lassen müssen denke ich... Aber wer weiß. ;)
     
  4. #3 zhm1981, 05.01.2016
    zhm1981

    zhm1981

    Dabei seit:
    21.08.2015
    Beiträge:
    49
    Zustimmungen:
    7
    Manuell das Radio anschalten ging nicht, habe ich gestern probiert. Und in der Auflistung fehlt auch, dass drei Warnlampen an waren: ABS, ESP und Reifendrucksensor (alle auf gelb)
    An der Bremse habe ich aber keinen Fehler festgestellt.

    Ich zweifle etwas an der Diagnose: ich vermute eher, dass die Batterie zu wenig Spannung hat und deswegen alle Verbraucher nicht funktionieren. Der Werkstatt traue ich nicht so ganz über den Weg, aber ich hatte in dem Moment keine Wahl...
     
  5. #4 fireball, 05.01.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.833
    Zustimmungen:
    2.270
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Licht zum Beispiel wird definitiv nicht vom Lastmanagement abgeschaltet, aber durchaus übers Bordenetz gesteuert. Auch Systeme wie ABS/ESP laufen nicht übers Lastmanagement.

    Ohne Diagnoseprotokoll bleibts leider raten...
     
  6. #5 zahn, 05.01.2016
    Zuletzt bearbeitet: 05.01.2016
    zahn

    zahn

    Dabei seit:
    29.01.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi II Facelift 1.2TSI
    Werkstatt/Händler:
    Groß&VogtGbR
    Kilometerstand:
    83000
    Und es geht noch schlimmer .--

    Anfang Dezember 2014 bei Schneeregen, grade nächsten Parkplatz am Sraßenrand erreicht-

    Licht vorn geht, Sitzheizung an,Motor läuft und springt wieder an, sonst alles ohne Funktion

    Seitenfenster vorn auf !!!

    alle Sicherungen o.k. durch ADAC geprüft

    WARNBLINKANLAGE außer Funktion !!!?(

    Bordnetzsteuergerät defekt -Preis lt. Garantiereparatur 239 €

    (Garantieverlängerung auf 5 Jahre)

    Fabia Kombi 8/2010 Facelift
    Zweitschlüssel zum Anlernen ZV mitnehmen !!!
     
  7. #6 Holger01, 05.01.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.359
    Zustimmungen:
    548
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    @zhm1981, hast du die Möglichkeit dir den Kabelbaum in der Gummitülle von der Karossrie in die Heckklappe zu prüfen? War bei meinem (auch Bj.2011) so, Kabel gebrochen und dadurch das Bordnetzsteuergerät auch kaputt. Alles in allem 750€. Symptome damals (02.2014) Kennzeichenleuchte glimmten ohne das Licht an war, ZV ging nicht mehr, Scheibenwischer auf nullstellung am wischen, beim öffnen der Heckklappe hupte das Auto.
     
  8. #7 zhm1981, 06.01.2016
    zhm1981

    zhm1981

    Dabei seit:
    21.08.2015
    Beiträge:
    49
    Zustimmungen:
    7
    So, scheint wirklich das Boardnetzsteuergerät gewesen zu sein. Machte 162,30 und das sind nur 50% vom Material. Rest ging über Garantie, da Gebrauchten vor vier Monaten erst gekauft.
    Derzeit funktioniert alles wieder, mal schauen, wie lange...

    Danke euch.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.414
    Zustimmungen:
    168
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Na ja, wenn es vier Monate sind, liegt die Beweislast beim Verkäufer. Es handelt sich hierbei nicht um ein Verschleißteil. Ich bin der Ansicht, dass hier der Händler zahlen muss und nicht du. Der Händler kann ja gerne die Garantieversicherung verwenden, um seine Kosten zu reduzieren.
    Oder hast du privat gekauft?
     
  11. #9 skoda_cruiser, 06.01.2016
    skoda_cruiser

    skoda_cruiser

    Dabei seit:
    02.10.2014
    Beiträge:
    357
    Zustimmungen:
    60
    Ort:
    München
    Fahrzeug:
    Rapid Spaceback
    Werkstatt/Händler:
    AuS München
    Kilometerstand:
    32000
    Hatte damals genau dasselbe bei meinem Fabia. Da wurde von Skoda alles übernommen...
     
Thema: Boardnetzsteuergerät defekt?
Besucher kamen mit folgenden Suchen
  1. skoda fabia 5j bordnetzsteuergerät defekt

Die Seite wird geladen...

Boardnetzsteuergerät defekt? - Ähnliche Themen

  1. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  2. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  3. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  4. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...
  5. Mist: Heute Klima defekt

    Mist: Heute Klima defekt: Moin allwissende Forengemeinde, habe heute die 1200km von Toulouse zum Niederrhein abgespult bei sonnigen 26° ....leider hat meine Klimaautomatik...