Boardcomputer defekt - lange piep Töne - Motorstart nicht möglich

Diskutiere Boardcomputer defekt - lange piep Töne - Motorstart nicht möglich im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo liebe Community, mein Auto lässt sich heute aus dem nichts heraus nicht mehr starten. Wenn ich die Zündung betätigt leuchten alle Lampen...

  1. #1 lemalsaint, 02.06.2019
    lemalsaint

    lemalsaint

    Dabei seit:
    02.06.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Community,
    mein Auto lässt sich heute aus dem nichts heraus nicht mehr starten.
    Wenn ich die Zündung betätigt leuchten alle Lampen korrekt auf, dann kommen 3 lange Piep Töne, dann passiert nichts mehr.
    Wenn ich den Motor starten möchte zeigt der Computer die Meldung "Kupplung zum Start drücken" an, was ich selbstverständlich mache.
    Ich kann auch nicht durch den Computer navigieren.
    Zentralverriegelung geht nicht.
    Vor einer Woche lief das Auto noch tadellos. Ist das Problem bekannt (hab hier gesucht) oder kann man den Computer zurücksetzen?
    Vielen Dank für eure Hilfe
    Oliver
     
  2. #2 dathobi, 02.06.2019
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    30.663
    Zustimmungen:
    2.390
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Lass dir mal fremdstrom zum starten geben.
     
Thema:

Boardcomputer defekt - lange piep Töne - Motorstart nicht möglich

Die Seite wird geladen...

Boardcomputer defekt - lange piep Töne - Motorstart nicht möglich - Ähnliche Themen

  1. Octavia III COLUMBUS Plötzlich kein Ton! Steuerungseinheit defekt?

    COLUMBUS Plötzlich kein Ton! Steuerungseinheit defekt?: Hallo Freunde, Es gab bereits viele Themen und anfragen die sich auf stummen Columbus beziehen. Ich habe ( bis jetzt noch nicht permanente...
  2. Pumpe für Scheibenwasser defekt? Oder wo liegt der Fehler?

    Pumpe für Scheibenwasser defekt? Oder wo liegt der Fehler?: Hallo in die Runde! Ich bin neu hier und würde mich über Hilfe freuen. Ich habe einen Skoda Fabia 5J 1.2 HTP (8004 / AFG - Erstzulassung 2010)....
  3. Erster Motorstart am Morgen nicht wie immer.

    Erster Motorstart am Morgen nicht wie immer.: Hallo., Der erste Start am Morgen oder nach mehreren stunden: Er startet zwar beim ersten Versuch, läuft dann aber etwas rumpelig nach 2mal Gas...
  4. Automatikgetriebe defekt?

    Automatikgetriebe defekt?: Mein Fahrzeug Octavia 1U2 BJ 2001 2,0 Motorcode AQY Getriebe Automatik FDG Laufleistung 223000 KM bei etwa 60000 KM wurde das Automatikgetriebe...
  5. Multifunktionsanzeige defekt / Tachoblock ausbauen

    Multifunktionsanzeige defekt / Tachoblock ausbauen: Hallo, ich habe zwar schon einen Beitrag gefunden über die Suchfunktion jedoch war dieser wenig Hilfreich (Antwort: Dann mußt Du das Teil...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden