Bluetooth Media Player deaktivieren

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von ferdl, 23.05.2014.

  1. ferdl

    ferdl

    Dabei seit:
    23.05.2014
    Beiträge:
    30
    Zustimmungen:
    3
    Fahrzeug:
    F³ 1,2 TSI 63KW
    Kilometerstand:
    12.000
    Guten Morgen,

    ich hab ein Problem mit meinem ersten Auto (250km auf der Uhr) und bin dazu auch technisch nicht gerade der hellste unter der Sonne, aber ich gebe mir Mühe :P


    Die SuFu hat mir nichts konkretes ausgespuckt, oder ich hab falsch "gegoogelt", brauch aber mal Eure Hilfe.


    Wo fang ich an ....




    ich habe mein Handy (Sony Xperia Compact) mit der FSE gekoppelt und einen USB-Stick an mein MDI gesteckt.


    Auf dem Stick ist meine Musik, welche ich hören will, auf dem Handy Musik, die ich mir mal über den PlayStore geladen habe.


    Nun ist es so, dass sich jedes Mal, wenn ich den Zündschlüssel abziehe, mein Handy meldet und die dortige Musik abspielt, obwohl ich das Handy eigentlich nur zum telefonieren hernehmen wollte.


    Ich kann zwar vor jeder Fahrt über das Menü den MediaPlayer "abkoppeln", aber das ist recht nervig, vor allem, wenn man öfter aus- und wieder einsteigt, sprich kürzere Streckenabschnitte fährt.


    Leider hab ich weder in der Betriebsanleitung des Fabia noch in der vom Handy irgendwas gefunden, wo man genau diesen Punkt dauerhaft abstellen kann.


    Das Handy sollte eben nur zum telefonieren herhalten, aber eben nicht als Player.


    Was muss oder kann ich da tun ? Irgendwo muss doch da eine Einstellung sein, wo ich das deaktivieren kann ?!?


    THX 4 Support :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skybird1980, 23.05.2014
    skybird1980

    skybird1980

    Dabei seit:
    12.02.2014
    Beiträge:
    50
    Zustimmungen:
    1
    Im Handy kannst du im Bluetothmenü die Eigenschaften deiner FSE einstellen. Dort solltest Du einfach den Punkt Media Player deaktivieren indem Du den Haken rausnimmst. Jedenfalls geht das bei meinem Android so ;o)
     
  4. #3 lenny77, 23.05.2014
    lenny77

    lenny77

    Dabei seit:
    25.04.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeug:
    Fabia Best of TSI
    Werkstatt/Händler:
    Schmolke OHZ
    Bei meinem S4 Mini aktiviert sich der Musik-Player nicht automatisch. Aber in der Tat kann man die Media-Verbindung in Android komplett dekativieren. BT-Menü, dann lange auf das gekoppelte Gerät drücken, Eigentschaften/Optionen wählen und den Haken bei Media-verbindung entfernen.
     
  5. #4 Jason Bourne, 23.05.2014
    Jason Bourne

    Jason Bourne

    Dabei seit:
    22.07.2013
    Beiträge:
    302
    Zustimmungen:
    1
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Fabia Combi, 1,2 TSI 86PS Family
    Werkstatt/Händler:
    Skoda AH Friedrich Schönebeck
    Kilometerstand:
    152000
    also noch einfacher geht es doch, wenn du einfach im Media Menü umstellst... ein Knopfdruck und er springt vom Media Player "bluetooth" zu "CD" oder was sonst noch gekoppelt ist.
     
  6. ferdl

    ferdl

    Dabei seit:
    23.05.2014
    Beiträge:
    30
    Zustimmungen:
    3
    Fahrzeug:
    F³ 1,2 TSI 63KW
    Kilometerstand:
    12.000
    @ Jason Bourne - leider nein.

    @ lenny77 & skybird1980 - genau das war es. ich musste die bestehende BT-Verbindung im Handy löschen und mich im Auto nochmal paaren :P Danach hatte ich im Handy auch die Möglichkeit, die Media-Wiedergabe abzustellen, was vorher nicht angezeigt wurde. Jetzt funzt es wie ich es wollte, vielen Dank Euch beiden. :thumbsup:
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 supermancece, 24.05.2014
    supermancece

    supermancece

    Dabei seit:
    22.02.2014
    Beiträge:
    76
    Zustimmungen:
    2
    das habe ich auch gemacht, nur zeigt mir der F2 jetzt bei jedem Koppeln in der MFA "Keine Bluetooth Verbindung", obwohl ich normal telefonieren kann, nur die Mediawiedergabe ist halt deaktiviert.
     
  9. ferdl

    ferdl

    Dabei seit:
    23.05.2014
    Beiträge:
    30
    Zustimmungen:
    3
    Fahrzeug:
    F³ 1,2 TSI 63KW
    Kilometerstand:
    12.000
    Alles sehr eigenartig. Als ich heute einstieg und sich beides koppelte, zeigte mir die MFA das auch an, bzw. entkoppelte sich wieder. Also hab ich das mehrfach neu probiert, mit löschen der bestehenden Verbindung, und bin dann irgendwann entnervt zu dem Schluß gekommen, die Mediawiedergabe aktiviert zu lassen. Promt koppelte sich alles reibungslos und der Clou daran, die Musik vom Handy wurde beim Aussteigen nicht abgespielt, nicht mal mehr der Player angezeigt (was sonst der Fall war). Ich glaube, ich werde mal meinen :) anrufen.
     
Thema: Bluetooth Media Player deaktivieren
Besucher kamen mit folgenden Suchen
  1. mfa Bluetooth Verbindung aufheben

    ,
  2. mediaplayer skoda fabia aktivieren

Die Seite wird geladen...

Bluetooth Media Player deaktivieren - Ähnliche Themen

  1. Kaltlichtdiagnose deaktivieren möglich?

    Kaltlichtdiagnose deaktivieren möglich?: Hallo ,ist es möglich bei meinem Superb 2 die Kaltlichtdiagnose komplett zu deaktivieren? Und wer kann es ? Adresse 09: Zentralelektrik (J519)...
  2. Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II

    Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II: Hallo Zusammen, Allg. Ich bin durch eine Tochterfirma meines freundlichen auf dieses Setting aufmerksam geworden, gedacht ist das System...
  3. Alarmanlage deaktivieren?

    Alarmanlage deaktivieren?: Hi, ich parke meinen Dicken in einer Sandwichbox-Garage. Dummerweise geht die Alarmanlage los, wenn die Box von unten nach oben gefahren wird, da...
  4. Columbus & Bluetooth - Medienübertragung

    Columbus & Bluetooth - Medienübertragung: Hallo, ich hab einen Superb II aus dem Jahr 2011 mit dem Columbus Navi. Handy ist ein Nexus 5 aus 2013 (mit Bluetooth 4.0 und A2DP). Pairing...
  5. Bluetooth Verbindungsprobleme beim Superb II

    Bluetooth Verbindungsprobleme beim Superb II: Hallo Leute, ich fahre einen Superb II Kombi Bj.2011 mit einem Columbus Autoradio. Nur zu gerne nutze ich die Bluetooth Freisprecheinrichtung und...