Octavia III Bluetooth FSE euer Akkuverbrauch

Diskutiere Bluetooth FSE euer Akkuverbrauch im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo, Folgendes, wenn ihr euer Phone über Bluetooth verbindet. Saugt es euch auch dabei den Akku leer? Aktuell wieder festgestellt, das IP6s...

  1. #1 BluesSkoda, 14.08.2016
    BluesSkoda

    BluesSkoda

    Dabei seit:
    06.08.2016
    Beiträge:
    287
    Zustimmungen:
    65
    Ort:
    Plauen
    Fahrzeug:
    Octavia combi joy
    Kilometerstand:
    1550
    Hallo,

    Folgendes, wenn ihr euer Phone über Bluetooth verbindet. Saugt es euch auch dabei den Akku leer?

    Aktuell wieder festgestellt, das IP6s war mit der FSE Verbunden. Lag unten in der Phone box. Beim losfahren noch 100% Akku, bei der Ankunft knapp 35%.

    Es wurde keine Musik gestreamt oder Telefoniert.
    Ein wenige Verbrauch ist ok, aber das erscheint noch extrem viel zu sein. Nach knapp 2 Stunden Fahrzeit.

    Noch jemand derartige Erfahrungen gemacht ?
     
  2. #2 Fungus1105, 14.08.2016
    Fungus1105

    Fungus1105

    Dabei seit:
    17.07.2016
    Beiträge:
    18
    Zustimmungen:
    1
    Ort:
    Potsdam
    Fahrzeug:
    Bald einen S3/140 KW Style
    Kilometerstand:
    0
    Hi Bluesskoda,

    Das hört sich absolut nicht normal an. Irgendwelche anderen Sachen die im Hintergrund liefen? Ich bin manchmal 8-9 Stunden mit dem Auto unterwegs telefoniere etc. Und da ist es dann bei 30%
     
  3. #3 Octavinius, 14.08.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.032
    Zustimmungen:
    725
    Fahrzeug:
    SuperbIII, 2.0TDI
    Bei mir ist der Akkuverbrauch nur unwesentlich höher als normal. Daß es höher ist, leigt wahrscheinlich daran, daß BT eingeschaltet ist. Aber sonnst, Laufzeit annähernd gleich.
    Bin heute rd. 6h (mit Pausen) gefahren. Beim Losfahren rd. 95%, bei Ankunft 62%.
    Und um der Nachfrage zuvor zu kommen: Galaxy Note 4, nur per BT verbunden. Kein Mirrorlink oder Carplay oder so.
     
  4. #4 BluesSkoda, 16.08.2016
    BluesSkoda

    BluesSkoda

    Dabei seit:
    06.08.2016
    Beiträge:
    287
    Zustimmungen:
    65
    Ort:
    Plauen
    Fahrzeug:
    Octavia combi joy
    Kilometerstand:
    1550

    Wie gesagt das Phone lag nur in der Box,und war per BT verbunden. Alle Apps waren geschlossen was selten vorkommt, wurde auch keine Musik per BT übertragen.


    Werde es weiter beobachten
     
  5. #5 Hannes106, 16.08.2016
    Hannes106

    Hannes106

    Dabei seit:
    01.04.2016
    Beiträge:
    123
    Zustimmungen:
    14
    Servus,
    Bei mir ist der Verbrauch auch nur unwesentlich höher als normal. Lediglich der Vebrauch hat sich minimal erhöht da BT auf dauer EIN ist. Handy ist ein HTC One M9.

    Grüße

    Gesendet von meinem HTC One M9 mit Tapatalk
     
  6. Sarijs

    Sarijs

    Dabei seit:
    07.05.2016
    Beiträge:
    95
    Zustimmungen:
    58
    Ort:
    Liechtenstein
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG - 11/2013
    kann es sein, dass du eher durch Funkfreie Zonen gefahren bist und das Handy die ganze Fahrt versucht hat ein Signal zu finden? Das braucht extrem Akku..
     
  7. #7 triumph61, 19.08.2016
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    4.255
    Zustimmungen:
    761
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Ich habe BT und Wlan 24/7 eingeschaltet. In der Verbrauchsübersicht taucht BT mit 1% vom Gesamtverbrauch auf. Das war bei meinem Galaxy S5 so und beim S7 ist es ebenso.
     
  8. #8 BluesSkoda, 21.08.2016
    BluesSkoda

    BluesSkoda

    Dabei seit:
    06.08.2016
    Beiträge:
    287
    Zustimmungen:
    65
    Ort:
    Plauen
    Fahrzeug:
    Octavia combi joy
    Kilometerstand:
    1550

    Bei der Fahrt war ca. 1-2 mal das netzt weg, auf den ländlichen leider nicht zu vermeiden. Aber nur wenige Minuten <5 Minuten.


    Vermute langsam das liegt am Phone selbst, hatte paar Tage mal zum Test ein S7 bekommen von nen bekannten. Und kaum bis kein Verbrauch. Trotz kurzen Funklöchern.
     
  9. Sarijs

    Sarijs

    Dabei seit:
    07.05.2016
    Beiträge:
    95
    Zustimmungen:
    58
    Ort:
    Liechtenstein
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG - 11/2013
    Würde mal das komplette Phone neustarten, kenn die Tastenkombi aber von Apple nicht genau, glaube Homebutten und Powerknopf ne weile drücken. Denke auch es liegt eher am Phone wie am Auto..
     
Thema: Bluetooth FSE euer Akkuverbrauch
Besucher kamen mit folgenden Suchen
  1. akkuverbrauch bluetooth fse

Die Seite wird geladen...

Bluetooth FSE euer Akkuverbrauch - Ähnliche Themen

  1. Mono-Stereo-Problem mit Bluetooth-Streaming beim Bolero

    Mono-Stereo-Problem mit Bluetooth-Streaming beim Bolero: Schönen Abend! Toll, dass es dieses Forum gibt - ich bin nämlich etwas am Verzweifeln! Bin seit ein paar Monaten mit meinem gebrauchten Superb...
  2. Nachträglicher Einbau FSE 1Z BJ 2012

    Nachträglicher Einbau FSE 1Z BJ 2012: Hallo, leider habe ich keine FSE verbaut. Ich glaube auch, dass ich keinen BT verbaut habe. Mit OBD11 etc. war zumindest nichts codierbar. Ich...
  3. Bluetooth für Symphony-Radio

    Bluetooth für Symphony-Radio: Hallo liebe Community. Es gab bereits Fragen zu diesem Thema, dies ist aber schon einige Jahre her und vielleicht hat sich da etwas getan. In...
  4. Funktioniert Galaxy A5 mit Bluetooth Premium Bj 2009 ?

    Funktioniert Galaxy A5 mit Bluetooth Premium Bj 2009 ?: Hallo zusammen, ich bin neu hier im Forum. Kann mir freundlicherweise jemand sagen, ob in meinem Skoda Octavia II Bj. 2009 ein Smartphone Samsung...
  5. Octavia II Hilfe bei Bluetooth mit Columbus

    Hilfe bei Bluetooth mit Columbus: Hallo Skodafans Ich hab mir jetzt meinen Wunsch erfüllt und mir einen RS zugelegt 2,0Tdi mit DSG.Er hat ein Columbusradio verbaut,und ein...