Blubberndes Kühlwasser

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Stinkaffe, 06.05.2012.

  1. #1 Stinkaffe, 06.05.2012
    Stinkaffe

    Stinkaffe

    Dabei seit:
    04.04.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Peisching
    Fahrzeug:
    Felicia 1,6MPI
    Werkstatt/Händler:
    Selbst wir geschraubt
    Kilometerstand:
    111000
    Hallo zusammen, mir ist beim 1,6 genauso wie bei vielen anderen der Stift im Thermostatgehäuse gebrochen, daraufhin hab ich den Gehäusedeckel und das Thermostat getauscht! Der Wagen läuft eigentlich Problemlos, wie schon so oft hier gelesen bei 50 in der Stadt bis kurz vor den roten Bereich, dan geht der Lüfter, Nadel wieder 3 mm runter und wieder rauf. Bald ich auf 80Km/h komme geht sie auch brav wieder auf die Mittestellung zurück, sieh eigentlich alles gut aus soweit, aber:

    egal mit welcher Anzeigetemperatur ich ihn abstelle, es blubbert wie verrückt im Kühlwasserbehälter und alles Wasser über der minimalmarkierung geht unter geblubber raus! Wenn ich das Wasser unter der minimalmarke lasse kocht weningstens nichts raus, aber blubbern tuts immer nach dem Abstellen!!



    Hat irgendjemand eine Idee od das so in Ordnung ist oder ob etwas kaputt sein könnte, mir kommts eigenartig vor, man hörts sogar blubbern wenn die Haube zu ist!



    Bitte um Hilfe, ich will nicht mehr kaputt machen, mittlerweile mag meine Felicitas.



    LG



    CR
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Korryptos, 06.05.2012
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Das Verhalten, wie du es oben beschreibst ist durchaus normal beim Felicia, da hast du recht, blubbern sollte da aber eigentlich nichts. Hast du auch genügend Frostschutzmittel im Kreislauf? Also nicht nur Wasser sondern meinetwegen 40 % Glysantin? Denn Wasser kocht ja bekanntlich bei 100 Grad, Der Lüfter geht meines Wissens nach entweder kurz vor 100 Grad oder kurz nach 100 Grad an, da kann Wasser also schonmal kochen. Glysantin, bzw jedes Frostschutzmittel schützt ja nicht nur vor Frost, sondern erhöht auch den Sidepunkt des Kühlwassers. Wäre meine Vermutung.
     
  4. #3 Stinkaffe, 06.05.2012
    Stinkaffe

    Stinkaffe

    Dabei seit:
    04.04.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Peisching
    Fahrzeug:
    Felicia 1,6MPI
    Werkstatt/Händler:
    Selbst wir geschraubt
    Kilometerstand:
    111000
    Danke für den Tipp, dass war's leider nicht ich hab letzten Herbst neu mit 1:1 verdünntem G12 aufgefüllt!

    Wie gefährlich ist das eigentlich für den Motor wenn das Wasser blubbert?
     
  5. #4 Korryptos, 06.05.2012
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Also das blubbern an sich ist nicht gefährlich aber die Überhitzung an sich kann eben einen Zylinderkopfdichtungsschaden nach sich ziehen. Ich kan mir jetzt erstmal nur nicht erklären warum es bei dir blubbert. Deine Anzeige geht nicht ins rote rein, sondern stoppt kurz davor, da der Lüfter angeht. Soweit alles normal. Der Lüfterschalter ist nichts anderes als ein Bimetall, das den Kontakt schließt, und das passiert ja auch. Ich weiß nur nicht die genaue Temperatur. Ich habe da die Werte 98 Grad und 102 Grad im Kopf. Durch die Tatsache, dass der Lüfter anspringt, dürfte ja auch der große Kühlkreislauf geöffnet werden und die Temperatur nicht höher sein als 102 Grad und somit auch kein blubbern vorhanden sein. Du schreibst aber auch, ega bei welcher Temperatur du dein Auto abstellst, es blubbert vorne raus, also auch bei der Mittelstellung 90 Grad? Dan könnte eventuell dein Temperaturfühler defekt sein, der wurde ja aber automatisch ausgetauscht, als du das Termostat ausgetauscht hast. Ansonsten könnte höchstens noch der Lüfterschalter defekt sein, der eben zu spät den Lüfter einschaltet. Dann müsste wiederum aber auch deine Anzeig eim Cockpit defekt sein, denn die sollte dann ja ins rote gehen und das tut sie wiederum nicht. Ist also wirklich ne komplizierte Angelegenheit, wofür ich jetzt auch keine Lösung parat habe. ?(
     
  6. #5 dathobi, 06.05.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.216
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Mal ganz doof gefragt: ist der Thermostat auch wirklich drin? Oder zumindest richtig drin?
     
  7. #6 Stinkaffe, 06.05.2012
    Stinkaffe

    Stinkaffe

    Dabei seit:
    04.04.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Peisching
    Fahrzeug:
    Felicia 1,6MPI
    Werkstatt/Händler:
    Selbst wir geschraubt
    Kilometerstand:
    111000
    So, zu Frage 1, ja auch schon wenn ich ihn bei der Mittelstellung abstelle, dauert es etwa 1 Minute, dann geht das geblubbere im Wasserbehälter los!
    Ich hab übrigens nur das Theromstat und den Gehäusedeckel getauscht, das Gehäuse selbst und die Temperaturgeber sind noch die alten!
    zu 2, das Termostat sollte richtig drinnen sein, ich habs beim ersten Versuch schräg drinnen gehabt, dan verklemmt es den große Kreislauf komplett, habs also noch mal umgebaut!
    Der Thermoschalter für den Lüfter habe ich auch schon neu, der öffnet bei 97grad, den habe ich letztes Jahr sicherheitshalber mitgetauscht!
     
  8. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hallo, hier gibt es nur eine kurze und knappe Antwort:

    Zylinderkopfdichtung defekt.

    Nette Grüße,

    Michal
     
  9. Bekka

    Bekka

    Dabei seit:
    10.05.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    StollbergHartensteinerstr. 111 09366 Stollberg Deu
    Fahrzeug:
    Skoda felicia
    Werkstatt/Händler:
    Do it Yourself
    Kilometerstand:
    140100
    würde ich auch sagen! hab die gleichen symptohme im favorit gehabt! und da war meine zylinderkopfdichtung im arsch!
     
  10. #9 Stinkaffe, 07.05.2012
    Stinkaffe

    Stinkaffe

    Dabei seit:
    04.04.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Peisching
    Fahrzeug:
    Felicia 1,6MPI
    Werkstatt/Händler:
    Selbst wir geschraubt
    Kilometerstand:
    111000
    Eure Tipps brigen mich heute Morgen nicht gerade zum Grinsen, wäre echt hässlich!
    Gibts noch einen Hinweis drauf, ich hab kein Öl im Wasser, das Wasser wird auch nicht weniger und die Fahreigenschaften sind auch in Ordnung.
    Das Phenomen hab ich letzten Sommer nach dem Thermostat Tausch das erste mal bemerkt und es ist auch nicht immer.
    ;(
     
  11. #10 passifan, 07.05.2012
    passifan

    passifan

    Dabei seit:
    14.04.2011
    Beiträge:
    158
    Zustimmungen:
    8
    Nach abstellen eines warmgefahrenen Motors ist das Thermostat noch offen, das Kühlwasser kann noch im grossen Kühlkreislauf zirkulieren und sich abkühlen (bei manchen Autos läuft ja unter bestimmten Bedingungen der Lüfter nach oder springt nach Abstellen des Motors noch ein oder mehrmals an). Vermute, dass aus bisher unbekannten Gründen nach Abstellen des Motors der grosse Kühlkreislauf geschlossen ist und das Kühlwasser im kleinen Kühlkreislauf derart aufgeheizt wird ,dass es auskocht.
    Ursachen könnten Montagefehler, mangelhafter Thermostat oder Ähnliches sein. Dieses deckt sich mit deiner Angabe, dass es erstmalig nach Thermostatwechsel auftrat. Würde erstmal als Test Themostat ausbauen und ohne fahren. Wenn er dann nicht auskocht (was wahrscheinlich ist) wäre der Fehler sicher leicht einzukreisen.

    MfG passifan
     
  12. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Das stimmt leider so nicht. Im geschlossenen System erhöht sich der Sidepunkt und Wasser kocht dann erst bei 110° (oder etwas mehr) Wenn das passiert, würde ein unheimlicher Druck entstehen. Um diesen abzubauen gibt es an den Ausgleichsbehältern Ventile um den Druck abzubauen. Wenn das Wasser mal wirklich kocht, dann hat man ein umheimlich lautest zischen und weißen Qualm im Motorraum (wie man aus den Filmen bei den Ami-Autios kennt).

    An die Kopfdichtung glaube ich hier nicht so richtig. Das würde sich auch und gerade im Fahrbetrieb zeigen, wenn der Motor höhere Drehzahlen hat. Blubbern im Stand und nach dem Ausmachen hat andere Ursachen. Hier könnte tatsächlich ein falsch montierter Thermostat oder defekter in Frage kommen.
     
  13. #12 Zzyzx_Rd, 08.05.2012
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    9
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Bei meinem 1.6 geht der Zeiger von der Temperatur nie in die Nähe vom roten Bereich, auch beim Fahren in der Stadt. Meiner geht knapp über den mittleren Strich, dann schaltet sich schon der Lüfter ein und er fällt wieder runter.
    Riecht es beim öffnen des Ausgleichsbehälters eventuell nach Abgas/Benzin?
     
  14. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Angeblich ist das Gegenteil der Fall: Das Glysantin senkt den Siedepunkt anstatt ihn zu erhöhen:

    G12 Kühlmittel PUR einfülle ???

    Für mich sieht das eher nach einem nicht anständig entlüfteten Kühlmittelkreislauf aus. Durch die viele Luft müsste sich das Kühlmittel doch umso mehr aufkochen? Hast du nach dem Thermostattausch alles sauber entlüftet?
     
  15. #14 Stinkaffe, 14.05.2012
    Stinkaffe

    Stinkaffe

    Dabei seit:
    04.04.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Peisching
    Fahrzeug:
    Felicia 1,6MPI
    Werkstatt/Händler:
    Selbst wir geschraubt
    Kilometerstand:
    111000
    Guten Morgen, ich dachte das system ist selbstenlüftend?? Ich hab natürlich schön die Luft aus den Schläuchen gequetscht aber entlüftet hab ich nicht, wie gent das denn??
     
  16. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Ja ist es auch. Zum befüllen muß man nur die Heizung auf voll warm aufdrehen, dann einfüllen, Motor laufen lassen bis der Thermostat aufgeht und ggf. dann nochmal etwas nachfüllen.

    Wenn da zuviel Luft drin wäre, so würde es nach einer Weile von allein aufhören mit dem Blubbern. Irgendwann wäre die Luft ja auch raus.

    Die meisten Stoffe die man blankem Wasser zugibt, verringern den Siedepunkt des Wasser (oder dann des Gemisches) ;)
     
  17. #16 boomboommelli, 14.05.2012
    boomboommelli

    boomboommelli Forenurgestein

    Dabei seit:
    10.11.2001
    Beiträge:
    385
    Zustimmungen:
    2
    Ort:
    Ehringshausen
    Fahrzeug:
    Skoda Felicia Fun
    Werkstatt/Händler:
    Fa.RH-Design,Oberthulba/Scheich&Scheuer,Flieden
    Kilometerstand:
    160000
    Meiner Vermutung nach wäre auch ein defekter Deckelschraubverschluß des Ausgleichsbehälters in Betracht zu ziehen, bei dem die Gänge des Überdruckventils (im Deckel auf der Unterseite) porös sind. Wenn dies der Fall ist, geht der Druckabbau des Kühlwassers zu schnell vonstatten, so daß es im Behälter anfängt zu kochen. Wenn der Überdruck langsamer abgebaut wird (funktionierendes Ventil) wird das Wasser auch nicht mehr kochen (=blubbern)

    Melli
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Also meinem Verständnis nach sollte man den Deckel vom Kühlmittelbehälter einfach abmachen und dann im Stand warmlaufen lassen bis es "kocht" und die Luft entweicht, danach wieder bis Max auffüllen und Deckel wieder draufmachen.

    Der Deckel hat zwar auch solche Entlüftungsöffnungen, aber wenn die mit irgendwas zugesetzt ist funktioniert das Entlüften nicht mit dieser Nummer.
     
  20. #18 Stinkaffe, 15.06.2012
    Stinkaffe

    Stinkaffe

    Dabei seit:
    04.04.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Peisching
    Fahrzeug:
    Felicia 1,6MPI
    Werkstatt/Händler:
    Selbst wir geschraubt
    Kilometerstand:
    111000
    Für alle die es Interresiert, gestern war die erste aussagekräftige Testfahrt!!
    Ich hab den Deckel des Ausgleichsbehälters getauscht (14,80€), jetzt passt alles, das Wasser steigt nicht mehr an und blubbern tuts auch nicht mehr!

    Es waren nur die Überdruckventile im Deckel defekt und es wurde kein Druck im Kühlsystem aufgebaut, dann kochts natürlich schneller, jetzt bleibt nur mehr zu hoffen daß nicht doch die ZKD durch diesen Fehler schaden genommen hat, das wird sich noch weisen!! :|
     
Thema: Blubberndes Kühlwasser
Besucher kamen mit folgenden Suchen
  1. was bedeutet Blubbern im Ausgleichsbehälter skoda

    ,
  2. auto gluckert nach dem ausmachen

    ,
  3. Wasser kocht beim ausmachen von Motor

    ,
  4. skoda fabia 1.6 tdi kühlwasserbehälter blubbert,
  5. nach motor abstellen kocht wasser,
  6. gluckern nach abschalten motor,
  7. kühlwasserbehälter blubbert 1.9 tdi,
  8. skoda rapid blubbern,
  9. kühlwasser sprudelt skoda felicia,
  10. blubbern im motorraum nach abschalten ,
  11. tdi cr kühlkreislauf entlüften,
  12. skoda fabia blubbert,
  13. kühlwasser blubbert motor erreicht betriebstemperatur nicht,
  14. skoda octavia 1.9 ventilator geht nicht wasser kocht,
  15. trans sport kühlwasser entweicht nach abstellen,
  16. skoda rapid heizung blubberndes geräusch,
  17. skoda rapid heizung blubbert,
  18. kühlwasser blubbert im stand,
  19. warum blubbert das kühlwasser nach abschalten des motors,
  20. fabia blubbert nach abstellen,
  21. kühlflüssigkeit gluckert im motor
Die Seite wird geladen...

Blubberndes Kühlwasser - Ähnliche Themen

  1. Temperaturfühler für das Kühlwasser

    Temperaturfühler für das Kühlwasser: Hallo freunde. Kann mir jemand sagen wo der temperaturgeber liegt. mfg.
  2. Urplötzlich zuviel Kühlwasser?

    Urplötzlich zuviel Kühlwasser?: Folgendes: ich habe Gestern oder Vorgestern in weiser Voraussicht des anstehenden Ölwechsels und einer kleinen Reparatur das Kühlwasser auf etwa...
  3. Massiver Kühlwasser Verlust

    Massiver Kühlwasser Verlust: Hi. Ich habe seit etwa 3Monaten massiven Verlust von Kühlwasser. Wir haben bereits das Thermostat und den Behälter gewechselt. Ein...
  4. Felicia Motor geht beim fahren aus! Hilfe?!

    Felicia Motor geht beim fahren aus! Hilfe?!: Hallo erstmal, also ich hab folgendes Problem: mein Felicia hatte es in unserer Zeit nicht leicht, mein Thermostat war scheinbar kaputt, dass hab...
  5. Temperaturprobleme Kühlwasser

    Temperaturprobleme Kühlwasser: Hallo, ich habe folgendes Problem am Superb 1.9 TDi: Die Kühlmitteltemperatur bleibt nicht mehr bei 90°C. Seit 1-2 Wochen erreicht der Wagen die...