Blinkleuchten Sicherung brennt immer durch!

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Zzyzx_Rd, 12.09.2009.

  1. #1 Zzyzx_Rd, 12.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Hallo mal wieder,



    Nachdem ich gestern rumgefahren bin, fielen meine Blinker plötzlich aus. Bin dann rechts rangefahren und die Sicherungen geprüft. Und tatsächlich war die Sicherung für die Blinker durchgebrannt, jene auf Steckplatz 21. (Ist eine 15 A Sicherung)

    Gut, hab die dann gewechselt, weiter gefahren und nach ca. 1min ging der Blinker schon wieder nicht mehr.

    Hatte dann nur noch eine 75A hab die dann reingesteckt, aber auch diese war nach ein paar Sekunden durch. ( Der Blinker fiel mir vor ca. 2 Monaten schon einmal aus, da war auch die Sicherung durch, nur hat die dann auch gehalten und das mehr als einen Monat bis gestern Abend )



    Habe dann im Motorraum einige Stecker abisoliert, weil ich dachte dass vielleicht irgendeiner auf Masse nen Kurzschluss macht.

    Hat aber nichts gebracht, die Sicherung brennt nach ein paar Sekunden durch. Kann mir jemand helfen, der das Problem kennt, oder wo ich suchen muss? Need help :O!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felicianer, 12.09.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Das einfachste wäre den Kabelstrang zu verfolgen, nicht dass der sich irgendwo aufgescheuert hat und Kurzschluss gibt.
     
  4. #3 Zzyzx_Rd, 12.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Das wäre eine Möglichkeit. Das werd ich auch versuchen. Schonmal danke :)

    Hab vorhin mal jeden Blinker abgehängt und HL, HR, VL, VR, Seite Links , Seite Rechts alle, mit neuer Sicherung, einzeln Blinken lassen. Im Leerlauf auf 2.500 U/min und geblinkt, Sicherung blieb drin. Dasselbe hab ich auch gemacht mit einmal beide Blinker hinten, einmal beide Seiten blinker und einmal beide vorderen Blinker anzuhängen etc.

    Die Sicherung blieb drin. Hatte immer 2.500 Umdrehungen oder mehr.

    Dann bin ich mit blinken langsam vorwärts und rückwärts gefahren, alles kein Problem.

    Und dann wollte ich eine kleine Testrunde machen und als ich im 1. Gang ein bisschen beschleunigte konnte ich hören wie die Sicherung durchbrannte. Blinker war wieder tot.
     
  5. #4 felicianer, 12.09.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Dann check mal die Spannung die von der Lima kommt... sollte nicht mehr als 14 Volt sein.
     
  6. #5 Zzyzx_Rd, 12.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Hmm, damit scheint alles I.O zu sein.

    Ich hab jetzt mal die Kabel verfolgt vom Blinker VR+VL bis in den Innenraum konnte keine abisolierte Stelle entdecken, allerdings hab ich gerade gesehen, dass die Rückfahrleucthen auch über die Sicherung gehen.

    Wer das nach dem Essen auch noch mal genauer anschauen.



    Ansonsten hab ich noch die Möglichkeit, Montags auf der Arbeit den Computer anzuhängen um den Fehlerspeicher auszulesen, der müsste das dann anzeigen.
     
  7. #6 trubalix, 12.09.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Du kannst in die Werkstatt fahren, aber sie werden bestimmt keinen Fehler im Bordcomputer finden.
    Du hast einen Kurzschluß, welcher durch Isolationsfehler im Kabelbau oder auch durch defekte Glühbirne verursacht werden kann.
    Schau mal danach.
    Auf keinen Fall stärkere Sicherung benutzen, wenn du kein abgebranntes Fahrzeug haben willst.
    Wenn du schon mal in deinem Leben schwarzen Linien an den Tapeten gesehen hast, dann passiert sowas auch, wenn man stärkere Sicherung reindreht, anstatt nach Fehler zu suchen.
    Wegen erhöhter Spannung brennen auch keine Sicherungen durch, sondern der Verbraucher (in diesem Fall die Lampen). Die Sicherungen brennen durch erhöhte Last durch.
    Du könntest auch nach dem Blinkrelais schauen, nicht so, dass es alt ist und irgendein Teil drinne Kurzschluss auf Masse macht.

    Und ich hoffe, dass du die Stecker isoliert und nicht abisoliert hast!!!

    Neue Sicherung rein-> Anlage blinken lassen und jedes Mal, wenn die Lampen angehen den Kabelstrang wackeln, so fortgehen. Hoffen, dass es irgendwo auslöst, da bei dir der Fehler bei der Bewegung auftritt.
     
  8. #7 Zzyzx_Rd, 12.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Vielen Dank für die Antwort.

    Ich habe vorhin eine neue Sicherung reingesteckt. Hab dann die Anlage blinken lassen, links und rechts, hab immer an den Kabeln gewackelt, am ganzen Auto, bei den hinteren Blinkleuchte auch am Kabel gewackelt etc.



    Die Sicherung blieb drin. Ich bin sogar auf dem Parkplatz vor und zurück gefahren während es blinkte, es passierte absolut nichts. Sobald ich auf die Strasse ging und im 1. Gas gebe um in den 2. zu schalten, brannte sie durch. Ich konnte es deutlich hören.



    Eine Möglichkeit könnte vielleicht noch das Relais sein??

    Weil Pannenblinker funktioniert einwandfrei, egal im Stand oder wenn ich fahre, alles Tip top.



    Ich verstehs nicht bin zu unerfahren ?(
     
  9. #8 felicianer, 12.09.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Ja die Warnblinker sind anders abgesichert. Blinkrelais habe ich 2 da, kann dir aber nich sagen obs daran liegt. Check mal bitte die Ladespannung
     
  10. #9 Zzyzx_Rd, 12.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Werd ich gleich morgen früh machen.

    Hab leider keinen Platz ums in der Garage oder so zu machen, daher hab ich zu wenig Licht jetzt :/





    Ladespannung=Batterispannung richtig? :D
     
  11. #10 felicianer, 12.09.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Ladespannung = Spannung die an der Batterie bei laufendem Motor ankommt.
     
  12. opela

    opela

    Dabei seit:
    09.09.2009
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    35753 Greifenstein/LDK 35753 Greifenstein Deutschl
    Fahrzeug:
    Einiges
    Werkstatt/Händler:
    Ich selbst
    jupp mess mal durch, wenns ok is reinige und prüf mal die fassungen, ansonsten wenn alle kabel ok sind steck mal ein anders Relai drauf, evtl. hat das einen weg, denke der schalter für den rückwärtsgang kann man außer acht lassen, außer da ist was nicht isoliert, ich weis ja nich wie der strom bei dem auto ist, ob auf dem schalter dauerplus liegt und nur minus beim einlegen verbunden wird. das ist aber meist nur bei innenraumlampen.
     
  13. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    Also es kann durchaus das relais sein, wenn ein Relais abraucht kann es sein es das fehlerhafte verhalten nur unter last zeigt ergo so normal zu messen ist...
     
  14. #13 felicianer, 13.09.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Wie gesagt, wenns das Relais ist, sag Bescheid. Gegen Erstattung der Portokosten kriegste eins.
     
  15. #14 Zzyzx_Rd, 13.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Hab mal die Ladespannung gemessen, liegt bei 14.34V.



    Danke fürs Angebot :)

    Aber ich denke das kann ich morgen günstig bestellen, naja mal schauen.

    Ich dreh nochmal alle Lampen raus, und reinige die Kontakte.

    Ein gleiches Relais gibt es ja nicht, dass ich reinstecken könnte?



    Ich hoffe ich finde den Fehler brauch das Auto am Montag :huh:
     
  16. #15 felicianer, 13.09.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Ladespannung ist okay.
    Relais passt kein anderes.
     
  17. #16 Zzyzx_Rd, 13.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Nochmal fast 2 Stunden gesucht mit meinem Vater zusammen. Hab noch 2 Stecker gefunden, die irgendwie vorig sind, finden effektiv keine Funktion dafür.

    Einer kam an die Karosserie vorne, hab den isoliert, nochmal probiert, Sicherung kaputt.



    Dann nochmal neue Sicherung rein, im Stillstand Räder voll eingeschlagen Blinker links rechts, vor zurück kurvig gefahren, alles kein Problem.

    Dann auf die Strasse, im 1. ein bisschen Gas und da war sie wieder draussen :thumbdown:



    Werde morgen gleich mal ein neues Relais reinstecken, ansonsten hab ich keinen Plan was ich noch absuchen könnte :(
     
  18. opela

    opela

    Dabei seit:
    09.09.2009
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    35753 Greifenstein/LDK 35753 Greifenstein Deutschl
    Fahrzeug:
    Einiges
    Werkstatt/Händler:
    Ich selbst
    weis ja nich wo du arbeitest, wenns ne werkstatt is kannst du mal an deutschen autos schauen und eins borgen is eh dann bosch oder hella muust halt nur schauen das es die gleiche nummer ist, wobei es da keine großen unterschiede gibt außer evtl. seitenblinker falls nen uralt golf oder so. läuft aber dann trotzdem nur zu schnell.
     
  19. #18 Zzyzx_Rd, 13.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Bin Lehrling, in einer Skoda Garage :thumbsup:



    Allerdings hab ich glaub ich noch nie in der Garage an einem Felicia gearbeitet, ausser an meinem eigenen.

    Aber ich denke ich kann mir da schon irgendwoher eins ausborgen, ansonsten den Lageristen fragen welches Modell das gleiche Relais hat.



    Ich bete dafür dass es das Relais ist

    Ich schreib dann wieder wenns funktioniert, oder eben wenns nicht funktioniert.

    :D
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Zzyzx_Rd, 14.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Also ich hab heute Morgen die Blinkerlampe VL ersetzt, da das Blinkerglas da nicht gerade gut befestigt war. Lampe gewechselt, neue Sicherung rein, dann kurze Strecke Probe gefahren Gas gegeben alles I.O.

    Am Nachmittag in die Schule gefahren auf der Autobahn, blinker funktionierte, auch auf dem Nachhauseweg, auch mal etwas Gas gegeben, Sicherung blieb drin.

    Und als ich dann so fast vor meinem Haus war, brannte sie wieder durch ?(



    Hab heute morgen ein Relais bestellt, werde das morgen auch gleich mal reinstecken und nochmal probieren.

    Entweder liegt es am Relais, was mir aber etwas komisch vorkommt, oder ich hab irgendwie beim Lampen Wechsel oder beim Suchen gestern eine Verbindung verschoben, sodass diese jetzt keinen Kurzen machen konnte..



    Hoffe das klappt morgen mit dem Relais sonst kann ich nochmal alles absuchen :|
     
  22. #20 Zzyzx_Rd, 17.09.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
Thema: Blinkleuchten Sicherung brennt immer durch!
Besucher kamen mit folgenden Suchen
  1. blinker sicherung brennt durch

    ,
  2. sicherung skoda felicia blinker

    ,
  3. subaru forester blinker sicherung brennt durch

    ,
  4. octavia sicherung blinker brennt durch,
  5. octavia sicherung blinker,
  6. wo sicherung blinker hinten fabia 1,
  7. fabia sicherung 21 brennt immer durch,
  8. skoda felicia blinker sicherung,
  9. sicherung blinker hinten octavia 1z5,
  10. sicherung blinker brennt durch
Die Seite wird geladen...

Blinkleuchten Sicherung brennt immer durch! - Ähnliche Themen

  1. Kessy - Sicherung ziehen ?

    Kessy - Sicherung ziehen ?: Im Superb II gibt es laut Betriebsanleitung die Sicherung 20 "KESSY" und die Sicherung 21 "KESSY ELV". Welche der beiden müßte man ziehen, um den...
  2. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...
  3. fabia normale klimaanlage immer an?

    fabia normale klimaanlage immer an?: Moin, bei dem fabia meiner frau ist die Klimaanlage (keine climatronic) ist nach dem starten immer an? Kann man das ausschalten, so das man die...
  4. Nach dem Starten und dann anfahren immer Geräusche

    Nach dem Starten und dann anfahren immer Geräusche: Hallöchen @ All! Ich habe folgendes Problem: Immer wenn ich gestartet habe und dann ganz normal anfahren will fängt er nach ca. 2-3 Sek. an ein...
  5. 12V Steckdose: Sicherung und ausbau

    12V Steckdose: Sicherung und ausbau: Hallo, ich konnte leider bisher keine passende Antwort finden. Mein Problem: die Steckdose in der Mittelkonsole ist ohne Funktion, die im...