blinker links blinkt nicht

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Curtis, 17.04.2010.

  1. Curtis

    Curtis

    Dabei seit:
    06.06.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Treuchtlingen verrat ich net 91757 deutschland
    Fahrzeug:
    Ford Fiesta xr2i 1.8
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    88000
    leute hab mir neuen tacho aus ebay ersteigert habe ihn eingebaut
    ausen blinkt alles blos innen blinkt der linke blinker am tacho nicht birne ausgetauscht sicherung geprüft ect.

    gibts für das ganze auch sowas wie einen schaltplan was könnte denn kaputt sein da es nicht blinkt

    lg Curtis
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Skoda Felicia Fahrer, 17.04.2010
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.342
    Zustimmungen:
    15
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Felicia 1,6 8V GLX
    Kilometerstand:
    250000
    Haste immer noch kein Führerschein? deswegen geht der Blinker auch nicht! Kontrolliere vielleicht noch mal alle Stecker am Tacho oder probiere noch ne andere Birne manchmal sind die auch kaputt ohne das man es sieht! So war es bei mir.
     
  4. Curtis

    Curtis

    Dabei seit:
    06.06.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Treuchtlingen verrat ich net 91757 deutschland
    Fahrzeug:
    Ford Fiesta xr2i 1.8
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    88000
    ich habe alles geprüft sogar die stecker nur der eine hat blinker links kein signal gemeldet ich weis nicht wo die stecker alles lang gehen vielleicht wär dann ein schaltplan besser damit ich alles nachprüfen kann möchte nämlich bald das auto lackieren und so ^^

    lg
     
  5. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    kannst du am Stecker messen ob da was an der birne ankommt? dann könntest du ggf dem nicht funkenden kabel folgen...
     
  6. Curtis

    Curtis

    Dabei seit:
    06.06.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Treuchtlingen verrat ich net 91757 deutschland
    Fahrzeug:
    Ford Fiesta xr2i 1.8
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    88000
    ja ich bin gefolgt aber geht zu weit ins a brett deswegen möcht ich ja einen schaltplan kann mir da keiner irgendwo ein link schicken oder so??

    würd mich echt freuen
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 freitom, 19.04.2010
    freitom

    freitom

    Dabei seit:
    05.01.2010
    Beiträge:
    426
    Zustimmungen:
    2
    Ort:
    Rastatt
    Fahrzeug:
    Skoda Felicia Pick Up Fun, Citroen C5 III, VW 181, Audi 72, EN 500, Peugeot 103
    Kilometerstand:
    130
    Also wenns vorher ging, wirds wohl an der Tachoeinheit von ebay liegen.
    Ich kenne das Problem von den alten Audi 80, dort wurde alles (Birnen, Anzeigen) über eine dünne Folie mit aufgedampften dünnen Kupferleiterbahnen versorgt.
    Manchmal brach so eine Leiterbahn, oder der Kontakt direkt an der Birne war schlecht. Ich hab mir dann dünne Leitungen vom Versorgungsstecker bis zum Verbraucher gezogen.......das mußt aber können!
     
  9. Curtis

    Curtis

    Dabei seit:
    06.06.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Treuchtlingen verrat ich net 91757 deutschland
    Fahrzeug:
    Ford Fiesta xr2i 1.8
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    88000
    sagt keiner das es vorher ging ging vorher auch schon immer nicht ich dachte immer das es am tacho läge wollte eh einen anderen da mein drehzahlmesser auch nicht ging naja irgendwie brauch ich einen schaltplan vom tacho damit ich das kabel verfolgen kann um den fehler zu finden

    würde mich freuen wenn einer so etwas für mich hätte
     
Thema:

blinker links blinkt nicht

Die Seite wird geladen...

blinker links blinkt nicht - Ähnliche Themen

  1. Gurt vorne links Teilenummer?

    Gurt vorne links Teilenummer?: Moin Gemeinde, weiß einer zufällig vorne von dem linken Gurt ( Fahrerseite) die Teilenummer? Meine rollt sich nicht mehr auf,die Werkstatt kann...
  2. Octavia III Sygic Navi mit Smart Link

    Sygic Navi mit Smart Link: Hat jemand im Octavia 3 mit Smart Link und Bolero die Navi App Sygic installiert? Funktioniert das?
  3. Klappergeräusch vorn links

    Klappergeräusch vorn links: Hallo, ich habe seit einem Jahr mir einen, zu diesem Zeitpunkt ein Jahr alten, Skoda Fabia gekauft und habe das Problem mit dem klappern vorn...
  4. Suche Fensterheber vorne links Fahrer 3t 2008

    Fensterheber vorne links Fahrer 3t 2008: Suche einen fensterheber, also da wo die seine drin sind das Teil. Vll kann ja jemand nettes aus dem Form helfen. FAHRZEUG ist eine skoda superb...
  5. Waschwasser im Kofferraum / läuft am linken Hinterrad raus

    Waschwasser im Kofferraum / läuft am linken Hinterrad raus: Hallo Zusammen habe aktuell das Problem, dass meine 3te Bremsleuchte defekt ist. Diese wurde bereits während der Garantie 2 oder 3 mal wegen...