blinker links blinkt nicht

Diskutiere blinker links blinkt nicht im Skoda Felicia Forum Forum im Bereich Skoda Forum; leute hab mir neuen tacho aus ebay ersteigert habe ihn eingebaut ausen blinkt alles blos innen blinkt der linke blinker am tacho nicht birne...

  1. Curtis

    Curtis

    Dabei seit:
    06.06.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Treuchtlingen verrat ich net 91757 deutschland
    Fahrzeug:
    Ford Fiesta xr2i 1.8
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    88000
    leute hab mir neuen tacho aus ebay ersteigert habe ihn eingebaut
    ausen blinkt alles blos innen blinkt der linke blinker am tacho nicht birne ausgetauscht sicherung geprüft ect.

    gibts für das ganze auch sowas wie einen schaltplan was könnte denn kaputt sein da es nicht blinkt

    lg Curtis
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Skoda Felicia Fahrer, 17.04.2010
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.347
    Zustimmungen:
    19
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Octavia 1.6
    Kilometerstand:
    70000km
    Haste immer noch kein Führerschein? deswegen geht der Blinker auch nicht! Kontrolliere vielleicht noch mal alle Stecker am Tacho oder probiere noch ne andere Birne manchmal sind die auch kaputt ohne das man es sieht! So war es bei mir.
     
  4. Curtis

    Curtis

    Dabei seit:
    06.06.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Treuchtlingen verrat ich net 91757 deutschland
    Fahrzeug:
    Ford Fiesta xr2i 1.8
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    88000
    ich habe alles geprüft sogar die stecker nur der eine hat blinker links kein signal gemeldet ich weis nicht wo die stecker alles lang gehen vielleicht wär dann ein schaltplan besser damit ich alles nachprüfen kann möchte nämlich bald das auto lackieren und so ^^

    lg
     
  5. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    kannst du am Stecker messen ob da was an der birne ankommt? dann könntest du ggf dem nicht funkenden kabel folgen...
     
  6. Curtis

    Curtis

    Dabei seit:
    06.06.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Treuchtlingen verrat ich net 91757 deutschland
    Fahrzeug:
    Ford Fiesta xr2i 1.8
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    88000
    ja ich bin gefolgt aber geht zu weit ins a brett deswegen möcht ich ja einen schaltplan kann mir da keiner irgendwo ein link schicken oder so??

    würd mich echt freuen
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 freitom, 19.04.2010
    freitom

    freitom

    Dabei seit:
    05.01.2010
    Beiträge:
    426
    Zustimmungen:
    2
    Ort:
    Rastatt
    Fahrzeug:
    Skoda Felicia Pick Up Fun, Citroen C5 III, VW 181, Audi 72, EN 500, Peugeot 103
    Kilometerstand:
    130
    Also wenns vorher ging, wirds wohl an der Tachoeinheit von ebay liegen.
    Ich kenne das Problem von den alten Audi 80, dort wurde alles (Birnen, Anzeigen) über eine dünne Folie mit aufgedampften dünnen Kupferleiterbahnen versorgt.
    Manchmal brach so eine Leiterbahn, oder der Kontakt direkt an der Birne war schlecht. Ich hab mir dann dünne Leitungen vom Versorgungsstecker bis zum Verbraucher gezogen.......das mußt aber können!
     
  9. Curtis

    Curtis

    Dabei seit:
    06.06.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Treuchtlingen verrat ich net 91757 deutschland
    Fahrzeug:
    Ford Fiesta xr2i 1.8
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    88000
    sagt keiner das es vorher ging ging vorher auch schon immer nicht ich dachte immer das es am tacho läge wollte eh einen anderen da mein drehzahlmesser auch nicht ging naja irgendwie brauch ich einen schaltplan vom tacho damit ich das kabel verfolgen kann um den fehler zu finden

    würde mich freuen wenn einer so etwas für mich hätte
     
Thema:

blinker links blinkt nicht

Die Seite wird geladen...

blinker links blinkt nicht - Ähnliche Themen

  1. Äußerer Türgriff hintere Tür links ausbauen + Teilenummer

    Äußerer Türgriff hintere Tür links ausbauen + Teilenummer: Hallo an Alle, hat jemand eine Ahnung wie man beim Kombi auf der Fahrerseite die hintere Tür den äußeren Türgriff abbekommt? Und wenn jemand von...
  2. Fußraum Fahrer: links unterm Lenkrand keine Verkleidung?

    Fußraum Fahrer: links unterm Lenkrand keine Verkleidung?: Liebe Kollegen, beim Saugen des Fahrer-Fußraums ist mir zum ersten Mal aufgefallen, dass halblinks unterm Lenkrad keine Verkleidung / kein...
  3. Yeti Blinker im Rückspiegel demolliert

    Blinker im Rückspiegel demolliert: Hallo, ich habe mein Yeti an einer Säule in der Tiefgarage an geschrammt :cursing: [IMG] Das Ersatzteil hat mich etwa 80€ mit Mwst. gekostet und...
  4. Privatverkauf Biete Fabia 1 linker Außenspiegel

    Biete Fabia 1 linker Außenspiegel: Hallo zusammen, Ich habe hier noch einen neuen linken Außenspiegel in Tiefseeblaumetalic liegen. Ist aus dem Zubehör, elektrisch verstellbar und...
  5. Scheinwerfer links geht während der fahrt an und aus

    Scheinwerfer links geht während der fahrt an und aus: Moin Moin , Seit vorgestern Abend geht der linke xenon Brenner aus und nach kurzer Zeit wieder an. wirkt auf mich wie ein wackler . Würde...