Blinker geht nicht mehr (richtig)

Diskutiere Blinker geht nicht mehr (richtig) im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, seid heute morgen geht der Blinker an meinem Octavia I (Kombi, TDI) nicht mehr richtig. Am Anfang hat er normal geblinkt, dann ploetzlich...

  1. fbn

    fbn Guest

    Hallo,

    seid heute morgen geht der Blinker an meinem Octavia I (Kombi, TDI) nicht mehr richtig.

    Am Anfang hat er normal geblinkt, dann ploetzlich schneller und dann gar nicht mehr. Das ganze wiederholte sich ne Weile bei allen Blinkern (links, rechts, beide) und inzwischen geht jetzt gar nichts mehr.

    Die Einrastfunktion vom Blinker (am Hebel) funktioniert wie immer, nach der Kurve rastet der Hebel auch wieder aus aber Blinken funktioniert nicht mehr.

    Irgendeine Idee dazu woran das liegen koennte?

    Hab vorher keine Anzeichen von Fehlfunktionen gehabt, Auto stand die letzten 4 Tage in Italien und heute morgen beim Losfahren das Fehlverhalten.

    Vor ca. 2 Monaten wurde eine Sicherung (Klima & Standheizung) ueberbrueckt weil das falsch installiert worden war - kann's vielleicht damit was zu tun haben?

    Gruss,
    Frank
     
  2. #2 TorstenW, 28.05.2006
    TorstenW

    TorstenW Guest

    Moin,

    Auch wenn Du "neu" hier bist (herzlich willkommen!), gibt es eine Suchfunktion, die Dir ca. 9999 Beiträge zu diesem Thema ausspuckt.....
    Da ist sicher der Blinkgeber defekt (bekannt Macke) und muss gewechselt werden.
    Er sitzt hinter (genauer: im) Warnblinkschalter. Kostet ca. 40 Öcken und ist in 30 Sekunden getauscht.
    Einfach rausziehen, abstecken, dranstecken >>feddisch!

    Grüße
    Torsten
    PS: Das Schreiben hat jetzt schon länger gedauert als das Tauschen.... :clown:
     
  3. fbn

    fbn Guest

    Hi Torsten,

    jo stimmt die Suche bringt's schon ...

    Trotzdem danke fuer die Info :)

    Gruss,
    Frank
     
Thema:

Blinker geht nicht mehr (richtig)

Die Seite wird geladen...

Blinker geht nicht mehr (richtig) - Ähnliche Themen

  1. Octavia II Autotelefon bei Hitze geht nicht - Columbus

    Autotelefon bei Hitze geht nicht - Columbus: Hallo zusammen, ich habe diverse Foren und das Internet durchforstet, leider habe ich keine Antwort auf mein Problem gefunden. Ich habe einen...
  2. Lautstärke wird nicht mehr in der MFA angezeigt

    Lautstärke wird nicht mehr in der MFA angezeigt: Moin, mein RS war letzte Woche in der Werkstatt um einen Auffahrunfall reparieren zu lassen. Alles gut soweit... Heute ist mir nach dem...
  3. Parklicht rechts (v+h) geht, Standlicht rechts (v+h) nicht :o(

    Parklicht rechts (v+h) geht, Standlicht rechts (v+h) nicht :o(: Liebe Community, ich habe ein seltsames Problem an meinem Skoda Fabia 1 (08.2001). Wenn ich bei ausgeschalteter Zündung den Blinkerhebel nach...
  4. Knopf zum Ent-/Verriegeln im Auto geht nicht

    Knopf zum Ent-/Verriegeln im Auto geht nicht: Hallo leute, ein bekannter KFZler und ich haben ein paar kleinigkeiten an meim Octavia 3 Baujahr Ende 2013 codiert. Allerdings ist mir und...
  5. Tempomat funktioniert im 6. Gang nicht mehr

    Tempomat funktioniert im 6. Gang nicht mehr: Hi leute. Ich hatte vor ein paar Wochen eine Getriebeschaden und musste daher mein Getriebe wechseln. Habe ich privat gemacht, da es beim...