Blinker blinken nur einseitig (links) beim abschließen

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von GreenOcti, 20.11.2015.

  1. #1 GreenOcti, 20.11.2015
    GreenOcti

    GreenOcti

    Dabei seit:
    20.11.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    SFB
    Fahrzeug:
    Octavia 1U TDI 1,9 ASV EZ.:2004 Limo
    Werkstatt/Händler:
    Freier Händler / Werkstatt keine Feste
    Kilometerstand:
    180000KM
    Hallo Skoda Freaks,

    habe folgendes Problem beim Skoda.
    Beim abschließen blinkt nur die linke Seite zweimal.
    Die rechte Seite nur sporadisch. (20ig Mal abschließen blinken nur einmal beide Seiten)
    Habe schon sämtliche Relais (unterm Lenkrad) herausgenommen und die Kontakte gereinigt,
    aber kein Erfolg.
    Nur am KSG war ich noch nicht dran. Könnte ich damit Erfolg haben?
    Hat jemand Erfahrung mit diesem Problem?

    Mfg Daniel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fireball, 20.11.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Auch wenns im ersten Moment bescheuert klingt - funktioniert Dein Warnblinker richtig?

    Wenn ja, dann gehts in Richtung KSG :)

    Wenn nein geht mein Tipp Richtung Warnblinker-Schalter ;)
     
  4. #3 GreenOcti, 20.11.2015
    GreenOcti

    GreenOcti

    Dabei seit:
    20.11.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    SFB
    Fahrzeug:
    Octavia 1U TDI 1,9 ASV EZ.:2004 Limo
    Werkstatt/Händler:
    Freier Händler / Werkstatt keine Feste
    Kilometerstand:
    180000KM
    Gruß Fireball,
    wieso bescheuert? Danke für für die Frage. Man muss alles ausschließen.
    Blinken und Warnblinken funktioniert alles super.
    Meinst du KSG, mal Stecker abziehen Kontaktspray ran und probieren?
     
  5. #4 fireball, 20.11.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Wäre mal nen Versuch wert, im dümmsten Fall ist evtl. was auf der Platine... Lötstelle oder so. Im Zweifelsfall also vielleicht mal aufmachen und auf kalte Lötstellen gucken.

    Ich hab den Stromlaufplan grade nicht greifbar, evtl. ist da sogar noch der Blinkerhebel involviert...
     
  6. #5 GreenOcti, 20.11.2015
    GreenOcti

    GreenOcti

    Dabei seit:
    20.11.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    SFB
    Fahrzeug:
    Octavia 1U TDI 1,9 ASV EZ.:2004 Limo
    Werkstatt/Händler:
    Freier Händler / Werkstatt keine Feste
    Kilometerstand:
    180000KM
    Danke für die Antwort. Melde mich erstmal ab und probiere mal.
    Wenn es was neues gibt, melde ich mich.
    Mfg
     
  7. #6 0²ctavist, 20.11.2015
    Zuletzt bearbeitet: 20.11.2015
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    898
    Zustimmungen:
    68
    Ort:
    bei Toulouse
    Fahrzeug:
    2007er Octavia Combi, 1.9 Tdi 105PS, DSG, Sondermodell Praha mit Leder, Xenon, 17" usw....
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    150000
    Wackelkontakt in der Birnenfassung ? Kabelbruch in der Zuleitung oder Quetschverbindung im Stecker ?
     
  8. #7 fireball, 20.11.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Dagegen spricht die sonstige Problemfreiheit beim (Warn)blinken.
     
  9. #8 0²ctavist, 20.11.2015
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    898
    Zustimmungen:
    68
    Ort:
    bei Toulouse
    Fahrzeug:
    2007er Octavia Combi, 1.9 Tdi 105PS, DSG, Sondermodell Praha mit Leder, Xenon, 17" usw....
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    150000
    ...da wäre ich mir nicht so sicher. Bei permanent geschaltet ist der Kontakt evtl. da und hält. Bei sporadischer Anregung löst oder schließt er evtl......
     
  10. #9 GreenOcti, 20.11.2015
    GreenOcti

    GreenOcti

    Dabei seit:
    20.11.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    SFB
    Fahrzeug:
    Octavia 1U TDI 1,9 ASV EZ.:2004 Limo
    Werkstatt/Händler:
    Freier Händler / Werkstatt keine Feste
    Kilometerstand:
    180000KM
    Hallo,
    habe die Steckverbindungen mit Kontaktspray bearbeitet und getestet. Rechts ging auf einmal wieder aber nicht konstant.
    Nochmal in die Stecker gesprüht. Rechts geht nicht mehr, links sporadisch.
    Kabelbruch, kalte Lötstelle alles möglich.
    Elektrik nicht mein Ding. Messgerät habe ich.
    Wie kann ich weiter vorgehen?
    Siehe Bilder.
     

    Anhänge:

  11. #10 fireball, 20.11.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Tja das wird jetzt spannend. Kabelbruch kann gut sein. Auf den Bildern sieht man jetzt nicht sonderlich viel, da würde ich mir mal alle Lötstellen der Stecker genaustens angucken und/oder ggf. mal nachlöten. Wenn das nicht hilft, die zugehörigen Kabel im Kabelbaum ersetzen - das ist halt nervig... :)
     
  12. #11 GreenOcti, 20.11.2015
    GreenOcti

    GreenOcti

    Dabei seit:
    20.11.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    SFB
    Fahrzeug:
    Octavia 1U TDI 1,9 ASV EZ.:2004 Limo
    Werkstatt/Händler:
    Freier Händler / Werkstatt keine Feste
    Kilometerstand:
    180000KM
    Lötstellen der Stecker? Meinst du, die rechtwinklig gebogen sind und zur Platte gehen? Dann auf der Rückseite schauen?
    Wie erkenne ich eine kalte Lötstelle, oder eine defekte?
     
  13. #12 Egonson, 20.11.2015
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.957
    Zustimmungen:
    594
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Zuviel Kontakspray, du hast evtl. "zuviel Kontakte-zuviel Kontaktspray". Blas mal alles richtig aus und probiers dann nochmal, ohne Kontaktspray.
     
  14. #13 GreenOcti, 20.11.2015
    GreenOcti

    GreenOcti

    Dabei seit:
    20.11.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    SFB
    Fahrzeug:
    Octavia 1U TDI 1,9 ASV EZ.:2004 Limo
    Werkstatt/Händler:
    Freier Händler / Werkstatt keine Feste
    Kilometerstand:
    180000KM
    Probiere 14Uhr weiter. Glaube eher an Kabelbruch. Weil die Kabel zum Stecker recht kurz sind.
    Sehr straff gehalten die ganze Geschichte, ohne Spielraum. Aber das zu finden:wacko:.
     
  15. #14 fireball, 20.11.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Ja die meine ich. Kalte Lötstellen... Hmm... schwierig zu beschreiben, das kann Google besser... Matt, brüchig, rissig...
     
  16. #15 Octi_TDI, 20.11.2015
    Octi_TDI

    Octi_TDI

    Dabei seit:
    18.05.2009
    Beiträge:
    762
    Zustimmungen:
    174
    Fahrzeug:
    SEAN Leon ST
    Werkstatt/Händler:
    AH Hüttel
    Kilometerstand:
    56899
    Vielleicht hat auch eins der Relais ne Macke? Ich bin mir sehr sicher, dass eins davon die Blinker schaltet.
     
  17. #16 fireball, 20.11.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    1U -> Relais im Warnblinkerschalter, daher hatte ich gefragt. Und das funktioniert ja auch alles im Normalbetrieb.
     
  18. #17 GreenOcti, 20.11.2015
    GreenOcti

    GreenOcti

    Dabei seit:
    20.11.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    SFB
    Fahrzeug:
    Octavia 1U TDI 1,9 ASV EZ.:2004 Limo
    Werkstatt/Händler:
    Freier Händler / Werkstatt keine Feste
    Kilometerstand:
    180000KM
    Muss erstmal Schluß machen wird dunkel.
    Habe noch folgendes festgestellt.
    Habe mich ins Auto gesetzt und zugeschloßen.
    Im Tachobereich hat man doch die Blinker links und rechts Pfeile.
    Diese leuchten als Kontrolle, wenn ich Links oder Rechts blinke.

    Wenn ich jetzt verschließe blinkt links Kräftig und rechts ganz schwach.
    Bei jeden verschließen, oder öffnen blinkt rechts schwach im Cockpit.
    (von außen nicht sichtbar)
    Nur die andere Seite kräftig im Cockpit, sowie von außen sichtbar.
     
  19. #18 fireball, 20.11.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Verdichtet sich irgendwie alles in Richtung KSG ;)
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 TubaOPF, 20.11.2015
    TubaOPF

    TubaOPF

    Dabei seit:
    12.07.2012
    Beiträge:
    7.022
    Zustimmungen:
    2.691
    Ort:
    NRW
    Fahrzeug:
    Superb II Combi TDI 103 kW / Fabia II Combi 1.4
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    118500
    "Schwaches Aufleuchten" impliziert bei mir sofort "Massefehler". Nimm Dir einen Helfer, dann: Zündung an, Licht an, Bremse treten und rechts blinken (nicht Warnblinken!), dann links blinken - seitenweise jeweils alles gleichzeitig. Der Helfer schaltet, Du schaust hinter dem Auto, ob das links genau so aussieht wie rechts. Ich vermute irgendwie: nöö...
     
    dirk11 gefällt das.
  22. #20 GreenOcti, 20.11.2015
    GreenOcti

    GreenOcti

    Dabei seit:
    20.11.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    SFB
    Fahrzeug:
    Octavia 1U TDI 1,9 ASV EZ.:2004 Limo
    Werkstatt/Händler:
    Freier Händler / Werkstatt keine Feste
    Kilometerstand:
    180000KM
    Pins habe ich alle gemessen, waren alle okay.
    Ich glaube Pin 13 oder 14 und 15 haben was mit Blinker zu tun.
    Kann ich testen im zusammen gesteckten Zustand, ob beim schließen und öffnen
    sich an den Pins (Rückseite vom Stecker, wo die Kabel reingehen) was tut?
    Per Meßgerät?
    Wenn da immer ein Signal rausgeht, dann liegt es ja nicht am KSG. Oder?
     
Thema: Blinker blinken nur einseitig (links) beim abschließen
Besucher kamen mit folgenden Suchen
  1. siemens v23072-c1056-x 125

    ,
  2. v23072-c1056-x125

    ,
  3. skoda octavia 1.6 baujahr 2004 seitenblinker gehen nicht warum

Die Seite wird geladen...

Blinker blinken nur einseitig (links) beim abschließen - Ähnliche Themen

  1. Keine Kontaktbilder beim Bolero

    Keine Kontaktbilder beim Bolero: Moin. Habe folgendes Problem. Seit einer Woche habe ich ein Oneplus 3T Smartphone (Android 6.0.1 über OxygenOS 3.5.3) und es funktioniert...
  2. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  3. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  4. Gurt vorne links Teilenummer?

    Gurt vorne links Teilenummer?: Moin Gemeinde, weiß einer zufällig vorne von dem linken Gurt ( Fahrerseite) die Teilenummer? Meine rollt sich nicht mehr auf,die Werkstatt kann...
  5. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....