Blinkende Vorglühlampe --> Motor geht in den Notlauf RS TDI

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von KleineKampfsau, 20.02.2010.

  1. #1 KleineKampfsau, 20.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Hallo zusammen,

    mein RS beginnt mich langsam zu ärgern. Nachdem mir Weihnachten Starthilfe gegeben werden musste, hat kurze Zeit später die Motorkontrollleuchte angefangen zu leuchten. Fehler war wohl sporadische Spannungsunterbrechung. Fehler gelöscht, er kam wieder.

    Also gabs vom Freundlichen ein Update, jedoch ist der Fehler erneut gekommen.

    Seit vorhin kommt ein weiterer hinzu. Sobald der Motor belastet wird (also Gas mehr als 1/10 durchgetreten, kommt eine Fehlermeldung "Motorstörung, Werkstatt", diue Vorglühlampe blinkt und er geht in den Notlauf. Nehme ich das Gas wieder weg, ist alles wieder ok.

    Hat jemand eine Idee, was das sein kann ?

    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Schau mal nach Marderbissen im Motorraum!
     
  4. #3 KleineKampfsau, 20.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Okay. Kann ich machen. Was mich nur wundert ist, dass der Fehler mit der Vorglühlampe nach ca. 100 km Fahrt am Stück gekommen ist.##Andreas
     
  5. #4 KleineKampfsau, 21.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    So, ich habe mal geschaut. Ich hatte KEINEN Besuch im Motorraum ... zumindest keinen sichtbaren.

    Andreas
     
  6. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Dann könnte ich mir gut einen Defekt des Abgasdifferenzdruckgebers (er misst den Belastungsgrad des Rußpartikelfilters) oder einen der Abgastemperatursensoren vorstellen. Dabei blinkt auch gern die Vorglühlampe. Oder irgendwo ein Kabelbruch, den du nicht sehen kannst. Ich denke mal im Fehlerspeicher war sehr wohl ein Fehler abgelegt, warum sonst da Update? Man hätte dich doch einfach so weg schicken können... (nur eine reine Vermutung ;) )

    Bist du im Autohaus Liebe Kunde?


    MfG Patty.
     
  7. #6 KleineKampfsau, 21.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    1. Ja natürlich ...

    2. Natürlich war ein Fehler hinterlegt, deshalb das Update. Nachdem die Vorglühlampe aufgeleutet hat, war ich noch nicht wieder da. Wird wohl dann morgen früh der Fall sein ...

    Andreas
     
  8. #7 Octavia 4x4, 21.02.2010
    Octavia 4x4

    Octavia 4x4

    Dabei seit:
    21.12.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Octavia Combi II 4x4 2,0 Ltr. Eleganz
    Werkstatt/Händler:
    Fleischhauer
    Kilometerstand:
    72000
    Hallo zusammen,

    so war es bei meinem Octavia 4x4 auch. Beim Händler hat man dann festgestellt das ein Kabel am Sensor (welcher auch immer) durchgescheuert war.

    Fehler wurde auf Garantie behoben.



    Gruß



    Octavia 4x4
     
  9. #8 KleineKampfsau, 22.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Na hoffen wir mal das Beste. Bin mehr schlecht als Recht auf Arbeit gekommen und nachher geht er zum :) .
    Nervt momentan schon, weil ich das Auto regelmäßig brauche. Zudem greift ja die Lifetime nicht mehr zu 100 %, da ich bereits 110 TKM weg habe.

    Andreas
     
  10. #9 KleineKampfsau, 22.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    So, Anruf vom Autohaus ....

    Der Fehler, der seit mehreren Wochen auftritt (MKL) ist wohl die Lambdasonde, die morgen gewechselt wird. Die blinkende Vorglühlampe war in der Tat ein Abgabstemperatursensor. Hole den RS jetzt wieder ab. Hoffe, dass ich dann morgen früh Ruhe habe ...

    Andreas
     
  11. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Sag ich doch, kenn mich halt ein wenig mit Skoda aus ;-D ( Als Skoda-Mechantroniker möchte das ja sein :D )
     
  12. #11 blackrs, 22.02.2010
    blackrs

    blackrs

    Dabei seit:
    23.02.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niederrhein Am Sourenhof 11 47506 Neukirchen-Vluyn
    Fahrzeug:
    Octavia RS TDI Combi
    Werkstatt/Händler:
    Borgmann in Krefeld
    Kilometerstand:
    50000
    Hallo liebes Skoda-Forum! Nachdem mein Octi RS TDI Bj. 06/07 mit 55 Tkm derart oft mit Leistungsabfall (PD-Elemente verkokt) in div. Werkstätten war und sich sämtliche Sitzbezüge Richtung Verschleißgrenze bewegten, habe ich mich der Probleme ein- für allemal entledigt. Weg mit der Karre und her mit ner neuen! Jetzt fahre ich nach mehreren Jahren wieder Audi und bereue durchaus meinen Abstecher in die Skoda-Fraktion! :thumbdown:
     
  13. #12 KleineKampfsau, 22.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Das ist natürlich die traurige Art der Erledigung. Schade, dass Skoda solche Probleme bei einem Auto für 30 T€ nicht in den Griff bekommt. Bei mir ich erwartungsgemäß nach 50 km wieder die Motorkontrolleuchte gekommen. Hoffe, dass morgen mit dem Tausch der Lamdasonde dies nicht wieder vorkommt.

    Zu den Sitzen und das ist jetzt OT sage ich mal lieber nichts. SAD verweigert bei mir Garantie/Kulanz mit der Begründung, dass sie ja schon mehrmals in der Garantiezeit kostenlos getauscht worden sind .... Angeblich ist das Problem NICHT bekannt. Absolute Frechheit !

    Andreas
     
  14. #13 blackrs, 22.02.2010
    blackrs

    blackrs

    Dabei seit:
    23.02.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niederrhein Am Sourenhof 11 47506 Neukirchen-Vluyn
    Fahrzeug:
    Octavia RS TDI Combi
    Werkstatt/Händler:
    Borgmann in Krefeld
    Kilometerstand:
    50000
    Klar ist das schade, zudem ich vor gar nicht mal 3 Jahren stolz wie Oskar über meinen Octi war! Der Wagen hat gem. Liste 32800 EUR gekostet, von Audi habe ich jetzt bei Inzahlungnahme gerade mal 17800,-- bekommen. Beim Neukauf hat man mir einen geringen Wertverlust suggeriert, leider hat er sich nicht bewahrheitet. Nun ja, wer konnte schon mit der "Finanzkrise" rechnen, sodaß die Gebrauchtwagenpreise nun im Keller sind.
    Zu den Sitzen: Superfrechheit, davon zu sprechen, dass kein Problem bekannt ist, insbesondere, wenn man die Foren beobachtet oder die Tatsache, dass man für das Facelift auch eine Vollleder-Variante zu haben ist. ....... bloß nicht Aufregen!!!!!! Nun, der Audi muß erst mal besser sein....... :rolleyes:
     
  15. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Audi hat wie jeder andere Hersteller auch seine Probleme ;-D

    Das ist normal und man sollte daran keinen Ärger verlieren. Und schimpft nich immer auf Skoda, die bekommen ihre Teile aus dem ausgemusterten/restbeständigen VW-Lager! :thumbup:



    MfG Patty.
     
  16. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.057
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    101000 / 22500
    Traurig aber wahr und somit macht sich Skoda keine Freunde, mein Fabia 2 wahr nach 4 vorigen Skodas der erste Neuwagen und wird auch der letzte Neuwagen gewesen sein, was in der Zeit schon alles gemacht wurde bzw. noch gemacht werde muss wird mir schlecht, haufen Kohle fürn Kleinwagen und dan soviel Ärger, dan Kauf ich mir lieber wieder ein guten Gebrauchten (man kann auch da Pech haben) der nicht so teuer ist wie ein Neuer, dan Ärgere ich mich nicht mehr ganz so doll!!!
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    7.343
    Zustimmungen:
    224
    Ort:
    Niedersachsen
    @blackrs: Die Verärgerung über das Problem mit den verkokenden PD-Elementen kann ich verstehen. Das hat der gesamte VW-Konzern höchst unprofessionell gehandelt und die betroffenen Fahrer offenbar vielfach im Regen stehen gelassen. Das Thema scheint Vergangenheit zu sein; zu den Sitzen kann ich nichts sagen, da das an unserem RS zumindest über 15.000 km kein Problem war.

    Zum Inzahlungnahmepreis - der ist doch bestens! Sieh Deinen Wertverlust einmal in Relation zum tatsächlichen Kaufpreis. 17.800,-- ist immer noch deutlich mehr als 50 % des Listenneupreises. Ein Verlust von 50 % in drei Jahren wäre völlig normal und in der derzeitigen Situation sogar eher niedrig. Denn schließlich sind schon nach einem Jahr 35 % weg, oftmals leider noch mehr.
     
  19. #17 schnickoschmidt, 27.02.2010
    schnickoschmidt

    schnickoschmidt

    Dabei seit:
    10.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Alle!
    Bei meinem Scout hatte ich es vor 14Tagen das blinken der Glühanzeige, es war mach angaben der Werkstatt,der Sensor für die Abgastemperatur,wurde gewechselt nun geht es wieder.
     
Thema: Blinkende Vorglühlampe --> Motor geht in den Notlauf RS TDI
Besucher kamen mit folgenden Suchen
  1. vorglühlampe blinkt Skoda Octavia RS

    ,
  2. skoda octavia rs vorglühlampe blinkt

    ,
  3. audi a4 vorglühlampe blinkt leistungsverlust

    ,
  4. audi a4 2.0 tdi vorglühlampe blinkt während der fahrt,
  5. vw passat vorglühlampe blinkt keine leistung,
  6. geberreferenzspannung a unterbrechung,
  7. passat 3c vorglühlampe blinkt keine leistung,
  8. vw polo 1.6 tdi vorglühlampe blinkt,
  9. vorglühlampe blinkt skoda octavia,
  10. skoda octavia vorglühanzeige blinkt,
  11. skoda octavia 3 vorglühlampe blinkt,
  12. passat 3c vorglühlampe blinkt leistungsverlust,
  13. a4 vorglühlampe blinkt,
  14. skoda octavia vorglühlampe blinkt,
  15. skoda oktavia RS springt immer in das Not auprogramm,
  16. blinkende vorglühlampe audi a4,
  17. passat motorstörung vorglühlampe,
  18. skoda octavia glühwendel blinkt,
  19. passat 3c motorstörung vorglühlampe blinkt,
  20. vorglühlampe blinkt audi a4 b8,
  21. skoda octavia motorstörung werkstatt,
  22. audi a4 b8 vorglühlampe blinkt während fahrt,
  23. audi vorglühlampe blinkt leistungsverlust,
  24. 2.0 tdi vorglühlampe blinkt,
  25. audi a4 b7 2.0 tdi vorglühlampe blinkt
Die Seite wird geladen...

Blinkende Vorglühlampe --> Motor geht in den Notlauf RS TDI - Ähnliche Themen

  1. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  2. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  3. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  4. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...
  5. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....