Blind Spot Assistent - manchmal defekt

Diskutiere Blind Spot Assistent - manchmal defekt im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...

  1. #1 Woswassi, 12.11.2016
    Woswassi

    Woswassi

    Dabei seit:
    17.01.2016
    Beiträge:
    79
    Zustimmungen:
    3
    Hallo.

    Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt.
    Auf der Autobahn, mit Tempo 130, in der mittleren Spur und sonst weit und breit kein anderes Auto.

    Nach 20min verschwindet das Problem meistens wieder und alles funktioniert normal.

    Hat jemand von euch eine Idee woran das liegen könnte?
     
  2. #2 Killertomate, 13.11.2016
    Killertomate

    Killertomate

    Dabei seit:
    14.06.2016
    Beiträge:
    225
    Zustimmungen:
    115
    Ort:
    Schallstadt
    Fahrzeug:
    Skoda Octavia Combi 1,4 TSI DSG Style
    Werkstatt/Händler:
    AH Sütterlin FR
    Kilometerstand:
    24000
    Vielleicht liegt es genau DARAN?
     
    Al3xander, behemot und 4tz3nainer gefällt das.
  3. #3 Woswassi, 13.11.2016
    Woswassi

    Woswassi

    Dabei seit:
    17.01.2016
    Beiträge:
    79
    Zustimmungen:
    3
    Keine Ahnung warum dieses TEST Szenario den Ausfall auslösen sollte.
     
  4. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    5.680
    Zustimmungen:
    2.317
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    60000
    StVO §2. Absatz 2
     
  5. #5 Killertomate, 13.11.2016
    Killertomate

    Killertomate

    Dabei seit:
    14.06.2016
    Beiträge:
    225
    Zustimmungen:
    115
    Ort:
    Schallstadt
    Fahrzeug:
    Skoda Octavia Combi 1,4 TSI DSG Style
    Werkstatt/Händler:
    AH Sütterlin FR
    Kilometerstand:
    24000
    Sarkasmus-Detektor defekt?
     
  6. #6 Woswassi, 13.11.2016
    Woswassi

    Woswassi

    Dabei seit:
    17.01.2016
    Beiträge:
    79
    Zustimmungen:
    3
    Nein, ich ignoriere das nur bewusst und wäre wirklich für Hilfe dankbar.
     
  7. #7 behemot, 13.11.2016
    behemot

    behemot

    Dabei seit:
    03.03.2016
    Beiträge:
    482
    Zustimmungen:
    90
    Am Ende hat Killertomate noch Recht?
     
  8. #8 Octavinius, 13.11.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.281
    Zustimmungen:
    835
    Fahrzeug:
    SuperbIII, 2.0TDI
    Der Spurwechselassistent hat bei mir noch nie augesetzt. Ein Verhalten nach Deiner Beschreibung hatte ich noch nie. Denke auch, daß die Wahl der Fahrspur darauf keinen Einfluß hat. Fahre aber auch immer rechts, wenn alles frei ist (auch wenn das selten genug vorkommt ;))
    Andere Assis sind allerdings schon mal temporär ausgefallen, dann aber immer mit einer akustischen und optischen Warnung.
     
  9. CyBiS

    CyBiS

    Dabei seit:
    27.09.2016
    Beiträge:
    172
    Zustimmungen:
    13
    Ort:
    Österreich
    Fahrzeug:
    Škoda Superb III Style 2.0 TDI DSG 110kW
    Hatte bis jetzt noch keine Probleme/Fehldetektionen durch den Blind Spot Assistenten. In solchen Fällen kann ich nur empfehlen, das Fehlverhalten durch eine Videoaufhame zu dokumentieren, damit man für die Werkstatt einen Beweis hat. In dieser Situation (130km/h auf der Autobahn) sollte eventuell ein Beifahrer das Aufzeichnen übernehmen.
     
  10. #10 NCC1701CH, 13.11.2016
    NCC1701CH

    NCC1701CH

    Dabei seit:
    25.02.2014
    Beiträge:
    580
    Zustimmungen:
    216
    Ort:
    Laufen BL
    Fahrzeug:
    Škoda Superb III Style Limousine (TDi 190PS 4x4)
    Kilometerstand:
    1
    Simple Frage: Ist das Auto sauber (an und um alle Sensoren herum)?
     
  11. #11 Woswassi, 13.11.2016
    Woswassi

    Woswassi

    Dabei seit:
    17.01.2016
    Beiträge:
    79
    Zustimmungen:
    3
    Danke für den Hinweis.
    Ja das Auto ist halbwegs sauber, normaler Strassendreck, aber kein Schnee zentimeter dick, oder Erde oder so.

    Um das Problem noch etwas genauer zu beschreiben.
    Der Sensor fällt nicht aus, es wird ein Auto links neben mir erkannt wo keines ist.
    Die Warnung leuchtet die ganze Zeit und man kann kaum umspuren weil der Assistent einen retten will.

    Nach einer gewissen Zeit funktioniert dann wieder alles normal.
     
  12. cs90

    cs90

    Dabei seit:
    24.10.2011
    Beiträge:
    457
    Zustimmungen:
    159
    Ort:
    Münster (Westfalen)
    Fahrzeug:
    Superb III Combi 2,0 TDI DSG
    Werkstatt/Händler:
    Jäger und Keppel, Speyer
    Kilometerstand:
    145000
    das gleiche Problem habe ich ganz selten mal. Wenn du das öfter hast ist irgendwas nicht so ganz in Ordnung ...

    Bei meinem Freundlichen helfen da immer Videos. Dann haben die zum suchen schonmal einen Anhaltepunkt.
     
Thema: Blind Spot Assistent - manchmal defekt
Besucher kamen mit folgenden Suchen
  1. alhambra blind spot fehler

    ,
  2. blind spot defekt mutivan

    ,
  3. fehler blind assist

    ,
  4. Blind Spot assistent,
  5. blind spot defekt,
  6. blind spot assist fehler,
  7. blind spot skoda octavia funktioniert nicht,
  8. blind assist skoda superb defekt,
  9. superb blind Spot defekt,
  10. superb blind spot assistent zur zeit,
  11. blind spot sensor defekt ,
  12. skoda software fehler blind spot,
  13. blind spot skoda Problem,
  14. blind spot skoda sinnvoll
Die Seite wird geladen...

Blind Spot Assistent - manchmal defekt - Ähnliche Themen

  1. Waschanlage Frontscheibe defekt?

    Waschanlage Frontscheibe defekt?: Hallo! Mein Octavia TDI 05/2014 war am Freitag beim Service. Ebenfalls wurde die Windschutzscheibe getauscht. Seither geht die...
  2. AGR Defekte auch bei Euro 6 Modellen?

    AGR Defekte auch bei Euro 6 Modellen?: Mich würde mal interessieren, ob diese Defekte überwiegend nur bei Euro 5 Modellen auftreten oder auch bei den Euro 6 Modellen.Inbesondere bei den...
  3. Boardcomputer defekt - lange piep Töne - Motorstart nicht möglich

    Boardcomputer defekt - lange piep Töne - Motorstart nicht möglich: Hallo liebe Community, mein Auto lässt sich heute aus dem nichts heraus nicht mehr starten. Wenn ich die Zündung betätigt leuchten alle Lampen...
  4. Gebläse defekt

    Gebläse defekt: Hallo liebe Gemeinde, Ich habe heute feststellen müssen, dass mein Gebläse auf keiner Stufe mehr funktioniert. Während der Fahrt weht lediglich...
  5. Kupplung defekt?

    Kupplung defekt?: Hallo Leute Mein 1.6 MPI Octavia 2 macht seit etwa 10 Tagen Geräusche beim Losfahren im ersten Gang. Wenn ich bei 100 km/h bin hört man nichts...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden