Bitte um Hilfe!! Scheinbar unlösbares Problem, Octavia 81kw Leistungsverlusst

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Octavia_2000, 14.04.2009.

  1. #1 Octavia_2000, 14.04.2009
    Octavia_2000

    Octavia_2000

    Dabei seit:
    01.02.2009
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 1U Laurin & Klement
    Werkstatt/Händler:
    KFZ Weidenauer
    Kilometerstand:
    195
    Hallo an alle,

    Habe das Problem das mein Octavia 1U bj. 1999 81kw TDI Motorcode AHF nach langer suche und vielen Werkstattaufenthalten, noch immer einen Leistungsverlusst hat, mittlerweile glauben aber alle Mechaniker das ich mir das nur einbilde. Problem beschreibt sich so, im ersten und 2ten Gang nicht mehr die volle Leistung im 2ten manchmal zwischen 3000 und 3500 richtige Leistungsrucker danach alles wieder bestens (also so wie er momentan geht) in der dritten gehts so halbwegs, in der vierten und fünften fast kein Unterschied zu früher da, ausser das es manchmal sehr unterschiedliche Bechleunigung gibt, aber nur bei jedem gas geben anders, dann ist es aber konstant wenig oder viel. Mit dem Pumpen am Gas verändert sich das ganze leider auch. besonders bemerkbar macht es sich das bei einer Geschwindikeit von ca. 70 km/h in der vierten viel mehr Durchzug vorhanden ist als in der dritten. meiner Meinung nach sind die Endgeschwindikeiten pro Gang auch geringer als vorher. Bin Ratlos :S Ums wirklich vergleichen zu können kann ich die Leistung vor 5-6 Monaten so beschreiben das ich in der 2ten vorsichtig gas geben musste mit den Winterreifen das ich nicht an jeder Kreuzung beim zügig wegfahren Gummi liegen lass und jetzt tu ich mir in der 1sten Schwer das die Räder überhaupt Durchgehen, 195/65/15 (was vielleicht auch ein indiz ist, das der BC am Stand ohne Gang anfangs nach dem Starten im Mom. Verbrauch zwischen 0,2 und 0,8 liegt und nach den ersten paar Minuten an der Kreuzung manchmal 4L manchmal 6-8L anzeigt aber nie auf den normalen Wert von 0,2 - 0,8L zurück geht, Der Verbrauch stimmt aber sonst mit dem Tank und Reichweite etc. überein, also der Durchscnittsverbrauch stimmt.) Was auch neu ist, ist das er manchmal Drehfreudig ist und an anderen Tagen denkt man das er statt Öl Kaugummi im Motor hat, also wenn man vom Gas geht hat man das gefühl er rollt nicht weiter wie früher sondern er bremst irgendwie.

    Nun das was bereits überprüft und Getauscht wurde, Fangen wir mit dem beliebten LMM an, getauscht ohne Erfolg, weiter zur VTG vom Turbo, funktioniert, Dieselfilter,Zahnriemen, Luftfilter, Unterdruckschläuche, Wasserpumpe, getauscht bzw. ersetzt, AGR wurde auch überprüft und ist in normalem Zustand also nicht wirklich zugekokst, nach dem Zahnriemenwechsel war die ESP falsch eingestellt wurde aber behoben. Werde jetzt noch mal den Auspuff überprüfen und die Hinterräder auf leichtgängigkeit cheken nach dem mir vor einiger Zeit ein Bremsbacken kleben blieb. Bin wirklich für jede Konstruktive Hilfe und Erfahrungen Dankbar! verzweifle nämlich schön langsam nach 6 Werkstattaufenthalten ohne Erfolg aber nicht geringen kosten. :thumbdown:



    Danke mfg Stephan. :rolleyes:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FeliciaFriend99, 14.04.2009
    FeliciaFriend99

    FeliciaFriend99

    Dabei seit:
    17.08.2008
    Beiträge:
    594
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeug:
    Opel Astra 1.7 CDTI Innovation Caravan
    Werkstatt/Händler:
    Autohaus Günther
    Kilometerstand:
    143000
    Hallo! Also wir hatten so mein Problem mal bei unserem Opel Astra Bj. '01 1.7 DTI. Da war das Motorsteuergerät im Eimer. Der hat auch zwischendurch so geruckelt und zum Schluss ist er nicht mal mehr angesprunge...
    Ein ähnliches Phänomen hatte ich beim meinem Felicia Bj. '99 1.3 MPI. Auch Leistungsverlust und manchmal ruckeln. Da war es auch das Motorsteuergerät...
    Vielleicht konnte ich ja helfen.
    Viel Erfolg noch!!!
     
  4. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    vielleicht mal schauen ob der llk dicht ist. bzw, ob wirklich alles dicht ist, vom luftfilter bis wo die luft in motor kommt.

    du sagst der lmm ist ok, aber misst er auch die richtigen werte?

    mal ein bsp.: wenn dein llk, oder ein schlauch nach dem lmm undicht ist, gibt der lmm an das steuergerät ein falschen wert, er misst richtig, aber auf dem weg dahin verliert der motor wieder die luft, somit wird mehr kraftstoff eingesprizt, als wie luft vorhanden ist.

    nur so ein vorschlag,....
     
  5. #4 Octi_Tuner, 14.04.2009
    Octi_Tuner

    Octi_Tuner

    Dabei seit:
    04.05.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Ort:
    Mühlhausen
    Hallo Octavia_2000

    Ich würde wenn du mal deinen Kilometerstand verrätst auf verschlissene Einspritzdüsen tippen.
    Falls jenseits der 150000km solltest du mal prüfen lassen ob die noch richtig arbeiten
    Außerdem würd ich mal den Spritzbeginnversteller der Einspritzpumpe prüfen lassen.
    Der regelt je nach Drehzahl den Anfang des Einspritzens nach vorn oder hinten.
    Dementsprechend spontan hängt er am Gas.

    @ Cikey
    Wenn er Luftmangel hätte würde er schwarz rauchen.
    Daher vermute ich eher einen Defekt im Einspritzsystem oder der Regelelektronik.
    Gaspedal wäre auch so ein Kandidat(ist eigentlich nur ein Poti der meldet wie weit du durchgetreten hast)
    Wenn der nicht richtig meldet sollte der Motor nicht richtig auf Gas ansprechen.

    Gruß
    Octi_Tuner
     
  6. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    @ octi-tuner

    da hast du auch recht :) , kann der betroffene nur schauen, ob die heckschürze im bereich des auspuffs schwarz ist..... :huh:
     
Thema:

Bitte um Hilfe!! Scheinbar unlösbares Problem, Octavia 81kw Leistungsverlusst

Die Seite wird geladen...

Bitte um Hilfe!! Scheinbar unlösbares Problem, Octavia 81kw Leistungsverlusst - Ähnliche Themen

  1. Privatverkauf Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16

    Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16: Verkaufe einen Komplettradsatz mit Dunlop Winter Sport 5 auf original Skoda Alufelgen "Star" inkl. Radnarbendeckel in der Dimension 205/55 R16...
  2. Octavia III Diktiergerät über Freisprecheinrichtung

    Octavia III Diktiergerät über Freisprecheinrichtung: Hallo Zusammen, ich bin beruflich viel unterwegs und würde unterwegs gerne ein paar Gedanken über ein Diktiergerät festhalten. Ich will keine...
  3. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  4. Privatverkauf 18 Zoll Octavia RS Skoda Neptune Felgen

    18 Zoll Octavia RS Skoda Neptune Felgen: Hi an alle, biete euch hier unsere gebrauchten Skoda Neptune Felgen in 7,5x18 ET 51 zum Verkauf an. Diese waren auf unserem Octavia RS aus 01.2013...
  5. Nebelscheinwerfer Octavia 5E Xenon Look

    Nebelscheinwerfer Octavia 5E Xenon Look: Hallo, ich fahre den Octavia 5E als Limousine mit Xenon Scheinwerfern. Mir gefällt das gelbliche Licht der Nebelscheinwerfer nicht und würde...