Bisschen zimperlicher Superb

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von Jo, 27.09.2005.

  1. Jo

    Jo Guest

    Hallo zusammen,

    bin Neueinsteiger, im Superb wie im Forum. Nach drei Monaten und 12.000 km bin ich echt happy mit dem Wagen, nur ist der Gute so ängstlich, zumindest sein Bordcomputer.

    Irgendwann war es mir zu teuer immer wieder viel Geld für wenig Auto hinzulegen, ein Freund brachte mich auf den Superb. Hab monatelang alle möglichen Tests und das Forum durchgekämmt und den Elegance 2.5 TDI Mitte Juni bekommen.

    Kurzum: Alles o.k. Die Ausstattung im Elegance finde ich enorm gut, die Sitze, die Audioanlage (trotz etwas schwacher Radio-Empfangsleistung) lässt die 4.000 km pro Monat nicht zur Arbeit ausarten, die Leistung ist absolut o.k. Zu viel um die Kurven und durch die Bodenwellen wirbeln bei sehr hoher Geschwindigkeit, da fängt ermanchmal ein wenig an nach aussen zu stempeln, aber ich hab keine Lust den Komfort des Hochbeinigen gegen eine straffere Federung einzutauschen.

    Nur meckert er andauernd: Immer wieder, seit Stand 7.700 km Laufleistung, fordert mich der Bordcomputer auf den Ölstand zu prüfen. Nicht die Warnlampe leuchtet auf, es ist das Display des BC.

    Also Haube auf und immer wieder kontrolliert: Es ist aber alles in Ordnung, Ölstand ist am oberen Rand der Markierung, seit dem ersten Tag.

    Sagt der Freundliche: "Muessen wir untersuchen, dauert zwei Tage." Ein Auslesen der Elektronik habe ergeben, dass ein Fehler vorliege, der sei sporadisch, aber um festzustellen was genau es sei muesse man die Schalttafel ausbauen.

    Ergebnis: Kein Ergebnis, Fehler nicht festzustellen, war wohl eine schlechte Steckverbindung, so der Werkstattleiter des Freundlichen.

    :frage:

    Meine Frage ist: Kann es sein dass die Warnung kommt nicht weil der BC eine Macke hat, sondern weil vom Werk zuviel Öl aufgefüllt wurde? Und dass sich das Ölvolumen in einem Wagen "erhöht"?

    Zwei Tage nach der Untersuchung geht das Piepsen wieder los.

    Ich habe den Wagen sehr vorsichtig eingefahren, und er hat noch keinen Tropfen Öl bekommen. Der Freundliche hat mich auch darauf hingewiesen, dass ich auf jeden Fall immer erst nach dem Peilstab schauen sollte bevor ich irgendeinem Display Glauben schenken sollte. Da ich nach dem ersten Piepsen des Displays auch mit dem Freundlichen den Ölstand gecheckt habe, meinte er ich solle auf keinen Fall Öl nachfüllen, es sei am Maximum. Hört man ja gern, dass der Wagen kein Öl frisst. Und da man laut Anleitung auch dieses neue VW 507 00 Longlife (das aber die nette, verschlafene Tabnke um die Ecke noch gar nicht hatte) reinschuetten soll, ist das ja noch beruhigender. Daher hab ich keine Öldose angefasst, warum auch? Die Öl-Warnlampe hat sich noch nie zu Wort gemeldet, da herrscht absolute Ruhe.

    Ich hab dennoch immer wieder kontrolliert, das Piepsen macht einen ja doch nervös. Wagen steht absolut ebenerdig, Ölstand: Bis oben am Maximum. Bordcomputer: piepst weiter.

    :keineahnung:

    Nach einigen Fahrten mit Volllast in den letzten beiden Wochen, und mittlerweile 12.000 km Laufleistung, ist jetzt der Ölstand auf ein paar Millimeter unter das obere Ende der geriffelten Fläche gesunken. Nach Piepsen und Aufleuchten im Display hab ich wie so oft wieder den Ölstand kontrolliert, alles o.k., und dann hatte ich es wegen einiger Termine sehr eilig. Ich hatte ungefähr 1.300 Kilometer zu fahren, davon 700 km mit häufig Vollgas jenseits der 200 km/h.

    Und auf einmal ist Ruhe, momentan mindestens. Wie kann das sein? War der Ölstand zuvor nicht auf Maximum, sondern aus Sicht der Sensoren der Elektronik darüber? Und merkt das ein Bordcomputer überhaupt?

    Ausserdem, kann das überhaupt sein? Schliesslich war die ersten 7.700 km Ruhe, da piepste nichts. Ich kenne nur eine Erhöhung des Ölpegels wenn der Motor Kühlwasser in das Gehäuse zieht, aber das will ich mal gar nicht andenken.

    Der Motor ist o.k., der Ölstand ist o.k., die Schalttafel ist o.k., warum beim Auslesen ein Fehler angezeigt wurde der nicht zu finden ist versteh ich nicht. Aber der Gute piepst, dann wieder nicht, dann piepst er wieder, dann wieder nicht....

    Ich weiss echt nicht mehr was ich davon halten soll. Habt Ihr eine Idee?

    Jo
    ziemlich ratlos
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CrackIt, 27.09.2005
    CrackIt

    CrackIt Guest

    Kein Idee, leider, liest sich ziemlich daneben. Fahr doch mal zum nächsten Freundlichen, vielleicht hat der einen Rat. Aber jetzt wo das Meckern weg ist, würde ich es auf sich beruhen lassen.

    edit: ganz vergessen ... Gratulation zu Deiner weisen Entscheidung *SkodaSuperb*
     
  4. #3 Superb02, 27.09.2005
    Superb02

    Superb02 Guest

    Ich kann mir da eigentlich nur vorstellen, das der GEBER (Sensor) für den Ölstand irgendwo ne Macke hat...
     
  5. Jo

    Jo Guest

    Bin auch mit meiner Entscheidung immer noch glücklich. Trotz des ganzen Ärgers und andauernden 10-Minuten-Warten-bis-Öl-wieder-in-Ölwanne-zurückgeflossen-und-Ölstand-nachmessen: Ich setze mich jeden Tag wieder gern in den Wagen, toller und bequemer Fahrer-Arbeitsplatz, und mir gefällt dieses tiefe Dröhnen des 6-Zylinders und die Power, die dahintersteckt. Ich hab vorher einen 6-Zylinder Benziner gefahren. Bin Diesel Fan geworden, der ist enorm früh beim Drehmoment angelangt, und dann ist er einfach immer da. Den Benziner musste ich immer treiben bis in die 6000 rpm. Vielleicht brummt er ein wenig lauter als der Benziner summt, aber bei einer 270 Watt Anlage und einem vollen CD Wechsler im Kofferrraum...
    :mucke: :D

    Ich würde den Wagen morgen wieder kaufen. Wär aber toll er würde weniger elektronischen Krach schlagen. Wenn ich morgens einsteige, und der Wagen nah an der Wand der Tiefgaragenbox steht, dann piepst die PDC beim Einlegen des Rückwärtsganges, dann geht der Anschnall-Warner los, und dann piepst der Bordcomputer wegen des Ölstands. Komme mir vor wie auf der Kirmes.
     
  6. #5 dieter64, 27.09.2005
    dieter64

    dieter64

    Dabei seit:
    26.07.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Berlin
    hallo Jo

    herzlichen glückwunsch zu deiner entscheidung,
    wie superb02 schon sagte könnte nur der geber in derölwanne sein. solltest du wasser im öl haben ist das öl am messtab nicht schwarz sonndern rehbraun,also keine angst.
    zu meinen 1.9tdi:mein ölstand meldete sich nach 15000km und einen halben lieter öl nachgießen(meldung vom BC)

    mfg dieter64
     
  7. TomTC

    TomTC

    Dabei seit:
    22.11.2003
    Beiträge:
    285
    Zustimmungen:
    0
    Ort:
    Wien - Döbling
    Fahrzeug:
    Audi Cabriolet 2,8E
    Werkstatt/Händler:
    Porsche Wien Nord Klosterneuburg
    ... Dein Dicker wollte sich nur mal auf der Autobahn auslaufen, oder? :-) :polizei:

    ... glückwunsch zu Deiner Entscheidung, SuperB ist Suberb. :prost:

    Hottentlich legt sich das mit dem Ölstand. :smoke:
     
  8. brepuS

    brepuS Guest

    In Zeiten wo jeder nur noch über Elektronik nachdenkt, sollte man nicht vergessen das es da auch noch die Mechanik gibt.

    Wenn bei korrektem Füllvolumen dennoch Probleme rund um den Öldruck/Ölkreislauf auftauchen, Elektronik (Instrumenteneinsatz etc.) auszuschliessen sind und dennoch ein "sporadischer Fehler" im Fehlerspeicher sitzt......
    Es gibt auch mechanische Probleme, die - besonders wenn sie in der Einfahrphase auftreten - nur für einen kurzfristigen Abfall des Öldrucks sorgen können. Ich würde da nicht locker lassen und mal eine 2te Meinung einholen.

    Gruß

    brepuS
     
  9. #8 Superbler, 28.09.2005
    Superbler

    Superbler

    Dabei seit:
    11.03.2005
    Beiträge:
    380
    Zustimmungen:
    1
    Ort:
    Stockerau 2000 Österreich
    Fahrzeug:
    Superb 1,9 TDI Elegance (BJ 2005) & SII Elegance 2.0 CR TDI 4x4 (BJ 2009)
    Kilometerstand:
    210000
    - Genau dieselbe Situation hatte ich bei meinem 1,9 TDI (0,5 Liter Öl bei ca. 15.000 km nachfüllen)


    Bei mir war es der Sensor der Leuchtweitenregelung für die Xenon-Scheinwerfer, der ab Werk einen Defekt gehabt haben dürfte. Der Bordcomputer meldete dauernd "LICHTAUSFALL" - alle Lichter waren jedoch funktionsfähig. Erst der Werkstattbesuch brachte Klarheit: Sensordefekt - war in 2 Tagen behoben.


    Und interessanter Weise streikt mein Maxi-DOT neuerdings, aber immer nur, wenn ich in Salzburg bin!?! Dann geht das obere Drittel nicht (bleibt schwarz) und beim Navigieren kann man nicht in den Navi-Modus (Pfeildarstellung) schalten.
     
  10. #9 CrackIt, 28.09.2005
    CrackIt

    CrackIt Guest

    Bist Du selbst schuld *duckundweg* in Salzburg mußt Du Mozart hören, sonst wird das nichts mit dem oberen Drittel. Navigation brauchst Du dort auch nicht, alle Wege für'n zum Mozartmuseum.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 SKODA DOC, 28.09.2005
    SKODA DOC

    SKODA DOC Guest

    Der Ölsensor hat im Konzern schon mal gerne ne Macke. Versteh ich nicht das die den nicht mal neu gemacht haben.

    Das schlimmste ist heutzutage der Datenbus (CAN-Bus). Wenn da nur ein Furz quer sitzt mit spannungsschwankungen dann gibts immer mal son stress für nix.

    Beim Octavia gibts gern mal nen Kurzschluss am Ölsensor und dieser Kurzschluss gibt über den Datenbus ein Fehl Signal an das Lüftersteuergerät woraufhin das die Lüfter einschaltet bis die Batterie leer ist.
     
  13. Jo

    Jo Guest

    Hallo zusammen,

    nach mittlerweile weiteren 1.800 Kilometern, die der erste Reparaturversuch zurückliegt, hat sich der BordComputer wieder auf den Stand begeben, den er vor dem Reparaturversuch hatte. Die Meldung taucht auch mittlerweile anscheinend ohne Prüfung auf. Bereits beim Drehen des Zündschlüssels erscheint die Warnung und das Piepsen ertönt, nicht wie früher erst nach einigen Sekunden.

    Habe mittlerweile schriftlich zur Behebung des Schadens aufgefordert, mit Fristsetzung.

    Euch allen erst mal vielen Dank für die Kommentare. Gut zu wissen dass das kein einzigartiger Vorgang ist, dann koennen die auch nicht mit dem beliebten Argument kommen dass es sowas noch nie gegeben hat, und sie noch nie von sowas gehört hätten. Und es ist auch gut zu wissen dass das behebbar ist.

    Ich halt Euch auf dem Laufenden wie´s ausgeht.

    Bis denne

    Jo
     
Thema:

Bisschen zimperlicher Superb

Die Seite wird geladen...

Bisschen zimperlicher Superb - Ähnliche Themen

  1. Privatverkauf Pedalblenden-Set Edelstahl für SuperB 3

    Pedalblenden-Set Edelstahl für SuperB 3: Verkaufe Original Zubehör - Edelstahl Pedalblenden-Set für aktuellen SuperB 3 Preis 50,- mit Versand neu und unbenutzt, sowie...
  2. Neuer Superb starkes Abrollgeräusch bitte hilfe

    Neuer Superb starkes Abrollgeräusch bitte hilfe: Hallo zusammen, Ich bin Neu in diesem Forum und fahre seit einer Woche einen Neuen Superb Kombi 2. TDI 190 PS Style. Von Anfang an als ich Ihne...
  3. Privatverkauf Superb Display 3V0 Columbus 8"

    Superb Display 3V0 Columbus 8": Verkaufe hier ein sehr gut erhaltenes Columbus Display für den Superb 3V. Man kann es benutzen um beim Amundsen das Display upzugraden, aber auch...
  4. Privatverkauf Superb III Skisack

    Superb III Skisack: ORIGINAL Skoda-Skisack mit Gurt Der Skisack stammt aus einem Skoda Superb (Neufahrzeug), ist auch für alle anderen Skoda-Modelle (z.B. Fabia,...
  5. Neuer Superb und neues Forenmitglied

    Neuer Superb und neues Forenmitglied: Hallo ich wollte mich dann jetzt mal hier vorstellen :D Seit dem 2.12 bin ich, zusammen mit meiner Freundin, stolzer Besitzer eines Skoda Superb....