Bisschen Angst, dass was kaputt ist :/

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von svesch5, 07.03.2015.

  1. #1 svesch5, 07.03.2015
    svesch5

    svesch5

    Dabei seit:
    04.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4
    Hey Leute,
    Ich hab meinen Fabia jetzt ne Woche...
    Vor ein paar Tagen ist mir beim Kaltstart ein komisches Geräusch aufgefallen.
    D.H. Wenn ich den Motor startet, startet er ganz normal, doch danach ertönt ein merkwürdiges metallendes Geräusch.
    Wenn er warm ist passiert dies nicht.
    Mein Auto ist von 2002 und hat 113600km runter und hat bei ca. 96000km nen Austauschmotor bekommen.


    Ich hoffe mir kann jemand helfen oder sagen was das sein könnte und ob ich mir Sorgen machen sollte. :/
    Danke im voraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Suerlänner, 07.03.2015
    Suerlänner

    Suerlänner

    Dabei seit:
    09.07.2012
    Beiträge:
    200
    Zustimmungen:
    8
    Ort:
    Sauerland
    Fahrzeug:
    Superb Combi 3.6 L&K und Citigo Monte Carlo 44kw
    Werkstatt/Händler:
    Autohaus Heider Hagen
    Kilometerstand:
    41000
    Kann sein das Dein Magnetschalter hängt und der Anlasser noch kurz mitläuft.
     
  4. #3 svesch5, 07.03.2015
    svesch5

    svesch5

    Dabei seit:
    04.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4
    Hey
    Danke für die schnelle Antwort, aber ich glaub der Anlasser dreht dann schon gar nicht mehr mit...
     
  5. Sonne1

    Sonne1

    Dabei seit:
    21.02.2015
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    35767 Breitscheid
    Fahrzeug:
    Fabia Combi 1,9 TDI, EZ 5/2004 + Volvo 850 T-5R Kombi + Mercedes E200 Cabrio W124
    Werkstatt/Händler:
    mache fast alles selbst
    Kilometerstand:
    162000
    definiere "danach" etwas genauer. Unmittelbar nach dem starten im Leerlauf mit getretener Kupplung? Beim Losfahren?
     
  6. #5 svesch5, 08.03.2015
    svesch5

    svesch5

    Dabei seit:
    04.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4
    Es ist unmittelbar nach dem starten für 1-2 Sekunden
    Also beim Automatik in P
     
  7. Sonne1

    Sonne1

    Dabei seit:
    21.02.2015
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    35767 Breitscheid
    Fahrzeug:
    Fabia Combi 1,9 TDI, EZ 5/2004 + Volvo 850 T-5R Kombi + Mercedes E200 Cabrio W124
    Werkstatt/Händler:
    mache fast alles selbst
    Kilometerstand:
    162000
    Für 1-2 Sekunden? Ist es das Klackern der Ventile?
     
  8. #7 svesch5, 08.03.2015
    svesch5

    svesch5

    Dabei seit:
    04.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4
    Also hab grad meinen Freund gefragt, der meinte es hört sich anders als die Ventile an. Eher metallisch knirschend
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Octarius, 08.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Kannst Du das mal aufnehmen und hier einstellen? Es ist schwer ein Geräusch zu beurteilen wenn man es nicht hört.
     
  11. #9 svesch5, 13.03.2015
    svesch5

    svesch5

    Dabei seit:
    04.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4
    Also kleines Update, mein Vater hat sich das angehört und ist zu nem befreundeten Werkstattinhaber gegangen. Der Mechaniker hat direkt gesagt, dass der Anlasser neu gemacht werden muss. Also war der Tipp doch richtig
     
Thema:

Bisschen Angst, dass was kaputt ist :/

Die Seite wird geladen...

Bisschen Angst, dass was kaputt ist :/ - Ähnliche Themen

  1. DEKRA hat meine Scheinwerfer kaputt gemacht...

    DEKRA hat meine Scheinwerfer kaputt gemacht...: Hi Leute, heute war ich mit meinem RS bei der DEKRA zur HU. Der Praktikant hat als erstes die die Scheinwerfer kontrolliert und die haben gepasst....
  2. Klimakompressor anscheinend Kaputt 1zvfl 1.6

    Klimakompressor anscheinend Kaputt 1zvfl 1.6: Hallo, gerade jetzt in den Sommerlichen Temperaturen scheint unsere Klima den Geist aufgegeben zu haben :( Im Fehlerspeicher war erst zu lesen...
  3. Kupplung kaputt???

    Kupplung kaputt???: Moin zusamm hab seit paar tagen so ein schleifen im Motorraum wenn der Motor kalt ist . Sobald ich aber die Kupplung trete ist es weg kommt aber...
  4. Sicherung Scheinwerferwaschanlage kaputt - keine Meldung!?

    Sicherung Scheinwerferwaschanlage kaputt - keine Meldung!?: Hallo Forum, ich hatte heute zum ersten Mal Tüff mit meinem jetzt dreijährigen Superb Combi. Die erste Prüfung wurde als nicht bestanden...
  5. Kupplung kaputt?

    Kupplung kaputt?: Wenn ich Ihn mal den Wagen abwürge springt beim erneutem starten der erste Gang halb raus (gibt ein ekelhaftes Geräusch an im Getriebe). Die...