Bing beim Starten, aber keine Fehlermeldung im MFD, sowie im Fehlerspeicher

Diskutiere Bing beim Starten, aber keine Fehlermeldung im MFD, sowie im Fehlerspeicher im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo zusammen! Fahre seit 03/2011 meine Superb Combi 2,0 TDI PD und habe seit Beginn immer wieder mal das "Problem", dass ich ein Bing Geräusch...

  1. wilbox

    wilbox

    Dabei seit:
    31.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb Combi, 2.0 TDI PD
    Kilometerstand:
    81000
    Hallo zusammen!

    Fahre seit 03/2011 meine Superb Combi 2,0 TDI PD und habe seit Beginn immer wieder mal das "Problem", dass ich
    ein Bing Geräusch beim Zündschlüssel drehen bekomme, aber dann keine Fehlermeldung erscheint. Es ist genau das Geräusch, welches
    ertönt, wenn z.B. eine Birne defekt ist. Mein Händler hat inzwischen sogar schon auf Verdacht irgendein Steuergerät getauscht, aber leider ist
    es wieder aufgetreten X(
    Kennt jemand das Problem bzw. noch besser hat dafür eine Lösung?

    Danke und sonnige Grüße!
    Philipp
     
  2. #2 kalle2000, 17.12.2013
    kalle2000

    kalle2000

    Dabei seit:
    07.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Phillip,


    ich fahre auch einen Superb 2.0 TDI PD. Dieses Phänomen hatte mich auch schon mal wahnsinnig gemacht. Meine Werkstatt war auch ziemlich ratlos. Letztlich hat eine neue Batterie das Problem gelöst. Scheinbar waren die Piepser durch Schwankungen und zu niedrige Versorgungsspannung verursacht. Lass doch mal die Batterie prüfen.

    Gruß
    Kalle
     
  3. #3 tschack, 17.12.2013
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.400
    Zustimmungen:
    685
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Und es ist nicht einfach nur die Warnmeldung wegen der Temperatur <= 4°C?
     
  4. #4 Baumgartgeier, 17.12.2013
    Baumgartgeier

    Baumgartgeier

    Dabei seit:
    31.05.2012
    Beiträge:
    58
    Zustimmungen:
    1
    Ort:
    Feldkirch/A
    Fahrzeug:
    Superb Combi Greenline
    Bei mir war auch mal die Batterie knapp vor dem Lebensdauerende. Geh' mal der Spur nach...

    Gruss,
    Gernot
     
  5. #5 George B., 17.12.2013
    George B.

    George B.

    Dabei seit:
    18.10.2013
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    LK Celle
    Fahrzeug:
    Superb Combi FL 125kW
    Kilometerstand:
    37000
    öhm, Handy dabei und FSE aktiv? Beim VFL wird jedes Verbinden per BT mit einem schönen lauten PLING verkündet. IM FL hat Skoda das zum Glück gleich wegrationalisiert

    VG
    George B.
     
  6. wilbox

    wilbox

    Dabei seit:
    31.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb Combi, 2.0 TDI PD
    Kilometerstand:
    81000
    Hey, super. DANKE für die schnellen Antworten. Den Verdacht mit der Batterie werde ich mal nachgehen. Nachdem das Auto von Freitag bis Montag bei Minusgraden in der Nacht draußen stand, hatte ich mich am Montag morgen schon etwas erschrocken, wie schwach sich der Startvorgang angehört hat.

    Temperatur Bing kann ich ausschließen, da es 1. ein andere Ton ist und 2. auch im Sommerauftritt.
    Und der BT Bing ist auch ein anderer.

    Aber das mit der Batterie hat mir schonmal ein VW-Schrauber erzählt, der so ein Phänomen auch schonmal an einem älteren Passat hatte.
    Hab es daraufhin bei meinem Freundlichen angesprochen, aber der hat nach Batteriecheck gemeint, dass es dies nicht sein kann.

    Jetzt probiere ich´s einfach aus!



    DANKE!
     
  7. #7 Baumgartgeier, 17.12.2013
    Baumgartgeier

    Baumgartgeier

    Dabei seit:
    31.05.2012
    Beiträge:
    58
    Zustimmungen:
    1
    Ort:
    Feldkirch/A
    Fahrzeug:
    Superb Combi Greenline
    Soweit ich bei mir erinnern kann (das war auch bei einem Passat) war die Batterie noch gut genug, um noch keine Fehlermeldung im Speicher hervorzurufen, aber schon schwach genug für den Signalton...

    Gruss,
    Gernot
     
  8. #8 Lamensis, 17.12.2013
    Lamensis

    Lamensis

    Dabei seit:
    12.09.2013
    Beiträge:
    1.073
    Zustimmungen:
    174
    Ort:
    Fuldabrück
    Fahrzeug:
    Skoda Superb² 10/2008
    Kilometerstand:
    194000
    Wie? bei mir hat bisher immer nur das Handy Töne gemacht. Ist das vielleicht nur bei aktuelleren Steuergeräten so? Meins ist ja recht halt und kann _nur_ rSAP
     
  9. #9 George B., 17.12.2013
    George B.

    George B.

    Dabei seit:
    18.10.2013
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    LK Celle
    Fahrzeug:
    Superb Combi FL 125kW
    Kilometerstand:
    37000
    k.A. mein VFL war 10.10 und hatte das. Der Mechaniker hat 20min mit seinem Computer dran rumgespielt und dann war es zum Glück weg
     
  10. JoshDD

    JoshDD

    Dabei seit:
    31.05.2008
    Beiträge:
    1.112
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb II
    Du solltest unbedingt di Batterie nachladen! Ich hab vor Jahren ewig nach dem gesucht:

    Der einzelne Bing ist ein Hinweis vom Bremsensteuergerät auf kurzzeitige Unterspannung! Z.B bei Kälte und anlassen!
    Es gibt dabei keinen Fehlereintrag! Ich hab das immer als Hinweis zum Nachladen genommen weil ich ne Standheizung hab.

    Könnte auch n Hinweis auf ne kaputte Batterie sein (meine war 2,5 jahre alt)
     
  11. #11 TheSmurf, 19.12.2013
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.278
    Zustimmungen:
    363
    Ort:
    Wittingen /NdS
    Moin!

    Also so einen Blödsinn mit der Batterie hatte ich auch schon mal im Fabia. Da kam auch spontan ein kurzer Fehler, der sofort wieder verschwand. Damals wurde ein Problem mit der Drosselklappe abgespeichert. Der Freundliche hat so ziemlich alles auf Garantie gewechselt was ging. Ich war dann mal wegen eines defekten Xenon-Brenners in der Bastelstube nebenan. Da kam der Fehler zufälligerweise auch. Der Mechaniker dort sagte sofort, daß es ein Batteriedefekt sein kann. Ich schaute Ihn mit großen Augen an... Er sagte er wechselt die Batterie und wenn der Fehler dann weg ist.... soll ich erst bezahlen.
    Seid dem ist das alles weg....!

    Mein :) hat noch größere Augen gemacht, als ich es Ihm erzählte. Ich denke die Elektronik ist heute so störanfällig auf Spannungsschwankungen. Wie gesagt, die Batterie war keine 2 Jahre alt und hat den Wagen auch bei -20° sofort gestartet.

    Ich habe übrigens eine vFL und kenne keinen Bing beim Verbinden mit dem Mobiltelefon. Weder bei rSAP noch bei normaler Verbindung.

    Alex
     
  12. ArneH

    ArneH

    Dabei seit:
    06.03.2013
    Beiträge:
    102
    Zustimmungen:
    1
    Ich habe auch das VFL und ebenfalls kein BING beim Koppeln des Telefons.. Musste beim Lesen des ersten Beitrages auch spontan an die Temperatur >4°C denken.. ;-)

    Gruß
    Arne
     
  13. JoshDD

    JoshDD

    Dabei seit:
    31.05.2008
    Beiträge:
    1.112
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb II
    Naja als Störanfällig würde ich es nicht bezeichnen! Es handelt sich einfach um einen Hinweis von einem Verbraucher auf Unterspannung! So ein Bing kann man ganz einfach mit ner bestimmten Meldung auf dem CAN erzeugen (wir nutzen das u.a. bei Versuchsfahrzeugen)

    Das Problem ist einfach, dass die Profis (skoda, vw) dies einfach nicht kennen!

    Das mit dem Bremsensteuergerät hab ich mal in nem T5 Forum gefunden. Bein anlassen machen einfach alle Steuergeräte einen Selbsttest und das besagte meldet Unterspannung einfach mit nem Ping.

    Langsam sollten die Fachwerkstätten dies aber wissen!


    ...  ...
     
  14. #14 Terrini, 20.12.2013
    Terrini

    Terrini

    Dabei seit:
    29.05.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Hessen
    Fahrzeug:
    Skoda S² Kombi 125 KW DSG
    Kilometerstand:
    277500
    Mein Fahrzeug hat keine Töne von sich gegeben, als die Batterie vergangenen Montag in die Knie gegangen ist. Auch nicht zuvor, als der Anlasser mit den letzten Zuckungen den Motor zum Laufen brachte.

    Was aber ebenfalls einen Warn-/Quittungston verursachen kann ist, wenn bei eingestellter Meldung für Verkehrsfunk, das Radio gar keinen Empfang hat, oder im Moment keinen Verkehrsfunksender empfangen kann.
     
  15. #15 George B., 20.12.2013
    George B.

    George B.

    Dabei seit:
    18.10.2013
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    LK Celle
    Fahrzeug:
    Superb Combi FL 125kW
    Kilometerstand:
    37000
    gebraucht gekauft? Vll. hat der Vorbesitzer das schon deaktivieren lassen?

    Mein Superb wird übrigens in der Celler Niederlassung von M+M gewartet :thumbup:
     
  16. JoshDD

    JoshDD

    Dabei seit:
    31.05.2008
    Beiträge:
    1.112
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb II
    Bei mir war es definitiv Unterspannung ... War reproduzierbar dank Standheizung. Auch ein Indiz wenn das Innenlicht beim Einsteigen nicht mehr geht!
     
  17. #17 SteffenR, 27.12.2013
    SteffenR

    SteffenR

    Dabei seit:
    06.10.2006
    Beiträge:
    296
    Zustimmungen:
    0
    Ort:
    Oberlungwitz
    Fahrzeug:
    Superb 2 Elegance 2,0 TDI DSG
    Kilometerstand:
    60000
    Das ist so nicht richtig! Bei mir kommt eine Meldung in Display des Navis aber keine akustische Meldung! MJ 2013
     
  18. Tafkar

    Tafkar

    Dabei seit:
    30.01.2010
    Beiträge:
    298
    Zustimmungen:
    12
    Fahrzeug:
    S3 L&K 150PS CR DSG
    @SteffenR : Ich hatte einen MJ 2011 = mit Pling jetzt einen MJ2014 = ohne Pling ....also irgendwo dazwischen ist es "weggefallen" ....besser so !?!?
    ...Wenn Du es noch genauer haben möchtest....dann mach nen neuen Fred auf...
     
  19. #19 George B., 27.12.2013
    George B.

    George B.

    Dabei seit:
    18.10.2013
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    LK Celle
    Fahrzeug:
    Superb Combi FL 125kW
    Kilometerstand:
    37000
    eine optische Meldung im Display sagt nun nichts über den Wegfall des akustischen PLING aus - oder? :D
     
  20. biggi

    biggi

    Dabei seit:
    25.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    52249 Eschweiler Eduardstrasse 12 52249 Eschweiler
    Fahrzeug:
    Skoda Superb Combi 2,0 TDI DSG
    Werkstatt/Händler:
    Autohaus Rosemeyer
    Kilometerstand:
    38000
    Habe drei Jahre mit dem "Bing" beim starten leben müssen, meine Skoda Werkstatt hat einiges versucht aber nie!!! den Fehler gefunden.

    Jetzt fahre ich wieder ein Fabrikat ohne Bing.
     
Thema: Bing beim Starten, aber keine Fehlermeldung im MFD, sowie im Fehlerspeicher
Besucher kamen mit folgenden Suchen
  1. skoda citigo bing beim starten

Die Seite wird geladen...

Bing beim Starten, aber keine Fehlermeldung im MFD, sowie im Fehlerspeicher - Ähnliche Themen

  1. Aufwärmzeit Kühlwasser beim Diesel

    Aufwärmzeit Kühlwasser beim Diesel: Hallo zusammen Heute ist mir wieder einmal aufgefallen wie schnell bei meinem FL 2.0 TDI 4x4 184 PS die Kühlwasser-Temperatur auf 90 Grad steigt....
  2. Dröhnen/Brummen bei 3500 U/min und klacken beim Bremsen

    Dröhnen/Brummen bei 3500 U/min und klacken beim Bremsen: Hallo Leute und schönen guten Abend, Ich habe mir vor einigen Tagen einen gebrauchten Skoda Octavia kombi 2.0 , 02bj mir 190.000km gekauft und...
  3. Gebläse und Klimaautomatik bei Start/Stopp

    Gebläse und Klimaautomatik bei Start/Stopp: Hallo zusammen, ist es normal, dass sich bei meinem Skoda Octavia III (07/2013) das Gebläse bzw. die Klimaautomatik herunterregelt wenn das Auto...
  4. Steuerung Schiebedach über FB beim S3 Combi

    Steuerung Schiebedach über FB beim S3 Combi: Hallo, ist jemandem schon negativ aufgefallen, daß das Schiebedach beim S3 nicht mehr mit der FB gesteuert werden kann? Weit aus dümmer ist...
  5. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....