Beschleunigungsprobleme bei Betriebstemparatur

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Felicia B Klasse, 12.04.2010.

  1. #1 Felicia B Klasse, 12.04.2010
    Felicia B Klasse

    Felicia B Klasse

    Dabei seit:
    12.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia´97 1.3
    Werkstatt/Händler:
    Liegt in der Tschechei
    Kilometerstand:
    120000
    Hallo Community,

    Nachdem mein Felica 3 Jahre Stillgelegt war habe ich diesen nun wieder flott gemacht bzw. machen lassen.

    Vor weg es handelt sich um einen Felicia 1 mit 68PS und 1,3er Maschine.

    Gemacht wurde:
    -Bremsen Komplett erneuert
    -Stoßdämpfer komplett erneuert
    -Alle beweglichen Teile abgeschmiert
    -Ölwechsel inkl. Ölfilter (inkl. Spülung da er ja 3 Jahre gestanden ist)
    -Kühlwasser (das selbe wie mit dem Öl)
    -Auspuss kompeltt neu
    -Bremsleitungen komplett erneuert
    -Natürlich auch Bremsflüssigkeit erneuert und Anlage entflüftet
    -Wasserpumpe neu
    -Steuerkette, Simmerringe neu
    -Zündkerzen neu

    Joa ich glaub das war es an Neuteilen, der Großteil davon wurde in einer Werkstatt gemacht.

    Ein Problem habe ich allerdings immer noch, das war schon vor der Stillegung vor 3 Jahren so, ich kann den Feli ganz normal warm fahren, Temp Anzeige rund 70°C, also alles im Normalbereich.
    Nach ca. 20 bis 30 km fängt er an das er das Gas nicht mehr richtig annimmt, es ist als wenn der Motor bremst.
    Zwischendurch geht es dann mal wieder, meist nach dem Hochschalten, nach ca. 2 Minuten fängt es dann erneut an.

    Ich hab schon einiges gemacht/versucht, Zündkerzen neu (siehe oben), Luftansaugtrakt gereinigt, Luftfilter gereinigt, Drosselklappe gereingt, Zündbrücke auf Feuchtigkeit und Korrosion geprüft, sieht aber auch alles gut aus.
    Kabel im Motorraum via Sichtkontrolle geprüft, da habe ich auch nichts auffälliges gefunden, also kein Marderschaden oder sonstige vergammelte Kabel.

    Hat von euch noch jemand eine Idee?
    Ich bin für jede Hilfe dankbar da mich das fast in die Verzweiflung treibt, manchmal bekomme ich an Kreuzungen, wo ich raus fahren will aus dem Stand, echt Panik da er da Teilweise auch nicht richtig zieht und ich nicht vom Fleck komme.

    MfG

    Felica B Klasse ;-)

    Edit:
    Könnte das auf einen Defekten Züntrafo zurückzuführen sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felicianer, 12.04.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.082
    Zustimmungen:
    296
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Könnte, muss aber nicht. Lass doch mal den Fehlerspeicher auslesen, meistens ist man dann schon schlauer ;)
    Kann auch sein, dass die Lambdasonde ne Macke hat...
     
  4. #3 Felicia B Klasse, 12.04.2010
    Felicia B Klasse

    Felicia B Klasse

    Dabei seit:
    12.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia´97 1.3
    Werkstatt/Händler:
    Liegt in der Tschechei
    Kilometerstand:
    120000
    Problem ist, heute sind die Kurzzeit Kennzeichen abgelaufen und ich hab Donnerstag TÜV....

    Für Donnerstag hab ich mir Rote Nummer versorgen können, aber zur Zeit kann ich in keiner Werkstatt vorbei schauen.

    Trotzdem danke dir.
     
  5. #4 Felicia B Klasse, 13.04.2010
    Felicia B Klasse

    Felicia B Klasse

    Dabei seit:
    12.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia´97 1.3
    Werkstatt/Händler:
    Liegt in der Tschechei
    Kilometerstand:
    120000
    Hi,

    So konnte heute paar Rote Nummern auftreiben.

    Fehlerspeicher ausgelesen, Ergebnis:

    - Lamdasonde Defekt
    - Motordrehzahlgeber Defekt

    Die Lamdasonde weiss ich was ist, ABER was ist der Motordrehzahlgeber???

    Ich hab jetzt mal eBay durchforstet und DENKE das es dieses Teil hier ist:

    Motordrehzahlgeber bzw. OT Geber (KLICK MICH)

    Kann mir das jemand bestätigen???

    MfG
    Felicia B Klasse
     
  6. #5 felicianer, 13.04.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.082
    Zustimmungen:
    296
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Hallgeber? Hast du den Test auch gemacht, während der Motor lief?
     
  7. #6 Felicia B Klasse, 14.04.2010
    Felicia B Klasse

    Felicia B Klasse

    Dabei seit:
    12.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia´97 1.3
    Werkstatt/Händler:
    Liegt in der Tschechei
    Kilometerstand:
    120000
    So Teile gewechselt und siehe da er läuft wieder eins A!

    Es lag an dem OT-Geber und der Lamdasonde.

    Nun ist beides erneuert und kann wieder 10 Jahre halten.

    MfG
    Felicia B Klasse
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Beschleunigungsprobleme bei Betriebstemparatur