Beschleunigungsproblem beim 2ee-Vergaser

Diskutiere Beschleunigungsproblem beim 2ee-Vergaser im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; Hallo Gemeinde, irgendwie kommt mein Favorit beim Beschleunigen im 5. Gang nicht so recht voran: es dauert ewig, bis die Endgeschwindigkeit (140...

  1. #1 AndreasM, 26.04.2010
    AndreasM

    AndreasM

    Dabei seit:
    14.02.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    Nordrheinwestfalen
    Hallo Gemeinde,

    irgendwie kommt mein Favorit beim Beschleunigen im 5. Gang nicht so recht voran: es dauert ewig, bis die Endgeschwindigkeit (140 km/h lt. Tacho) erreicht ist - wenn er sie denn überhaupt erreicht.
    Eigentlich komme ich nicht so oft auf die Autobahn, insofern kann ich nicht sagen, ob sich dieses Verhalten plötzlich oder schleichend eingestellt hat.

    Zu den Phänomenen:
    - Beschleinige ich in Gang 1-4, geht der Favorit ab wie nichts, sodass ich zeitig hochschalten kann.
    - Im fünften Gang quält er sich ab ca. 100 km/h und wird - wenn überhaupt - nur unmerklich schneller. Mehr Gas geben bringt nichts. Bei ca. 120 km/h ist dann eigentlich die Höchstgeschwindigkeit erreicht.
    - Trete ich jedoch das Gaspedal beim Beschleinigen in den Gängen 1-4 heftig durch und nutze Drehzahlen bis an oder in den roten Bereich, beschleuigt er manchmal artig auch im fünften Gang und erreicht zügig 140 km/h.

    Wie bekomme ich das Problem in den Griff: es ist schon manchmal wirklich peinlich, wenn man nach links auf der Autobahn rüber zieht und dann nichts passiert.
    Der Vergaser hat eine zweite Drosselklappe, die für Beschleunigung und Höchstgeschwindigkeit (glaube ich zmindest) zuständig ist. Wie überprüft man deren korrekte Funktion? Die Unterdruckschläuche (und der Luft- und Benzinfilter) sind neu, ein Manometer zur Überprüfung der Unterdruckdose habe ich nicht. Gibt es andere Testmöglichkeiten?

    Gibt es Vorschläge, was ich kommendes Wochenende mal überprüfen sollte?

    Grüße
    AndreasM
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Modestia01, 04.05.2010
    Modestia01

    Modestia01

    Dabei seit:
    08.10.2009
    Beiträge:
    405
    Zustimmungen:
    3
    vermutlich ist die unterdruckdose der 2.stufe defekt oder der schlauch ist porös/undicht.
    schläuche kontrollieren und ggfs unterdruckdose probehalber auswechseln.
    andere möglichkeit wäre dreck in der düse der 2. stufe
     
  4. #3 AndreasM, 05.05.2010
    AndreasM

    AndreasM

    Dabei seit:
    14.02.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    Nordrheinwestfalen
    Danke für die Antwort.
    Die Schläuche sind neu, die Dose reagiert auf Unterdruck: die Hebelei setzt sich in Bewegung.
    Das mit der verschmutzten Düse der zweiten Stufe finde ich interessant:
    Wo finde ich diese Düse? Komme ich an sie durch das Luftfiltergehäuse, also von oben heran, oder muss ich den Vergaser ausbauen oder gar komplett zerlegen?
    Kann man diese Düse, wenn ich sie denn gefunden habe, zur Reinigung (Pressluft, Ultraschallbad) ausbauen?
     
Thema: Beschleunigungsproblem beim 2ee-Vergaser
Besucher kamen mit folgenden Suchen
  1. 2ee vergaser beschleunigungs problem

Die Seite wird geladen...

Beschleunigungsproblem beim 2ee-Vergaser - Ähnliche Themen

  1. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...
  2. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  3. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...
  4. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  5. Klackendes Geräusch beim Octavia 3

    Klackendes Geräusch beim Octavia 3: Hallo zusammen, vielleicht weiß jemand von euch Abhilfe. Ich höre ein klackendes Geräusch beim Gasgeben in meinem O3 2.0l TDI 150 PS. Dieses...