Bekomme auf Fragen keine E-mail Nachrichten, trotz Aktivierung

Dieses Thema im Forum "Skoda allgemein" wurde erstellt von bobo2008, 19.12.2012.

  1. #1 bobo2008, 19.12.2012
    bobo2008

    bobo2008

    Dabei seit:
    12.10.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Skoda superb II
    Kilometerstand:
    65
    Hallo Leute,
    hallo Verantwortliche für diese Forum,

    habe vor kurzem eine Frage ins Forum gestellt, doch obwohl ich Profil meine E-Mail Adresse eingestellt habe , so dass ich bei jeder Antwort eine mail bekomme, ist dies nicht passiert. Deshalb habe ich heute selbst im Forum nachgesehen und da waren 5 meldungen. Was könnte ich bei den Daten falsch eingestellt haben. Danke für die Hilfe.

    Bobo :thumbup:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rabbit

    rabbit
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.711
    Zustimmungen:
    254
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    94000
    Hallo Bobo,

    hast Du in deinen Einstellungen die Haken bei
    - E-Mail-Benachrichtigung bei neuem Beitrag in Abonnements
    - E-Mail-Benachrichtigung bei neuer privater Nachricht
    gesetzt?
     
  4. #3 tschack, 19.12.2012
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    8.796
    Zustimmungen:
    448
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Du musst das Thema auch abonnieren, damit du die Benachrichtigung bekommst.
    Das findest du ganz rechts unten oder du aktivierst diese Option standardmäßig in deinen Profileinstellungen.

    Es kommt allerdings nur eine E-Mail bei der ersten neuen Antwort, sonst erst wieder wenn du den Thread zwischendurch wieder geöffnet hast.
     
Thema:

Bekomme auf Fragen keine E-mail Nachrichten, trotz Aktivierung

Die Seite wird geladen...

Bekomme auf Fragen keine E-mail Nachrichten, trotz Aktivierung - Ähnliche Themen

  1. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...
  2. Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahr

    Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahr: Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahren dürfen. Ich gehe davon aus, dass das in ein...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. Frage zum Klimamenü

    Frage zum Klimamenü: Hallo, in der Anzeige (siehe Foto) steht links oben und unten "Auto" bzw. "Man.". Das oben korrespondiert mit der LED auf dem Drehrad, d. h. ob...
  5. Vorstellung und gleich mal ein paar Fragen

    Vorstellung und gleich mal ein paar Fragen: Hallo, im Moment fahre ich noch einen Sharan VR6 Bj 98 als dieser dann wusste, dass ich am Samstag meinen Roomster Bj2012 1,6 TDI holen werde,...