Beim wegfahren abgestorben (DSG)

Diskutiere Beim wegfahren abgestorben (DSG) im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hatte heute bereits zum zweiten mal seit ich mein Auto hab folgendes erlebt. War bei meinen Eltern und bin da ca. ne Stunde gestanden. Dann beim...

  1. #1 Evolution 6, 16.06.2010
    Evolution 6

    Evolution 6

    Dabei seit:
    13.06.2010
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Bad Vöslau (Ö) 2540 Österreich
    Fahrzeug:
    Octavia RS Combi 1Z TDI CR DSG
    Werkstatt/Händler:
    Gramsel Baden
    Hatte heute bereits zum zweiten mal seit ich mein Auto hab folgendes erlebt.

    War bei meinen Eltern und bin da ca. ne Stunde gestanden. Dann beim wegfahren gestartet, in D geschaltet und als ich Gas gegeben hab ruckte er kurz und ging aus.

    Beide male bin ich ca. 1-2 Stunden gestanden.

    A Bug or a Feature?!?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Ganz klar ist das ein Bug. :rolleyes: Ein Fall für die Werkstatt (Garantiefall). Und nicht zu lange warten, bis du das richten läßt. :!:
     
  4. Maakai

    Maakai

    Dabei seit:
    28.09.2009
    Beiträge:
    225
    Zustimmungen:
    1
    Feature! Seit neustem kann man Automatik Getriebe auch absaufen lassen! Bekannte hatte das Problem beim R/D wechsel. Ab in die Werkstatt!
     
  5. #4 RS-cookie, 16.06.2010
    RS-cookie

    RS-cookie

    Dabei seit:
    10.02.2010
    Beiträge:
    239
    Zustimmungen:
    0
    Ort:
    LK HN
    Fahrzeug:
    Octavia RS 2.0 TDI DSG
    mir ist das bis jetz schon 2 mal passiert, als ich an einer ampel losfahren wollte... un das zweite mal beim rückwärtsfahren. am montag war es bei mir sogar so,dass wenn ich den rückwärtsgang eingelegt habe und von der bremse gegangen bin, das getriebe einen richtigen schlag gemacht hat..
     
  6. #5 Evolution 6, 16.06.2010
    Evolution 6

    Evolution 6

    Dabei seit:
    13.06.2010
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Bad Vöslau (Ö) 2540 Österreich
    Fahrzeug:
    Octavia RS Combi 1Z TDI CR DSG
    Werkstatt/Händler:
    Gramsel Baden
    Wie gesagt, war jetzt 2x im Abstand von 5 Wochen und jedesmal wenn ich länger gestanden bin. Während der Fahrt noch nie Probleme.



    Mein Händler meinte ich soll Ende der Woche mal Fehlerspeicher auslesen kommen, so auf die schnelle wüßte er ned woran es liegen könnte, da ich ja die neueste Version vom DSG hab (April Auslieferung)
     
  7. #6 Evolution 6, 18.06.2010
    Evolution 6

    Evolution 6

    Dabei seit:
    13.06.2010
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Bad Vöslau (Ö) 2540 Österreich
    Fahrzeug:
    Octavia RS Combi 1Z TDI CR DSG
    Werkstatt/Händler:
    Gramsel Baden
    Fehlerspeicher ist leider leer. Ich soll das jetzt weiter beobachten ob es nochmal kommt.
     
  8. #7 robotron, 18.06.2010
    robotron

    robotron

    Dabei seit:
    15.07.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Habe auch einen O2 CR DSG Kombi allerdings 1,6er. Meiner ist EZ 02/2010. Als ich das Auto abholte war es auch einmal und später noch einmal. Dies hängt damit zusammen, daß das Doppelkupplungsgetriebe noch nicht eingefahren ist. Die Kupplungsplatten sind noch ganz neu und rauher als normal. Hatte die letzten drei Monate nie mehr ein Problem. Bei mir wars nur während der Einfahrphase, in der natürlich auch die Kupplung merh geschont wird. Danach war das Problem weg. Hängt wohl auch mit dem Berganfahrassistent zusammen, der beim Lösen der Bremse die Kupplung schon anschleifen läst. Dadurch geht bei zu starker Reibung (bei nagelneuem DSG) natürlich die Drehzahl etwas zurück und der Motor stirbt im ungünstigen Fall ab. Wie gesagt aber inzwischen alles Geschichte.
    mfg
    robotron
     
  9. ullen

    ullen

    Dabei seit:
    15.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    hatte genau das gleiche problem. war irgendein teil kaputt am getriebe. händler sagte man solle etwas gas geben beim anfahren. jetzt aber schon repariert und geht wieder supi.
     
  10. #9 Evolution 6, 25.06.2010
    Evolution 6

    Evolution 6

    Dabei seit:
    13.06.2010
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Bad Vöslau (Ö) 2540 Österreich
    Fahrzeug:
    Octavia RS Combi 1Z TDI CR DSG
    Werkstatt/Händler:
    Gramsel Baden
    Und was genau? Wäre hilfreich.

    Irgendwie glaub ich nähmlich nicht an einen defekt, hab das Auto jetzt 3 Monate, fahre jeden Tag und hatte das erst 2x.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Evolution 6, 11.07.2010
    Evolution 6

    Evolution 6

    Dabei seit:
    13.06.2010
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Bad Vöslau (Ö) 2540 Österreich
    Fahrzeug:
    Octavia RS Combi 1Z TDI CR DSG
    Werkstatt/Händler:
    Gramsel Baden
    Heute is mir leider wieder passiert.

    Was ich glaube gesehen zu haben (is aber vielleicht nur Einbildung).

    Als ich aufs Gas gestiegen und angerollt bin hat er sofort in D2 geschalten, milisekunden später ist er abgestorben.

    Blöde frage, aber kanns sein das er in diesem Mom. zu früh weiter schaltet?
     
  13. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Jedenfalls ist es eine Fehlfunktion. Möglichst bald in die Werkstätte mit dem Auto!
     
Thema:

Beim wegfahren abgestorben (DSG)

Die Seite wird geladen...

Beim wegfahren abgestorben (DSG) - Ähnliche Themen

  1. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  4. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...
  5. Hallo erstmal und Frage nach O2 1.8 TSI 160PS DSG (Kaufberatung Gebrauchtwagen)

    Hallo erstmal und Frage nach O2 1.8 TSI 160PS DSG (Kaufberatung Gebrauchtwagen): Hallo erstmal und Danke für die Aufnahme ins Forum! Ich trenne mich gerade leichten Herzens von meinem Peugeot RCZ. Ich brauche wieder einen...