Beide Kühlerlüfter laufen nicht trotz 130Grad Wassertemperatur

Diskutiere Beide Kühlerlüfter laufen nicht trotz 130Grad Wassertemperatur im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, hatte am Wochenende in Hamburg beim Stop&Go in der Innenstadt einen überhitzten Motor. Bei geöffneter Haube bemerkte ich dann das keiner...

  1. Mikel

    Mikel

    Dabei seit:
    24.05.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Hallo, hatte am Wochenende in Hamburg beim Stop&Go in der Innenstadt einen überhitzten Motor. Bei geöffneter Haube bemerkte ich dann das keiner der Lüfter lief!! Das kann ja wohl nicht sein!! Deshalb habe ich mal ein paar Fragen die mir sicher jemand beantworten kann:

    1. Welcher der beiden Lüfter läuft zuerst an?

    2. Bei welchen Temperaturen schalten die Lüfter ein respektive wieder aus?

    3. Habe ein Reparaturhandbuch vom Octi, da steht etwas von einem 2pol Thermoschalter. Beim Nachschauen am Auto mußte ich aber feststellen das da seitlich vom
    Kühler eine Art Relaisplatte oder so angebracht ist. Hat jemand elektrische Unterlagen von der Steuerung und kann mir die evtl. zumailen??

    mfG
    Mikel
     
  2. Mikel

    Mikel

    Dabei seit:
    24.05.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Hallo,

    weiß hier wirklich niemand wie diese Steuerung funktioniert??? respektive kann was dazu sagen???

    Der große Lüfter läuft jetzt wieder, war ein Kontaktfehler am Stecker des Temperaturfühlers ... der bei mir nur 2 Anschlüsse besitzt, nicht 3 wie im Buch beschrieben.

    Das Schalten der Lüfter wird von dieser Relaisplatte erledigt die lediglich vom Fühler die Temperaturinformatonen bekommt. Hat niemand ein Schaltbild davon???
     
  3. Mikel

    Mikel

    Dabei seit:
    24.05.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Ist ja schon traurig das man sich seine Informationen aus einer markenfremden Community holen muß :-(

    Also, für alle die es noch nicht wissen oder einfach nicht sagen wollten:

    Wenn die Klima on ist läuft der kleine Lüfter immer.

    Der große wird er bei ca. 107°C dazugeschaltet in 2 Stufen

    Das Lüftersteuergerät ist an der Längsstrebe unterhalb der Batterie verbaut.

    Der Stecker besteht aus 4 Polen. 1 - Plus großer Lüfter(4mm²), 2- Plus kleiner Lüfter(2,5mm²), 3+4 - Temperaturfühler vom Kühler

    Masse der Lüfter direkt am Chassis


    soweit erstmal ;-)
     
  4. #4 Darkking, 27.07.2010
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.545
    Zustimmungen:
    171
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Die da wäre? gerne auch per PN...
     
Thema: Beide Kühlerlüfter laufen nicht trotz 130Grad Wassertemperatur
Besucher kamen mit folgenden Suchen
  1. skoda octavia lüfter läuft nicht

    ,
  2. skoda fabia kühlerlüfter läuft nicht

    ,
  3. skoda fabia lüfter läuft nicht

    ,
  4. fabia kühlerlüfter geht nicht,
  5. kühlerlüfter skoda octavia läuft nicht,
  6. skoda octavia 1 viskolüfter läuft nicht an,
  7. kühlerlüfter gehen nicht bei klima an skoda fabia,
  8. klimalüfter läuft nicht Octavia ,
  9. lüfter laufen beide nicht skoda fabia,
  10. skoda oktavia klimalüfter läuft nicht,
  11. skoda octavia 1u2 lüfter läuft nicht ,
  12. skoda suberb Lüfter läuft nicht,
  13. Sofa oktavia Lüfter läuft nicht
Die Seite wird geladen...

Beide Kühlerlüfter laufen nicht trotz 130Grad Wassertemperatur - Ähnliche Themen

  1. Suche 9202 Cappuccino beide Türen rechts SKODA Octavia Combi (1Z)

    9202 Cappuccino beide Türen rechts SKODA Octavia Combi (1Z): Moin. Bumms, da ist es passiert.....und abgehauen bzw. evtl. hat der Fahrer es gar nicht mitbekommen, denn ich habs auch erst auf den 2.Blick...
  2. Lenkradflattern beim Bremsen trotz neuer Bremse

    Lenkradflattern beim Bremsen trotz neuer Bremse: Hallo Leute. Ich brauche euren Rat. Es ist eine Lange Geschichte ! Im Oktober 2016 musste ich mit meinem Superb eine Gefahrenbremsung machen....
  3. Sitzheizung Problem trotz Wechsel

    Sitzheizung Problem trotz Wechsel: es gibt ja schon einige Beiträge aber vielleicht kann jemand Info oder Hilfe geben .. im 4. Versuch hat meine Werkstatt im Zuge des...
  4. MP3 von einer SD Karte laufen nicht alle

    MP3 von einer SD Karte laufen nicht alle: Hallo, ich habe für meinem Kodiaq (Bolero Radio) eine SD mit so um die 100 MP3 fertiggemacht, wenn ich aber das abspielen lasse spielt er nur...
  5. Unruhiger Lauf

    Unruhiger Lauf: Hallo Liebes Forum, Unsere Favorit läuft nun, alle notwendigen Teile wurden ersetzt. Jetzt läuft er nur leider nicht ruhig genug. Er dreht...