Bei kaltem Motor Probleme mit elektrik

Diskutiere Bei kaltem Motor Probleme mit elektrik im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Bei meinem vater seinem Octi gibts seit ner Woche Probleme mit der Bordelektronik nach einem Kaltstart. Konkret äussert sich das am Heckwischer...

  1. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    Bei meinem vater seinem Octi gibts seit ner Woche Probleme mit der Bordelektronik nach einem Kaltstart. Konkret äussert sich das am Heckwischer und an den Blinkern.
    Die Blinker funktionieren erst überhaupt gar nicht. Nachdem man ein paar Kilometer gefahren ist, funktionieren sie plötzlich wieder.
    Selbiges gillt für den Heckwischer. Dieser bleibt beim betätigen auf dem "Rückweg" auf halber Länge einfach stehen. Nur mehrfaches Betätigen direkt im Anschluss hilft, sodass der Wischer wieder in seine Ausgangsposition fährt.

    Ich vermute mal, das ganze hängt zusammen, kann da einfach nur nen Kabel locker sein oder so ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Power Feli, 26.05.2003
    Power Feli

    Power Feli Guest

    halloa

    jop am besten alle Steckverbindungen überprüfen.meist sind das die Übeltäter.

    gruß power feli
     
  4. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    dann gib mir doch mal nen tipp, wo steckverbinder so sind. Ich kenn mich mitm octi noch weniger aus, als mitm fabi
     
  5. #4 Superb02, 26.05.2003
    Superb02

    Superb02 Guest

    Woe die Steckverbinder sind, kann ich Dir auch nicht sagen, aber :wink:

    Wennstse gefunde hast - Kontaktspray rein (MoS oder WD40), könnten auch korrodiert sein !
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bei kaltem Motor Probleme mit elektrik

Die Seite wird geladen...

Bei kaltem Motor Probleme mit elektrik - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  5. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...