Bei Einkuppeln kein Vortrieb mehr

Diskutiere Bei Einkuppeln kein Vortrieb mehr im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, Folgendes ist mir mit meinem Fabia II, 1.2, 70 PS, Bj 2008 passiert: Zunächst ist es nur einmalig bei manchen Fahrten aufgetreten: Ich...

  1. #1 Fabiamuckt, 28.09.2016
    Fabiamuckt

    Fabiamuckt

    Dabei seit:
    28.09.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Folgendes ist mir mit meinem Fabia II, 1.2, 70 PS, Bj 2008 passiert:

    Zunächst ist es nur einmalig bei manchen Fahrten aufgetreten: Ich fahre im Stadtverkehr, muss irgendwo warten, bremse und trete die Kupplung. Dann lege ich den ersten Gang ein, lasse Kupplung kommen, und kurz bevor sie ganz da ist, als ich also schon leichten Vortrieb habe, gibt es einen Schlag und der Vortrieb ist weg. Ich habe dann wieder Kupplung getreten, wieder kommen lassen, alles gut. Das ist mir so ungefähr drei Mal passiert.

    Dann aber das: Ich fahre morgens Landstraße, dann innerorts (Motor also warm). Einmal kurz bei Bank gehalten, dann bei Bäcker gehalten, jeweils Motor aus. Dann als ich vom Bäcker wieder losfahren will, dasselbe Problem: Einkuppeln, schon leichter Vortrieb, ein Schlag, und dann rollts nur noch. Aber diesmal ließ es sich nicht mit neu kuppeln beheben. Auch Motor aus/an half nicht. Bei getretener Kupplung Gas geben ging ganz normal. Musste den Wagen abstellen. Kam abends wieder: Fährt wieder wie normal!

    Seitdem ist das Ganze noch einmal aufgetreten, aber so, dass ich nach Kupplung treten wieder normal weiter fahren konnte.

    Werkstatt, Fehlerspeicher auslesen lassen, weil auch die ASR-Warnleuchte schon einige Tage brannte. Dort stand im Fehlerspeicher aber nur, dass Bremslicht defekt, was stimmte. Birne ausgetauscht, Warnleuchte aus. Hat also wahrscheinlich nichts mit meinem eigentlichen Problem zu tun.

    Werkstatt sagt, sie kann nix machen, ohne das Phänomen selbst zu beobachten. Ich kann's aber nicht provozieren. Bin lange durch Wohngegend gefahren, Motor aus/an, viel erster Gang angefahren etc. Ließ sich nicht reproduzieren.

    Jetzt fahre ich also immer mit 'nem miesen Gefühl durch die Gegend und kann nur warten, dass es wieder so massiv auftritt, dass ich es jemandem zeigen und vorführen kann. Oder habt Ihr eine Idee? Für Input wäre ich dankbar!

    FM
     
  2. #2 Kilatron, 29.09.2016
    Kilatron

    Kilatron

    Dabei seit:
    11.03.2014
    Beiträge:
    231
    Zustimmungen:
    10
    Fahrzeug:
    Fabia "Best Of" 1.2 51kw
    Wenn die Werkstatt zu blöde ist, aufgrund einer Fehlerbeschreibung mehr als Fehler auslesen zu machen, solltest du am besten mal in eine freie Werkstatt gehen ...
     
  3. #3 Egonson, 29.09.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.205
    Zustimmungen:
    699
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    So wie du das beschreibst, ist dir ganz einfach der eingelegte bzw. der nicht richtig eingelegte Gang wieder rausgesprungen.
     
  4. #4 schmiernippel, 29.09.2016
    schmiernippel

    schmiernippel

    Dabei seit:
    02.10.2012
    Beiträge:
    274
    Zustimmungen:
    30
    Wenn der Wagen anfängt zu Rollen bei Gang einlegen deutet es zusätzlich auf nicht sauber trennende Kupplung hin. ...Fehlerbild beim Bäcker...
     
  5. #5 sprinter54, 29.09.2016
    sprinter54

    sprinter54

    Dabei seit:
    25.09.2013
    Beiträge:
    386
    Zustimmungen:
    6
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia II Fresh Combi 1.2 TSI DSG 77 KW BJ: 07/13
    Werkstatt/Händler:
    Volkswagen Automobile Berlin
    Kilometerstand:
    44000
    Lass den Motor aus und trete die Kupplung ein paar mal kräftig durch. Achte auf ungewöhnliche Geräusche.
     
  6. #6 MrSmart, 29.09.2016
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    1.171
    Zustimmungen:
    180
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    39000
    Ich rate mal mit und sage, Druckplatte und/oder Kupplungsscheibe gebrochen.
    Der leichte Vortrieb des Autos, beim Einlegen des Ganges, wird vermutlich durch das nicht vollständige Trennen der Kupplung verursacht.
     
  7. #7 Fabiamuckt, 02.10.2016
    Fabiamuckt

    Fabiamuckt

    Dabei seit:
    28.09.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo und vielen Dank für Eure Antworten!

    Das Phänomen ist seit mehreren Tagen nicht mehr aufgetreten.
    Dass ich zu blöd zum Einkuppeln war, hab ich tatsächlich auch schon überlegt (Kupplung zu schnell kommen lassen und vor Schreck Kupplungspedal wieder getreten oder so). Dagegen spricht jedoch das eine Mal, wo mein Auto dann gar nicht mehr weiter wollte.
    Irgendwas endgültig gebrochen/gerissen ist auch unwahrscheinlich, weil, wie der Werkstattmensch meinte: "'Ne Kupplung repariert sich nicht über Nacht selber."
    Sollte es noch mal auftreten, dass ich gar nicht mehr weiterfahren kann, werde ich mal höhere Gänge und auch Rückwärtsgang probieren, vielleicht ergibt das noch Hinweise. Ggf. werde ich hier noch mal berichten. Am besten wäre natürlich, es tritt gar nicht mehr auf.

    Besten Dank
    FM
     
Thema:

Bei Einkuppeln kein Vortrieb mehr

Die Seite wird geladen...

Bei Einkuppeln kein Vortrieb mehr - Ähnliche Themen

  1. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...
  2. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  3. Plötzlich mehr Verbrauch

    Plötzlich mehr Verbrauch: Hallo, folgendes Problem...vielleicht kann ja jmd. helfen: 1.2 TSI, 81 KW fahre täglich die gleiche Strecke (50km) - und habe seit gut 4...
  4. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...
  5. Superb III TV-Empfang mit Columbus nicht mehr möglich

    TV-Empfang mit Columbus nicht mehr möglich: Hallo, Bisher hatte ich einwandfreien TV-Empfang. Nun werden plötzlich keine Sender mehr gefunden und ich erhalte die Fehlermeldung "WLAN - Eine...