Batteriespannung

Diskutiere Batteriespannung im Skoda allgemein Forum im Bereich Skoda Forum; Moin Gemeinde, im Leerlauf zeigt meine Batteriespannung (Ausgelesen am Steuergerät) und keinerlei Verbraucher an einen Wert von 12,5V. Lasse ich...

  1. #1 Mega400, 22.08.2019
    Mega400

    Mega400

    Dabei seit:
    15.10.2013
    Beiträge:
    129
    Zustimmungen:
    11
    Moin Gemeinde,

    im Leerlauf zeigt meine Batteriespannung (Ausgelesen am Steuergerät) und keinerlei Verbraucher an einen Wert von 12,5V. Lasse ich das Fahrzeug über Nacht stehen und überprüfe den Wert vor dem Starten, so werden mir 11,7V angezeigt. Welche Rückschlüsse sind daraus zu ziehen, ist der Generator oder die Batterie selbst die Fehlerquelle?

    Danke
     
  2. Cannix

    Cannix

    Dabei seit:
    26.07.2019
    Beiträge:
    625
    Zustimmungen:
    233
    Fahrzeug:
    Roomster "Rest of"
    Werkstatt/Händler:
    Bin meine eigene Werkstatt :)
    Kilometerstand:
    55000
    Was zeigt das Messgerät denn bei erhöhter Drehzahl an?
    Die Leerlaufspannung ist etwas gering, allerdings fährt man in der Regel mehr als das man im Stand läd.

    Bei einer schwachen Lima oder bei Kontaktproblemen kann natürlich die Batterie nicht richtig laden. Ebenso kann eine schlechte Batterie schneller die Ladung verlieren...
    Eine Kombination aus allem ist auch möglich.

    Ich würde beim geringsten Übel anfangen zu suchen. Das wären dann die Massepunkte und die Plusverbindungen am Ladestromkreis.
    Kabel und Stecker reinigen ist erstmal (fast) gratis bevor man anfängt Teile zu tauschen.
     
    Mega400 gefällt das.
  3. #3 Mega400, 22.08.2019
    Mega400

    Mega400

    Dabei seit:
    15.10.2013
    Beiträge:
    129
    Zustimmungen:
    11
    Vor dem Start 11,7 Volt
    Beim Start Vorgang geht es auf 9,0 Volt
    Während der Fahrt 12,7 Volt
     
  4. #4 Angus_ger, 22.08.2019
    Angus_ger

    Angus_ger

    Dabei seit:
    28.12.2009
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    57635 Hasselbach Deutschland
    Fahrzeug:
    Skoda Fabia II Cool Edition HTP 44KW
    Kilometerstand:
    122000
    Während der Fahrt (die ersten Minuten) sind 12,7V i.O..
    Sollte dann aber auf ca. 14V hochgehen.
    9V während des startens ist etwas wenig.
    Klingt nach einer alten Batterie, die in einer Zelle vielleicht trocken ist.
     
  5. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    5.048
    Zustimmungen:
    737
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Wieso sollte die Spannung von ca 12,7V beim laufenden Motor die ersten Minuten OK sein?

    Die Lichtmaschine sollte ja sofort Leistung bringen
     
  6. #6 Mega400, 22.08.2019
    Mega400

    Mega400

    Dabei seit:
    15.10.2013
    Beiträge:
    129
    Zustimmungen:
    11
    Batterie genau 2 Jahre alt....
     
  7. #7 SuperBee_LE, 22.08.2019
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    7.433
    Zustimmungen:
    1.509
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
  8. Cannix

    Cannix

    Dabei seit:
    26.07.2019
    Beiträge:
    625
    Zustimmungen:
    233
    Fahrzeug:
    Roomster "Rest of"
    Werkstatt/Händler:
    Bin meine eigene Werkstatt :)
    Kilometerstand:
    55000
    12,7V Ladespannung bei normalen Drehzahlen ist schon etwas mager für mein persönliches Empfinden...
    Ich würd bei einer guten Lima auch so 13 bis knapp 14 Volt erwarten...

    Es muss ja auch noch genug Saft rauskommen wenn du mit Licht oder Heizung fährst... Da kann schon mal das eine oder andere Volt in den Leitungen und Verbrauchern abfallen... dann haste nur noch 11 am Ende...

    Eine schwache Lima macht natürlich auch wieder jede neue Batterie kaputt...

    Mess am besten mal was direkt aus der Lima rauskommt und nicht an der Batterie... Da kannst du den Spannungsabfall bis zur Batterie bestimmen.
    Kommt aus der Lima an sich noch ordentlich Saft, aber an der Batterie nix mehr an, sinds die Kabel...

    Wenn dein Occi wirklich von 2001 ist... Dann kann eine Lima nach fast 20 Jahren auch mal etwas Altersschwäche haben :D
     
    nordwind und Mega400 gefällt das.
  9. #9 Mega400, 23.08.2019
    Mega400

    Mega400

    Dabei seit:
    15.10.2013
    Beiträge:
    129
    Zustimmungen:
    11
    Heute das ganze etwas präziser:

    Motor Kalt 11,7 Volt
    Motor starten 9 Volt
    Im Leerlauf 13,4 Volt

    Während der Fahrt pendelt die Spannung zwischen 12,8 Volt und 13,5 Volt

    Wird das Fahrzeug mehrmals abgestellt und neu gestartet kommt nichts mehr wie 12,5 Volt

    Wie messe ich die Spannung an der Lima, Masse B1/B2? Und ist es ratsam den Regler zu wechseln, komme an diesen ohne Ausbau der Lima dran. Danke
     
  10. #10 Elektrobonzo, 23.08.2019
    Elektrobonzo

    Elektrobonzo

    Dabei seit:
    02.07.2019
    Beiträge:
    69
    Zustimmungen:
    6
    Unmittelbar nach dem Laden findet noch ein chemischer Prozess statt. Nach dem Abstellen ist die Spannung deutlich höher als nach 6h Stillstand. Dann hast mit den 11,7V deine Leerlaufzellenspannung.

    Nach dem Starten fließt also wieder viel Strom durch die Batterie ca.40A (einige Minuten,)da hast weniger Spannung wegen dem Innenwiderstand der Spannungsquelle
     
  11. #11 Mäxchen, 23.08.2019
    Mäxchen

    Mäxchen

    Dabei seit:
    15.02.2016
    Beiträge:
    570
    Zustimmungen:
    163
    Ort:
    Berlin
    Fahrzeug:
    Skoda Superb 3V Combi
    Kilometerstand:
    170000
    Hallo,
    um welches Fahrzeug handelt es sich denn genau ?

    Hat dieses Rekuperation ?

    Welcher Typ Batterie ist verbaut ?


    Grüße Lars
     
  12. #12 Mega400, 24.08.2019
    Mega400

    Mega400

    Dabei seit:
    15.10.2013
    Beiträge:
    129
    Zustimmungen:
    11
    Es ist eine Batterie der Fa. SIEGA

    12V 65Ah 620AEN

    Fahrzeug: Octavia aus 2001 1,4 16V
     

    Anhänge:

  13. #13 MrSmart, 24.08.2019
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.695
    Zustimmungen:
    553
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    Nimm Doch mal ein ordentliches Multimeter oder noch besser ein Oszilloskop und miss direkt an der Batterie. Wie schon angesprochen, sind die Werte aus dem Steuergerät, über VCDS ausgelesen, nicht die Realistischsten.
     
    r-u-s und Mega400 gefällt das.
Thema:

Batteriespannung

Die Seite wird geladen...

Batteriespannung - Ähnliche Themen

  1. Startprobleme Batteriespannung

    Startprobleme Batteriespannung: Hallo zusammen, hatte folgendes Problem bei meinem Superb 2.0TDi 140PS, 2,5 Jahre alt: Wagen startete nicht, Klackergeräusch (weiß nicht wie...
  2. [Erledigt]Probleme mit der Batteriespannung(auf der Suche nach einer Neuen) / Welche Lichtmaschine h

    [Erledigt]Probleme mit der Batteriespannung(auf der Suche nach einer Neuen) / Welche Lichtmaschine h: Welche Lichtmaschine habe ich in meinem Octavia 2.0.TDI FL / Probleme mit der Batteriespannung Moin Moin, mich interessiert wie viel Ampere...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden