Batterieprobleme

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Innos, 06.01.2011.

  1. Innos

    Innos

    Dabei seit:
    06.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    Ich habe mir vor 2 Wochen einen gebrauchten Fabia geholt (BJ 2006, ~40.000km) und leider gleich das erste Problem. Das Auto springt zwar wunderbar an aber nach den ersten paar hundert Metern fahren leuchtet die Batteriewarnleuchte in unregelmäßigen Abständen (1-2 mal pro Minute bzw. km) für eine Sekunde auf. Der Spuk verschwand dann zunächst und ich dachte die Batterie sei einfach durch langes Stehen (3 Wochen vor Weihnachten) entladen. Doch nach Silvester hab ich das Auto nach Italien gefahren (~900km) und hier ist das Problem jetzt wieder aufgetaucht. Ein Blick auf den Ladeindikator an der Batterie zeigt ich solle die Batterie auswechseln lassen (schwarz/klar statt grün). Bevor ich das mache aber noch eine Frage: gestern Nacht habe ich gesehen, dass während dieser einen Sekunde in der die Warnleuchte aufleuchtet auch das Scheinwerferlicht schwächer wird. Kann es also sein, dass da noch ein anderes Problem ist? Eventuell was mit der Lichtmaschine? Gerade eben ist mir außerdem aufgefallen dass die Warnlampe aufhört aufzuleuchten wenn ich den Motor einmal über 4500U/min drehe...

    Viele Grüße,
    Paul
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 firemansam, 06.01.2011
    firemansam

    firemansam

    Dabei seit:
    14.12.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Linz/Donau
    Fahrzeug:
    Skoda Fabia Combi 1,9 TDI Elegance
    Kilometerstand:
    164000
    hallo!

    grundsätzlich wäre es hilfreich, welchen fabia du genau hast...motorisierung,....
    das von dir geschilderte problem hört sich meines erachtens nicht unbedingt nach batterieproblem an, sondern nach einem problem mit der aufladung bzw. lichtmaschine.
    wenn die warnleuchte ausgeht, sobald du über 4500 u/min kommst ist ein indiz dafür, dass die vorerregerleitung einen fehler aufweist... in der suche findest du hierfür einige einträge...

    meistens ist einfach ein "schlecht verlegtes" kabel abgerostet - kleine ursache, große wirkung...

    Batteriekontrollleuchte leuchtet nie

    ich hoffe die info hilft....
     
  4. #3 Schattenmann, 07.01.2011
    Schattenmann

    Schattenmann

    Dabei seit:
    04.01.2011
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Siegershausen Im Dietlisau 8 8573 Schweiz
    Fahrzeug:
    Superb 2.0 TDI Limo & Fabia 1.2
    Werkstatt/Händler:
    amag / ich selber
    Kilometerstand:
    36
    Das Schaufenster in der Batterie ist gut und schön aber leider unbrauchbar (Opel verbaut diese Batterien Serienmäsig und nach einem halben Jahr ist nichts mehr von dieser grünen Kugel zu sehen).

    Ich tippe auf ein korrodiertes oder/und schlecht angezogenes Kabel .
    Es könnten auch abgenutzte Kohlestifte in der LIMA sein , welsche kurz vor ihrem Tot gern mal hängen bleiben . ( bei aber erst 40000km unwarscheinlich )

    wenn du ein Messgerät (Voltmeter) hast kannst du ja mal dei Batterie messen sie sollte ca.11.9 -12.3V haben und beim Starten nicht unter 10V sinken dann ist die Batterie i.O. und wenn du dann den Motor angelassen hast sollten es ca 13.8V sein dann ist die LIMA i.O.

    Dann bleibt nur noch die Verkabelung .
    ach so Marder mögen diese dicken schwarzen kabel übrigens auch gern !

    vielleicht hilfts
     
  5. Innos

    Innos

    Dabei seit:
    06.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für eure Antworten! In Erwartung einer E-Mail Benachrichtigung habe ich diese gar nicht gesehen.

    Also ich habe einen 1.4 Fabia mit 55KW. Nach Gesprächen mit ein paar Leuten und ein bisschen Internetrecherche bin ich inzwischen auch überzeugt es liegt entweder an einem Kabel oder dem Regler der Lichtmaschine. Da das Problem aber sofort verschwindet wenn ich den Motor einmal hochdrehe und ich dann problemlos hunderte Km fahren kann (bin inzwischen schon 2000km gefahren) liegt mein Verdacht eher auf dem Regler. Ich bin noch nicht dazu gekommen das Auto nochmal in eine Werkstatt zu bringen (die erste konnte den Fehler nicht nachvollziehen) aber werde das wahrscheinlich bald nachholen. Falls ihr aber sonst noch Tipps / Anmerkungen habt bin ich natürlich dankbar :-)

    Achja, eins noch: habe mit einem Multimeter nachgemessen: Batterie liefert 12,5V wenn der Motor aus ist - ist er an dann sind es 15V und in der einen Sekunde in der die Ladekontrollleuchte aufleuchtet wieder ~12V an der Batterie (relativ ungenaue Anzeige). Sieht also wirklich so aus als liefert die Lichtmaschine kurz keinen Strom mehr.
     
  6. #5 Matze´s Werkstatt, 15.02.2011
    Matze´s Werkstatt

    Matze´s Werkstatt

    Dabei seit:
    03.02.2011
    Beiträge:
    56
    Zustimmungen:
    0
    Servus

    schau mal nach der Motormasse wir hatten schon oft das Problem bei uns in der Werkstatt. Am linken (Fahrerseite) Längsträger ist es festgeschraubt und bricht am Kabelschuh immer ab!!!!

    Gerne kannst du es auch bei uns Reperieren lassen!!! :thumbup:
     
Thema: Batterieprobleme
Besucher kamen mit folgenden Suchen
  1. skoda superb batterieprobleme

Die Seite wird geladen...

Batterieprobleme - Ähnliche Themen

  1. Fabia Greenline 2008 - Batterieprobleme

    Fabia Greenline 2008 - Batterieprobleme: Hallo zusammen, vor 2 Jahren haben wir das erste Mal Probleme mit der Batterie bei unserem 2008er Fabia II Greenline gehabt, Werkstatt hat nix...