Batterieleuchte wird beim Gas geben immer heller

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Eddy79LE, 28.10.2010.

  1. #1 Eddy79LE, 28.10.2010
    Eddy79LE

    Eddy79LE

    Dabei seit:
    22.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    hallöchen

    erstmal der hintergrund ...

    letzte Woche hatte ich das problem das mit einmal die Airbag Leuchte anging und es roch etwas komisch. Im Handbuch nachgesehen und gedacht fährste morgen mal in die Werkstatt.
    Frühs das Auto gestartet ... Airbagleuchte war immernoch an.Licht angemacht weil war ja dunkel ... mache mein Radio an und auf einmal knallen beide Lampen vom Scheinwerfer durch. Shit ... naja nach der arbeit in die Werkstatt ... Messgerät an die Batterie dran und siehe da die Lima bringt 16 - 17 V.
    neue Lichtmaschine diese woche einbauen lassen da es für diese nirgends wo nen regler einzeln gibt. was mich verwunderte das in meinem Felicia 1.3 99´er BJ eine lima mit 90A drin war ... naja die selbe wieder einbauen lassen.
    Heute aus der Werkstatt geholt ... bin ca 7km gefahren und auf einmal geht die batterie leuchte an. diese wird heller je mehr gas ich gebe. da bin ich wieder in die werkstatt und hab alles checken lassen ... strom liefert die lima 13,7 - 14,2V.
    die in der werkstatt wissen nicht was es sein kann.

    hat jemand erfahrung mit der materie oder ne idee was das sein kann? Kabel hab ich überprüfen lassen und da war alles io.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felicianer, 30.10.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Da ist sicher der Regler der LiMa im Sack!
     
  4. #3 Octavia_TDI, 30.10.2010
    Octavia_TDI

    Octavia_TDI

    Dabei seit:
    17.07.2010
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Österreich Linz
    Fahrzeug:
    Superb 1.8TSI; Octavia RS 1.8T
    Aber er hat doch eine neue Lima eingebaut, weil es den Regler nicht alleine gibt.
     
  5. #4 felicianer, 30.10.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Tja, wer sagt denn, dass bei der neuen Lima der Regler okay war? Regler gibt es sehr wohl einzeln.

    Wobei die Werte um die 14 Volt ja super sind.
     
  6. #5 Octavia_TDI, 30.10.2010
    Octavia_TDI

    Octavia_TDI

    Dabei seit:
    17.07.2010
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Österreich Linz
    Fahrzeug:
    Superb 1.8TSI; Octavia RS 1.8T
    Ich glaube das vielleicht das Kabel von der Ladekontrolle irgendwo auf Masse kommt.
     
  7. #6 Eddy79LE, 31.10.2010
    Eddy79LE

    Eddy79LE

    Dabei seit:
    22.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    kannst du mir da nen tip geben was da genau nach geprüft werde soll in der werkstatt?
    was die kabel ansich betrifft habe ich das kabel von der Lima zu batterie überprüft und das is io.
    habe gehört das wenn das kabel korridiert ist das es auch der fehler sein kann.

    ist es möglich das ein durch den defekt der alten lima irgendwas durch geknallt hat? steuergerät oder sowas?
     
  8. #7 fabia-combi, 20.03.2013
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    Gerade weil der Beitrag inzwischen seit über 2 Jahren offen ist: keine Lösung - daran glaube ich nicht! Es wäre schön, wenn noch so viel Zeit wäre, die Lösung zu dokumentieren. Ich hast fast identisches Problem und denke, dass es zumindest hilfreich ist, mein Problem mit Lösung hier zu nennen...

    Zuerst ging die Ladekontrollleuchte beim Starten des Motors leicht an. Beim Gasgeben wurde sie heller. In einer Werkstatt hat man die Lichtmaschine gemessen. Sie lieferte zunächst einmal deutlich zu wenig Volt: 11 Komma x. Dann wurde der Regler getauscht (dafür brauchte man angeblich über 2 Stunden) und die LiMa lieferte wieder knapp 14 V. Theoretisch gut, aber die Kontrolllampe verhielt sich wie zuvor. Als 7 freundliche Helfer ratlos umherstanden und auf Massefehler im KI und ähnliche Ursachen tippten, fragte ich nach den Werten, die die alte LiMa mit neuem Regler nun lieferte. Die 70A-LiMa lieferte knapp 52,x A. Das sei doch genug, meinten die freundlichen, aber scheinbar leicht überforderten Herren im Autohaus Moll (Düsseldorf).

    Ich hab dann mal gerechnet, wie man von 70A auf 52A kommt... 70 / 4 * 3 = 52,x Also lieferte die LiMa genau 3/4 ihrer Nennleistung. Ich habe mir dann selbst eine neue LiMa im Zubehörhandel mit 3 Jahren Garantie für unter 100 Euro (inkl. Regler) bestellt und verbaut (Originalteil sei nicht mehr bestellbar, neues Alternativprodukt vom Hersteller sollte über 250 Euro kosten zzgl. notwendiger Änderung der Halterung für die LiMa). Siehe da: seither verhält sich die Kontrollleuchte wieder ganz normal (inzwischen seit über 4 Wochen). Es wäre ja auch zu komisch gewesen, wenn 2 Fehler gleichzeitig aufgetreten wären...
     
  9. #8 Hatza3000, 20.03.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Welchen Motor hast du drin? Wenn es drr 1, 3 gewesen sein sollte will ich nur zu gern wissen wo die 2 Stunden für ein Kabel zum abstecken brauchen. Und 2 Schrauben zu öffnen.
    Dann würde es für mich sehr nach abzocke riechen.
    Aktuell hast du aber keine Probleme mehr oder?
     
  10. #9 fabia-combi, 20.03.2013
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    Hi,

    ich hab sie auch gefragt, ob sie sich überhaupt trauen, so eine Rechnung über den Tisch zu schieben. Sie meinten, das Raus sei nicht das Problem gewesen, aber das Rein mit den neuen Kohlen sei ja ach so fummelig gewesen... Wer´s glaubt... Man kann´s in 15 Minuten schaffen, wenn man zwischendurch noch nen Kaffee trinkt - ich weiss! Aber vielleicht schaffen die es heutzutage, den üblichen ahnungslosen Kunden gleich ne neue LiMa zu verkaufen und sind sauer gewesen, dass ich da nicht sofort eingewilligt hatte... Und in die Werkstatt lassen die Monteure die Kunden ja auch nicht mehr...

    Darum sieht man mich in diesem Haus auch garantiert nie wieder. Ist einer der neuen Händler. Die besaßen glatt die Frechheit, 2 Arbeitstage später anzurufen und zu fragen, wie zufrieden ich gewesen sei... Ich wär fast geplatzt!

    Aktuell keine Probleme - danke für die Nachfrage. Ich find´s aber immer wieder daneben, wenn Probleme im Forum nicht abgeschlossen werden. Wenn man dann sucht, findet man sein Problem, aber trotzdem keine Lösung. Ärgerlich... Stellt man direkt die Frage zum x-ten Mal, kann man sich anhören, man möge doch erst einmal die Suchfunktion nach älteren Beiträgen benutzen...
     
  11. #10 melly1978, 30.03.2013
    melly1978

    melly1978

    Dabei seit:
    30.03.2013
    Beiträge:
    1
    Zustimmungen:
    0
    hallo ich habe einen skoda felicia und folgendes problem:

    seit wochen leuchtet die kontrollleuchte der lima hell auf.
    der regler und die kohlen wurden erneuert *nix geschah

    nun haben wir die lima durchmessen lassen und es wurde festgestellt das sie in einem bestimmten drehzahlbereich nicht mehr lädt, also zb bei 3000 lädt sie noch.
    also manchmal kann ich 2 wochen fahren nichts geschieht manchmal aber nur ein paar tage batterie leer. :cursing:

    woran könnte das liegen ? wir sind schon echt am verzweifeln
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Korryptos, 30.03.2013
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Hallo melly1978

    So wie sich das anhört, scheint es fast sonnenklar. Ihr habt den Regler und die Kohlen getauscht und die Lichtmaschine lädt nur bei bestimmten Drehzahlen? Dann scheint tatsächlich die Lichtmaschine defekt zu sein. Hier hilft eigentlich nur eine neue Lichtmaschine. Preisspanne liegt hier zwischen 150 und 350 Euro würde ich sagen. Jenachdem wo du sie bestellst, ob neu oder generalüberholt und jenachdem wer sie einbaut.
     
  14. #12 joergimd, 03.04.2013
    joergimd

    joergimd

    Dabei seit:
    06.06.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    39118 Magdeburg
    Fahrzeug:
    Skoda Felicia 1,9D GLX Weis mit Scandinavien-Paket Kühlwasseraufheizung OWL-1+ DEFA Stoßstangen-Stromeinspeisung
    Werkstatt/Händler:
    Auto-Müller Magdeburg-Sohlen/Nigari-Magdeburg
    Kilometerstand:
    538836
    In meiner Skoda-Werkstatt kann ich mittlerweile bei Problemen an meinem eigenen Auto mitschrauben wenn Probleme auftauchen die die werkstatteigenen nicht kapieren. Naja, dazu muss gesagt sein das in meinem Auto ein Eigenumbau auf Pflanzenöl enthalten ist gesteuert von einer Siemens-Logo. Eigenumbau von Einspritzpumpe da Wegfahrsperre nicht mehr Programierbar. Kühlwasserthermostat für Klima in Saudiarabien. Kühlerventilatormotor von einem Audi mit doppelter Drehzahl. Tja 15 Jahre alt und ein Unikat.
     
Thema: Batterieleuchte wird beim Gas geben immer heller
Besucher kamen mit folgenden Suchen
  1. batterieleuchte auto leuchtet bei gas heller

    ,
  2. ladekontrolle kommt beim gasgeben

    ,
  3. batterieleuchte an und lampen werden beim gasgeben heller

    ,
  4. ladekontrollleuchte geht nicht aus und wird immer heller,
  5. batterie lampe brennt felicia skoda,
  6. ladekontrollleuchte leuchtet und wird heller beim gas geben,
  7. ladekontrolle leuchtet beim gas geben
Die Seite wird geladen...

Batterieleuchte wird beim Gas geben immer heller - Ähnliche Themen

  1. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  2. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  3. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  4. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...
  5. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...