Batterieleuchte tut ihren dienst nicht mehr

Diskutiere Batterieleuchte tut ihren dienst nicht mehr im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen ich hoffe mir kann jemand helfen, Ich habe eine skoda fabia bj 2001 Diesem habe ich vor kurzem eine neue lima eingebaut, seit dem...

  1. #1 Andy.1982, 08.08.2015
    Andy.1982

    Andy.1982

    Dabei seit:
    08.08.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen ich hoffe mir kann jemand helfen,

    Ich habe eine skoda fabia bj 2001
    Diesem habe ich vor kurzem eine neue lima eingebaut, seit dem geht die batt-leuchte nicht mehr,
    Ich habe nun schon mehreres ausprobiert
    .steckverbindung überprüft bis hin zum neuen kombi-instument hat aber alles nix gebracht

    Die leuchte sollte ja wenigstens beim betätigen der zündung angehen, tut sie aber nicht .
    Und die lima tut ihren dienst wie sie soll.

    Über einen hilfreichen tipp oder rat wäre ich sehr dankbar

    Mfg andy
     
  2. #2 HeinerDD, 09.08.2015
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    745
    Zustimmungen:
    182
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    185000
    Bist du sicher, dass die Lima die Batterie lädt?
    Ich hatte mal am Fabia2 das Problem eines gebrochenen Kabels von der Lima zur Ladekontrollleuchte, leider fehlt dann auch die sogenannte Selbsterregung der Lichtmaschine (also das Magnetfeld für die Statoren) und selbige erzeugt keinen / kaum Strom. Irgendwann ist dann die Batterie alle und Schluss mit Fahren.

    Blöd ist halt, dass solche Kabelbrüche sehr gut versteckt sein können.

    Viel Erfolg beim Finden, ich drück dir die Daumen.

    Heiner
     
  3. #3 Andy.1982, 09.08.2015
    Andy.1982

    Andy.1982

    Dabei seit:
    08.08.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo....
    Ja ich habe die spannung gemessen... bei laufendem motor habe 14,3 v.... bei abgestelmtem motor ca 12,7 v.
    Ich fahre ja auch mit dem wagen .... aich lange strecken....
     
  4. #4 HeinerDD, 11.08.2015
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    745
    Zustimmungen:
    182
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    185000
    Die Spannungsmessung reicht m.E. alleine nicht aus. Wenn die Lichtmaschine keine Selbsterregung bekommt, wird sie ohne Last die Nennspannung möglicherweise erreichen. Die Batterie soll theoretisch eine Ladeendspannung von 13,2 V haben.
    Was passiert mit der Spannung, wenn du bei Leerlaufdrehzahl starke Verbraucher zuschaltest? Licht, Gebläse, Heckscheibenheizung,... Leider kann ich auch nicht mit Vergleichswerten dienen, wie stark die Spannung an der Lima abfallen darf, das müsste man mal ausprobieren.
     
  5. Socio

    Socio

    Dabei seit:
    29.03.2014
    Beiträge:
    23
    Zustimmungen:
    2
    Mal unters Auto legen und zwischen Getriebe und Kühler nach dem Stecker für die Erregerstromleitung suchen. Beim 6Y ist die Leitung zu kurz und steht deswegen etwas unter Zug (Konstruktionsfehler). Im Laufe der Zeit kommt es durch die Motorvibrationen (v.a. beim Diesel) häufig zum Kabelbruch im Bereich des Steckers.
    Beim Prüfen ruhig mal den Stecker abziehen und an den Kabeln wackeln. Bei mir sah die Leitung äußerlich ok aus, nachdem ich einmal dran gewackelt hatte, hielt ich das Kabel dann in der Hand ;)
    Das Kabel dann entweder selbst verlängern oder beim Freundlichen einen Reparatursatz holen.

    Ohne die Erregerspannung lädt der Generator erstmal nicht. Sobald man aber eine gewisse Drehzahl erreicht, ensteht im vom Riementrieb angetriebenen Generator durch die Rotation eine gewisse Spannung wodurch der Ladevorgang beginnt.

    Bei mir sah das so aus:
    1. Motor starten und Spannung messen --> ca. 12,3V - 12,7V
    2. Motordrehzahl einmalig auf ca. 1500 Upm erhöhen und dann wieder auf Leerlaufdrehzahl sinken lassen
    3. Spannung messen --> 14,3V

    Als ich dann die Leitung am Stecker repariert hatte ging die Ladekontrollleuchte bei Zündung auch wieder mit an.
    Bin ca. 8000 km mit dem Fehler gefahren (allerdings ausschließlich Langstrecken).
     
Thema: Batterieleuchte tut ihren dienst nicht mehr
Besucher kamen mit folgenden Suchen
  1. skoda fabia tut nix mehr

Die Seite wird geladen...

Batterieleuchte tut ihren dienst nicht mehr - Ähnliche Themen

  1. Heckklappe lässt sich nicht mehr öffnen

    Heckklappe lässt sich nicht mehr öffnen: Hallo Zusammen, ich habe ein Problem, das sich meine Heckklappe am Roomster 5J nicht mehr öffnen kann. Gibt es eine Notentriegelung für die...
  2. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...
  3. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  4. Plötzlich mehr Verbrauch

    Plötzlich mehr Verbrauch: Hallo, folgendes Problem...vielleicht kann ja jmd. helfen: 1.2 TSI, 81 KW fahre täglich die gleiche Strecke (50km) - und habe seit gut 4...
  5. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...