Batterielampe leuchtet weiter nach ziehen des Schlüssels

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von ZeroX, 07.02.2006.

  1. ZeroX

    ZeroX Guest

    Hy Leute,

    ich weiss um verrecken nicht was das sein kann. Meine Batterielampe leuchtet weiter, auch nach ziehen des Schlüssels :( wenn ich ihn starte geht sie aus, was könnte das sein??

    Danke für alle Hinweise.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. FaRo

    FaRo Guest

    Kann mich an wasser im Motorraum (bei den Sicherung nähe der Windschutzscheibe) erinnern. sieh mal, ob da Blätter o.ä. das Wasser direkt auf den Sicherungskasten umleiten. Irgendwer hat schon mal davon berichtet.

    Gruß, Roland
     
  4. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.584
    Zustimmungen:
    97
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    45282
    War bei mir, als die LIMA im A.... war. Bei Deinen Kilometern durchaus vorstellbar. Miss mal durch oder schau, ob die Batterie noch genug Saft hat. wenns die LIMA ist, kommste ni mehr weit. Vielleicht sinds aber ja wirklich bloss Blaetter. Wuenschs dir.
     
  5. ZeroX

    ZeroX Guest

    Also hab durchgemessen, die Batterie hat 12 V aus und wenn se an ist, dann läd die sich auch langsam auf, also so 12,4 und stiegt noch was. Feuchtigkeit könnte sein, ansonsten noch irgendwelche Vorschläge, hab die Batterie schon abgeklemmt, allerdings bringt das auch nix, Batterieleuchte leuchtet weiter. Geht erst aus wenn ich Zündung auf AN stelle :(
     
  6. prinzl

    prinzl Guest

    vielleicht ist dein Auto ja andersrum... :rofl: :-)..ne..mal spaß bei seite..hatte bei meinem fabia mal was ganz ähnliches, da war eine steckverbindung zum Motor durch korrosion kaputt gegangen und danach brannte ständig die batterieleuchte obwohl eigentlich garnix weiter war..
     
  7. #6 TirolerViertel, 07.02.2006
    TirolerViertel

    TirolerViertel Guest

    @ZeroX

    noch mal ganz langsam: Batterie abgeklemmt / Zündung ausgemacht / Schlüssel abgezogen und jetzt ROTE LAMPE AN ???
    Wenn das stimmt, was haste denn an der Batterie abgemacht, + oder - ?
    Wenn beide, kauf ich dir den Wagen ab, bei den steigenden Energiepreisen ist ein Perpetuum Mobile die Rettung in letzter Not. :achtungironie:

    Nee Spaß beiseite, hört sich wirklich nach Kurzschluß an und wird sicher von einem KFZ Elektriker auch zu finden sein.

    Gruß Uwe.
     
  8. #7 mcsteve, 08.02.2006
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    Die Lichtmaschine sollte im Betrieb ca. 14 V liefern. Vielleicht ist ja da das Problem, da Du nur 12,4 hast.

    mfg
    McSteve
     
  9. ZeroX

    ZeroX Guest

    Danke für alle Antworten bisher :)


    Also nochmal Schrittweise; Also Wagen abgestellt und Schlüssel gezogen, Lampe brennt, Schlüssel rein Zündung auf an Lampe ist aus. Wieder Schlüssel gezogen und Lampe brennt wieder. Wagen jetzt 10 Stunden stehen gelassen, die Batterie ist aujsgelutscht nur noch 2V vorher 12V. Das kann doch nit an der kleinen Batterielampe liegen? Kann es sein das irgendwas Strom zieht, obwohl der Schlüssel gezogen ist?
     
  10. #9 felicianer, 08.02.2006
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.083
    Zustimmungen:
    296
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Ich weiß, dass es bei höherer Luftfeuchte bei PCs zu Kriechströmen kommen kann, ob das beim auto sein kann woaß i net
     
  11. R2D2

    R2D2 Guest

    Es gibt da verschieden Möglichkeiten, die man prüfen muß, im Grunde kann es nur ein Kurzschluß sein oder der Generator bzw. der Regler sind hin. Ich tipp mal darauf, daß der Regler im Eimer ist, ist aber nur so eine Vermutung...

    Fahr doch einfach zum Bosch Dienst in der Nähe, die haben das ruck zuck raus, was genau fehlt und können das i.a. auch schnell reparieren.
     
  12. #11 consider, 08.02.2006
    consider

    consider Guest

    Hallo,

    das klingt wie dioden kaputt im generator, ziehe mal das dünne kabel was zur lima geht ab und berichte dann mal. Wenn de lampe aus ist ists die lima wenn nett dann im kabelstrang.
     
  13. #12 LordMcRae, 08.02.2006
    LordMcRae

    LordMcRae Guest

    Hi, ich hatte das auch mal. Bei mir wars Wasser im Sicherungskasten. Also schau mal im beifahrerfussraum in den Sicherungskasten obs da nass ist bevor du hier anfängst wie einige im Forum meinen das halbe auto zerlegst.
     
  14. ZeroX

    ZeroX Guest

    Danke an alle,

    Also der hab dem guten Starthilfe gegeben heute, dann ausgeschaltet Lampe bliebe diesmal aus. DAFÜR! bleibt se jetzt während der Fahrt an :hammer: Das Lämpchen wird bei der Fahrt immer heller und wenns langsamer wird wieder dunkler. Naja jetzt isser in der Werkstatt, den Regler hatte ich ja erneuert vor ca 3-4 monaten. Und das Problem is das die LIMA nicht die von Bosch ist, sondern der Vorgänger, also die gute Ostwertarbeit noch ;) Ich werd berichten was der meint was es ist und tus dann ma kund :)

    Danke an alle für die Vorschläge.
     
  15. ZeroX

    ZeroX Guest

    So die LIMA ist wie vermutet am Arsch, weiß zwar immer noch nit wie die die Batterie leer gesaugt hat aber egal!

    So hier noch ne Frage:

    Hab mir bei ebay durch pures Glück eine gebrauchte geschossen, da die 94er Felis ja noch das Ostblockteil und nicht die Bosch hatten, die hat die gleiche Typnummer wie meine Alte.

    443 113 516 751

    war aber in nem Favorit.

    da is kein Enstörkondensator mehr dran, wenn meiner von der alten LIMA defekt sein sollte, wo ist der an der verbaut und was würde der neu kosten ? Weiß das einer von euch? Oder aujch eventuell ne Typnummer?

    Thnxx!
     
  16. #15 sk_fav781, 09.02.2006
    sk_fav781

    sk_fav781 Guest

    Hi,

    der "Entstoerkondensator mit Leitung f. Drehstromgenerator" vom Favi hat die Teilenummer "004 003 226 L" und kostet laut ETOS 10,50€. ist genau diesselbe Teilenummer wie beim Feli.

    Hier mal ein Bild vom Aufbau der Lima:
    [​IMG]

    Im Bild ist das schwarze Teil unter Nummer "43" der Kondensator.

    MfG sk_fav781
     
  17. ZeroX

    ZeroX Guest

    Super :)

    Danke für die Antwort, is aber nicht das Teil mit den Kohlestäben oder? :)
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Felicia Combi 1.6, 09.03.2006
    Felicia Combi 1.6

    Felicia Combi 1.6

    Dabei seit:
    22.01.2006
    Beiträge:
    372
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Combi 1.6 GLX
    Kilometerstand:
    210000
    Gott zum Gruß

    Und kommen wir auch gleich zu meinem Problem.

    Seit heute ist es bei mir so das wenn ich den Zündschlüssel ziehe trotzdem die Lüftung weiterläuft und alle Kontrollleuchten brennen. :duspinnst:
    Also kurz gesagt es bleibt alles so, wie wenn die Zündung noch an wäre.
    Ich habe festgestellt dass wenn ich den Schlüssel ziehe es erst wie ausgehen will, dann aber plötzlich, wie soll ich sagen, alles wieder hochfährt.
    Außerdem gingen nach kurzer Zeit die Nebelscheinwerfer an obwohl ich ja gar kein Licht an hatte.

    Also Leute was kann das sein??? :frage:
    Irgend welche Tips.

    In den Sicherungskasten hab ich schon mal geschaut obs da irgendwie feucht ist weil ihr das hier geschrieben habt. Hatte ja heut geregnet aber ich hab nix gefunden.

    Hoffentlich springt er morgen noch an, dann werd ich nach der Arbeit mal in die Wrkstatt fahren und nachfragen was die sagen. Wer aber halt schön wenn ihr mir schon nen Tipp geben könntet.
     
  20. #18 Felicia Combi 1.6, 11.03.2006
    Felicia Combi 1.6

    Felicia Combi 1.6

    Dabei seit:
    22.01.2006
    Beiträge:
    372
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Combi 1.6 GLX
    Kilometerstand:
    210000
    So noch kleiner Bericht von mir.

    Auto funzt wieder!!! :headbang:
    Und zwar waren beim Sicherungskasten Kabel durch Reibung verschlissen gewesen und sind aneinander gekommen. Dadurch entstand Kriechstrom der laut Aussage 2V gezogen hat. Wurde alles wieder richtig abisoliert.
    Und ich habs sogar noch auf Garantie gemacht bekommen obwohl das ja eher ein Verschleisfall war. Also auch Daumen hoch für die Werkstatt. :hoch:
     
Thema: Batterielampe leuchtet weiter nach ziehen des Schlüssels
Besucher kamen mit folgenden Suchen
  1. batterielampe leuchtet wenn zündung aus ist

    ,
  2. batterie leuchtet ohne schlüssel skoda

Die Seite wird geladen...

Batterielampe leuchtet weiter nach ziehen des Schlüssels - Ähnliche Themen

  1. Kessy - Sicherung ziehen ?

    Kessy - Sicherung ziehen ?: Im Superb II gibt es laut Betriebsanleitung die Sicherung 20 "KESSY" und die Sicherung 21 "KESSY ELV". Welche der beiden müßte man ziehen, um den...
  2. Xenon leuchtet nur noch schwach orange

    Xenon leuchtet nur noch schwach orange: Guten Morgen, seit heute morgen ist mir aufgefallen das mein rechter Xenon-Scheinwerfer nicht mehr weiß sondern nur noch orange leuchtet....
  3. Schließen der elektrischen Heckklappe mit Schlüssel

    Schließen der elektrischen Heckklappe mit Schlüssel: Ist es möglich das man mit dem Schlüssel die Heckklappe schließen kann, habe die ohne Komfortöffnung?
  4. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...
  5. Plastikplakette mit Schlüssel

    Plastikplakette mit Schlüssel: hallo! Hab meine Schlüssel verloren. Plastikplakette ist vorhanden, hängt an einem Schlüssel dran. Kann man mit dem Schlüssel das Auto auch...