Batterielampe beim losfahren

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Holoko17, 02.07.2015.

  1. #1 Holoko17, 02.07.2015
    Zuletzt bearbeitet: 06.07.2015
    Holoko17

    Holoko17

    Dabei seit:
    18.03.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Brandenburg an der Havel
    Fahrzeug:
    Skoda Fabia BJ:2006 2.0 MPI
    Kilometerstand:
    142800
    Hallo
    Mir ist auf gefallen das ab und zu mal die Batterielampe kurz leuchtet beim los fahren an Ampeln! Zur Info licht ist an Klima und Radio sind auch an. Man merkt beim beschleunigen nixx und sie leuchtet auch nur bei jeden 4 oder 5 mal anfahren.
    Ist das schlimm??
    Hier ein kleines Video vom Problem :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holoko17, 06.07.2015
    Holoko17

    Holoko17

    Dabei seit:
    18.03.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Brandenburg an der Havel
    Fahrzeug:
    Skoda Fabia BJ:2006 2.0 MPI
    Kilometerstand:
    142800
    Hat keiner ne Idee oder Tipp ???
     
  4. #3 dathobi, 06.07.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Schon mal das berühmte blaue Kabel am Generator geprüft? Wie alt ist die Batterie?
     
  5. #4 Holoko17, 06.07.2015
    Holoko17

    Holoko17

    Dabei seit:
    18.03.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Brandenburg an der Havel
    Fahrzeug:
    Skoda Fabia BJ:2006 2.0 MPI
    Kilometerstand:
    142800
    nee habe ich noch nicht geprüft und die batterie ist ca 2 Jahre erst alt :)
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Batterielampe beim losfahren
Besucher kamen mit folgenden Suchen
  1. beim roomster geht beim losfahren ein blaues licht an

Die Seite wird geladen...

Batterielampe beim losfahren - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  3. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  4. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  5. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...