Batterieladespannung

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von alioker, 05.03.2014.

  1. #1 alioker, 05.03.2014
    alioker

    alioker Guest

    Hallo
    Batterie machen Streß.
    Wenn Auto starte fühle sich zäh an.
    Hab Batterie gemessen.. bei Startvorgang gehe runter auf 8,5V Batterietester zeigen grüner Bereich... Leerlaufspannung auch ok, grüner Bereich... aber dann bis Lichtmaschine hochregelt auf 14,5 V dauert fast 20 sec.
    Was ist kaputt.. muss ich Kohle tauschen bei Lichtmaschine??
    Wer hat schon gemacht und wie geht das!
    Bitte um detailierte Anleitung.
    Oder liege an Batterie die sich schlecht Laden lasse...
    Danke!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 05.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.201
    Zustimmungen:
    714
    Kilometerstand:
    114500
    Die erste Frage muss jetzt erst mal so aussehen...
    Wie alt ist die Batterie?
     
  4. #3 alioker, 06.03.2014
    alioker

    alioker Guest

    Einbaudatum April 2010, wurde frisch geliefert von österreichischem Hersteller
    Leerlaufspannung nach 12H ohne Ladung 12,2V
     
  5. f@bi@

    f@bi@

    Dabei seit:
    11.04.2013
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Im Kreis EN
    Fahrzeug:
    Er ist da :- )))) ... Fabia Combi 5J `09 cappuccino F8H Ambiente 1.4 16V
    12,2 V ist schon grenzwertig. Entweder fährst du zu wenig , hast große Verbraucher laufen , oder die Lichtmaschine funktiniert nicht richtig. Massepunkte überprüfen und hier mal lesen...
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterieladespannung