Batteriekontrollleuchte leuchtet nie

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von hotwheelz, 30.01.2010.

  1. #1 hotwheelz, 30.01.2010
    hotwheelz

    hotwheelz

    Dabei seit:
    29.11.2009
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Rapid Spaceback 1.2TSI Elegance
    Werkstatt/Händler:
    Auto Center Weber Döbernitz
    Kilometerstand:
    900
    Hallo Skoda-Jünger,

    bin relativ neu hier und hab meinen Fabia Combi 1,9TDI Elegance auch erst seit Anfang Dezember. Was mir aber gleich nach dem Kauf bei nem Händler auffiel, die Batteriekontrollleuchte geht nie an. Die Lima wurde schon gewechselt und lädt auch, aber irgendwie ist das schon ein mulmiges Gefühl da überhaupt kein Feedback zu bekommen wenn an der Lima was sein sollte. Der Händler hat wohl alles überprüfen lassen aber es wurde angeblich kein Fehler gefunden. Allerdings vertraue ich dieser Werkstatt überhaupt nicht weil sie auch andere Fehler angeblich nicht finden.
    Hat jemand von euch vllt. schon mal dieses Problem gehabt? Wie gesagt, die Leuchte leuchtet nie, Lima lädt aber.

    mfg
    hotwheelz
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo! Viellecht ist die SMD-LED im Kombiinstrument hinüber.
    Das kann schon mal vorkommen.

    Aber in den meisten Fällen, kann man auf diese Kontrollleuchte verzichten...

    MfG
     
  4. #3 hotwheelz, 30.01.2010
    hotwheelz

    hotwheelz

    Dabei seit:
    29.11.2009
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Rapid Spaceback 1.2TSI Elegance
    Werkstatt/Händler:
    Auto Center Weber Döbernitz
    Kilometerstand:
    900
    Vielleicht könnte man das, wohl ist mir aber nicht dabei. Wie erkennt man sonst während der Fahrt nen gerissenen Keilriemen?
    Wie erkennt man ob nur die Anzeige kaputt ist? Über den normalen Bosch-Tester kann man genau diese Leuchte nicht ansteuern. :(
     
  5. S

    S Guest

    Bei normaler Wartung und Pflege des Fahrzeugs,
    ist es zwar selten, das ein Keilriemen reisst.
    Aber glaub mir, das wirst du schon merken.

    Ich würde das Kombiinstrument ausbauen und einen Durchgangsprüfer
    an die SMD-LED halten, dann siehst du schonmal ob sie funktioniert oder nicht.
    Vielleicht ist auch nur der Vorwiderstand kaputt oder ganz etwas anderes.

    Überleg dir das aber gut, es nervt die Zeiger für Tacho und Drehzahlmesser wieder anzupassen.

    MfG
     
  6. #5 Superb*Pilot, 30.01.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    da hast du gesetzliche Gewährleistung, da ein Sachmangel vorliegt. :D
    2 Versuche hat der Händler den Mangel abzustellen, ansonsten würde ich den Fabia auf Kosten des Verkäufers wo anders Instandsetzen lassen.
     
  7. #6 hotwheelz, 30.01.2010
    hotwheelz

    hotwheelz

    Dabei seit:
    29.11.2009
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Rapid Spaceback 1.2TSI Elegance
    Werkstatt/Händler:
    Auto Center Weber Döbernitz
    Kilometerstand:
    900
    Tja und da stellt er sich etwas quer. War ja schon mehrmals da, nach zwei Tagen sprang er nicht mehr an, da wurde die Lima getauscht. Bei der Abholung nach der Reparatur fiel mir gleich auf dass die Leuchte wieder nicht geht. Gleich reklamiert aber die meinten Lima geht und alles ist schick. Vor ein paar Tagen hab ich ihn wieder hingebracht wegen DPF-Nachrüstung die im Kaufvertrag stand und hab ne Mängelliste mit abgegeben. Aber die "Werkstatt" findet nix. Türkontaktschalter vorne defekt, Tacho setzt teilweise aus, die Leuchte halt und Klima funzt nicht. Die Elektriksachen haben sie nicht gefunden, die Klima muss angeblich warten bis es warm wird.
    Blöd ist nur, dass ich das Auto jeden Tag brauche. Der Händler hat ja schon bemängelt, dass ich angeblich Stress machen und die zu nix kommen weil ich nach zwei Tagen den Wagen wieder haben wollte. :whistling:
     
  8. #7 Mööp!, 30.01.2010
    Mööp!

    Mööp! Guest

    Entschuldige, aber ich verstehe dein Problem nicht.
    Der Händler steht in der Pflicht, egal was die sagen.
    Ich würde denen freundlich gesagt, die Hölle heiß machen.
    Du bist zu gutmütig und die wollen dich abwimmeln und auf Zeit spielen, bis die Gewährleistung weg ist. :thumbdown:
     
  9. #8 fabia-nordsee, 30.01.2010
    fabia-nordsee

    fabia-nordsee

    Dabei seit:
    26.12.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    cuxland 27638
    Fahrzeug:
    VW Touran 1,9 TDI
    Kilometerstand:
    146500
    das klingt nach dem "abgefaulten" Drähten - Problem. Die Leitung vom Lichtmaschinen-Regler unter dem Auto in der Nähe vom Getriebe. In der Regel mit dem Problem, dass die Lichtmaschine erst ab einer einmaligen Drehzahl von über 3000 anfängt zu laden. Daher auch die leere Batterie, einfach mal die SuFu benutzen. Es gab mal einen Thread mit Bildern von dem Kabel, finde ihn aber auf die Schnelle nicht ... ich hatte das Problem bei meinem damaligen Fabia direkt nach dem Kauf auch.



    Gruß

    Jürgen
     
  10. #9 hotwheelz, 30.01.2010
    hotwheelz

    hotwheelz

    Dabei seit:
    29.11.2009
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Rapid Spaceback 1.2TSI Elegance
    Werkstatt/Händler:
    Auto Center Weber Döbernitz
    Kilometerstand:
    900
    Naja, ich werde denen schon auf den Geist gehen, aber was sagt man jemandem der meint, dass da kein Fehler ist und alles ja super toll funktioniert?

    Die Lima lädt ja, zumindestens hab ich seit dem Tausch keine Probleme mehr. Springt immer an, auch bei Kurzstreckenbetrieb mit viel Licht und ständig Sitzheizung macht er nicht schlapp.

    Ich frag mich halt ob es schlimm ist, dass die Leuchte nicht leuchtet oder ob die Lima nur gerade so funzt aber nie die volle Leistung abgibt. Bei älteren Fahrzeugen geht ja die Erregerspannung über die Leuchte, obs bei neueren auch noch so ist? ?(

    Vielen Dank zumindestens schonmal für die Hilfe. ;)
     
  11. #10 chris22, 30.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hi,

    garantiert ist an der Getriebeunterseite das Kabel ab. Ich hatte das auch bei meinem Tdi, ein weit verbreitetes Problem. Übrigens ist das zweite Kabel an dem Stecker jenes für den Klimakompressor, wenn beide ab sind, geht der auch nicht. Die durchgebrannte LED halte ich für sehr zweifelhaft, normalerweise gehen die nach knapp 700000 km (pietspronk!!) noch alle ohne jedes Problem!

    Ansonsten müssen bei laufendem Motor und wenig Verbrauchern (Heizung aus wegen Zuheizer) ca. 14 Volt an der Batterie anliegen, dann lädt die Lima auch ausreichend.

    Die Klima geht allerdings wirklich erst ab ca. 4 Grad, darunter ist sie dauerhaft deaktiviert.

    Nach 3 Jahren sollte man auf jeden Fall einen Klimaservice machen lassen, im Skoda - Wartungsplan ist die Klima nicht enthalten. Das Kühlmittel (mit "lebenswichtigem" Schmiermittel für den Kompressor) entweicht langsam durch die Schläuche, irgendwann läuft der Kompressor trocken. Wenn der sich zerlegt, gehen mindestens 1500 Tacken über den Tisch.

    Ansonsten denke ich auch: Auf Mängelbeseitigung bestehen, bis alles o.k. ist, oder eben Rückgabe, wenn Nachbesserungen nichts bringen. Wenn die es nicht auf der Rolle haben, ist das denen ihr Problem. Zur Not Wandelung und ´was ordentliches suchen. Ich kenn da nix...

    Viel Glück!

    Chris
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 shorty2006, 31.01.2010
    shorty2006

    shorty2006 Guest

    also:

    wenn beim zündungscheck die batterieleuchte nicht leuchtet, heisst das: es stimmt was nicht!
    geschehen bei mir im fabia I und im fiat tempra: bei beiden lag ein fehler in/an der lima vor. beim fabia I war es der stecker der batterieüberwachung (bekanntes problem).

    das bedeutet: die anzeige funktioniert! sie sagt dir nur bereits beim zündungscheck mit dem nichtaufleuchten das ein fehler vorliegt und es erscheint dann nicht einfach nocheinmal wärend der fahrt, denn es hat ja schon durch das nichtaufleuchten mitgeteilt das etwas nicht stimmt!!!!


    also nochmal: wenn beim zündungscheck die lampe nicht leuchtet, dann kann es passieren das deine systeme falsch oder gar nicht mit energie versorgt werden und es zeigt dir kein symbol beim fahren dies an
     
  14. #12 hotwheelz, 31.01.2010
    hotwheelz

    hotwheelz

    Dabei seit:
    29.11.2009
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Rapid Spaceback 1.2TSI Elegance
    Werkstatt/Händler:
    Auto Center Weber Döbernitz
    Kilometerstand:
    900
    Genau so kenn ich es halt auch. Naja, muss jetzt schauen dass ich den Zweitwagen zum Laufen bekomme, dann geht der fabia zur Nachbesserung zum Händler.

    Vielen Dank für die Unterstützung, ich melde mich zurück wenn ich weiß was Sache ist.
     
Thema: Batteriekontrollleuchte leuchtet nie
Besucher kamen mit folgenden Suchen
  1. skoda fabia 2 batterie lampe leuchtet nicht

    ,
  2. batteriekontrollleuchte leuchtet nicht

    ,
  3. batteriekontrollleuchte geht nicht touran

Die Seite wird geladen...

Batteriekontrollleuchte leuchtet nie - Ähnliche Themen

  1. Xenon leuchtet nur noch schwach orange

    Xenon leuchtet nur noch schwach orange: Guten Morgen, seit heute morgen ist mir aufgefallen das mein rechter Xenon-Scheinwerfer nicht mehr weiß sondern nur noch orange leuchtet....
  2. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...
  3. "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte

    "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte: Hallo liebe Leute, wir haben einen Octavia Kombi mit 2.0 L Diesel-Motor BJ 2012. Vor 4 Wochen haben wir das Update für die Motorsteuerung...
  4. Kontrolleuchte Reifenfülldruck leuchtet ständig.

    Kontrolleuchte Reifenfülldruck leuchtet ständig.: Hallo, ich bin neu hier. Habe seit vier Wochen einen Superb II Limousine DTI 125kw DSG Baujahr 11.2009. Die Nutzung der Suchefunktion ergab keinen...
  5. Skoda Fabia Abs Leuchtet dauerhaft

    Skoda Fabia Abs Leuchtet dauerhaft: Moin ! Bei meinem Skoda Fabia bj 2001 75 PS Kombi ,leuchtet dauerhaft das Abs zeichen . Fehler ausgelesen das Resultate war AGR Ventil.. ist das...