Batteriekontrolle Leuchtet und Drehzeahlmesser steht auf NUll

Dieses Thema im Forum "Skoda Favorit / Forman Forum" wurde erstellt von green_oci, 23.01.2013.

  1. #1 green_oci, 23.01.2013
    green_oci

    green_oci

    Dabei seit:
    22.03.2012
    Beiträge:
    19
    Zustimmungen:
    1
    Ort:
    Sinning
    Fahrzeug:
    Skoda Octavia Combi 1U 1,9TDI und VW Lupo 1,4TDI
    Hallo ich habe ein Problem mit meinem Favo Blackline Bj. 1994 40KW. Während der Fahrt geht die Batteriekontrollleuchte an und der Drehzahlmesser geht auf null. Zugleich geht die Tankanzeige runter und der Scheibenwischer geht nicht mehr genauso Blinker und Heckscheibenheizung. :cursing:

    Hat jemand eine Ahnung, was da sein könnte?? Oder hat jemand das Gleiche Problem und eine Lösung dazu??


    Danke für eure Hilfe :thumbsup:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Feli-man, 23.01.2013
    Feli-man

    Feli-man

    Dabei seit:
    07.05.2004
    Beiträge:
    250
    Zustimmungen:
    10
    Ort:
    14776 Brandenburg
    Fahrzeug:
    VW Passat Variant im Alltag, VW T4 im Sommer, Skoda Felicia im Winter und sporadisch Skoda 1000MB
    Werkstatt/Händler:
    selbstschraubender Meister
    Kilometerstand:
    345000
    Schau mal in den Sicherungskasten, ob der vielleicht nass ist. Wenn du einmal dabei bist, kannst du gleich mal noch die Anschlüsse reinigen, vielleicht sind die dort drin korrodiert. Ist ein häufiges Problem, das dort Wasser eintritt. Andernfalls kann der Sicherungskasten an sich hinüber sein. Vielleicht siehst du ja auch schon Schmorspuren im Innenleben. Drehzahlmesser und Batterie können aber auch an defekte oder korrodierte Kontakte an der Lima liegen. Versuch mal dein Glück!

    Feli-Man
     
  4. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Das kann ich bestätigen, es ist 99,9%tig der Sicherungskasten. Wenn alles nicht geht, dann wird es das dicke Pluskabel sein was da ran geht. Das ist eine M6 Schraube die auf die Platine gelötet ist. Bei mir war die letztens auch lose und mußte neu festgelötet werden. Danach ging wieder alles. Ich hatte exakt die gleichen Probleme wie du. Auto lief noch, im Cockpit tote Hose und Wischer gingen nicht, ebenso wenig die Blinker.
     
  5. #4 green_oci, 23.01.2013
    green_oci

    green_oci

    Dabei seit:
    22.03.2012
    Beiträge:
    19
    Zustimmungen:
    1
    Ort:
    Sinning
    Fahrzeug:
    Skoda Octavia Combi 1U 1,9TDI und VW Lupo 1,4TDI
    Danke werds mal Probieren.
     
  6. #5 green_oci, 24.01.2013
    green_oci

    green_oci

    Dabei seit:
    22.03.2012
    Beiträge:
    19
    Zustimmungen:
    1
    Ort:
    Sinning
    Fahrzeug:
    Skoda Octavia Combi 1U 1,9TDI und VW Lupo 1,4TDI
    Fehler behoben.

    Plusleitung Pol nachgelötet.

    Top Danke nochmal.


    Gruß aus Bayern
     
  7. #6 Feli-man, 24.01.2013
    Feli-man

    Feli-man

    Dabei seit:
    07.05.2004
    Beiträge:
    250
    Zustimmungen:
    10
    Ort:
    14776 Brandenburg
    Fahrzeug:
    VW Passat Variant im Alltag, VW T4 im Sommer, Skoda Felicia im Winter und sporadisch Skoda 1000MB
    Werkstatt/Händler:
    selbstschraubender Meister
    Kilometerstand:
    345000
    Keine Ursache!

    Weiterhin gute Fahrt!
     
  8. #7 MichaelH, 15.09.2014
    MichaelH

    MichaelH

    Dabei seit:
    06.09.2014
    Beiträge:
    174
    Zustimmungen:
    4
    Ort:
    LK HZ
    Fahrzeug:
    Hyundai i30. 2x Geo Metro, Skoda Favorit
    Werkstatt/Händler:
    Heimschrauber
    Kilometerstand:
    81000
    manchmal nützt das suchen doch etwas,habe den gleichen fehler und werde morgen umgehend den sicherungskasten kontrollieren
     
  9. #8 MichaelH, 16.09.2014
    MichaelH

    MichaelH

    Dabei seit:
    06.09.2014
    Beiträge:
    174
    Zustimmungen:
    4
    Ort:
    LK HZ
    Fahrzeug:
    Hyundai i30. 2x Geo Metro, Skoda Favorit
    Werkstatt/Händler:
    Heimschrauber
    Kilometerstand:
    81000
    ich habe eben mal den sicherungskasten kontrolliert.an der M6-schraube hab ich zwei dicke schwarze kabel sowie ein rotes,welches noch eine sicherung wie man von Radio kennt am kabel hat.
    hab den anschluß kontrolliert,etwas fester gezogen,sieht alles i.o.aus.mal sehen,ob der fehler wieder auftritt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MichaelH, 08.10.2014
    MichaelH

    MichaelH

    Dabei seit:
    06.09.2014
    Beiträge:
    174
    Zustimmungen:
    4
    Ort:
    LK HZ
    Fahrzeug:
    Hyundai i30. 2x Geo Metro, Skoda Favorit
    Werkstatt/Händler:
    Heimschrauber
    Kilometerstand:
    81000
    kann vermelden,das der fehler nie wieder auftrat :thumbsup: :thumbsup: :thumbsup:
     
  12. #10 MichaelH, 20.12.2014
    MichaelH

    MichaelH

    Dabei seit:
    06.09.2014
    Beiträge:
    174
    Zustimmungen:
    4
    Ort:
    LK HZ
    Fahrzeug:
    Hyundai i30. 2x Geo Metro, Skoda Favorit
    Werkstatt/Händler:
    Heimschrauber
    Kilometerstand:
    81000
    kurzes update,weiterhin keine fehler mehr,was doch so eine winzige mutter alles verbocken kann
     
Thema: Batteriekontrolle Leuchtet und Drehzeahlmesser steht auf NUll
Besucher kamen mit folgenden Suchen
  1. batterieleuchte i30

    ,
  2. skoda octavia 1u batterie leuchte

    ,
  3. batterielampe glimmt alle anzeigen auf null

    ,
  4. skoda octavia rs 1u Batterie leuchte geht an
Die Seite wird geladen...

Batteriekontrolle Leuchtet und Drehzeahlmesser steht auf NUll - Ähnliche Themen

  1. Xenon leuchtet nur noch schwach orange

    Xenon leuchtet nur noch schwach orange: Guten Morgen, seit heute morgen ist mir aufgefallen das mein rechter Xenon-Scheinwerfer nicht mehr weiß sondern nur noch orange leuchtet....
  2. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...
  3. Lenkrad steht leicht schief...

    Lenkrad steht leicht schief...: An meinem neuen gebrauchten Jahreswagen stand / steht das Lenkrad schief. Vor dem Kauf stand es auf ca, 5 nach 12. Drauf hin wurde eine...
  4. "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte

    "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte: Hallo liebe Leute, wir haben einen Octavia Kombi mit 2.0 L Diesel-Motor BJ 2012. Vor 4 Wochen haben wir das Update für die Motorsteuerung...
  5. Kontrolleuchte Reifenfülldruck leuchtet ständig.

    Kontrolleuchte Reifenfülldruck leuchtet ständig.: Hallo, ich bin neu hier. Habe seit vier Wochen einen Superb II Limousine DTI 125kw DSG Baujahr 11.2009. Die Nutzung der Suchefunktion ergab keinen...