Batterie urplötzlich leer

Diskutiere Batterie urplötzlich leer im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo Seit 4 Wochen habe ich eine neue Batterie (von Praktiker)eingebaut da die Alte den Geist aufgegeben hat. Diese hat bis zum letzten Sonntag...

  1. #1 Alex931, 28.07.2012
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Hallo

    Seit 4 Wochen habe ich eine neue Batterie (von Praktiker)eingebaut da die Alte den Geist aufgegeben hat.
    Diese hat bis zum letzten Sonntag tadellos funktioniert ihre Eigenschaft eine hohe Elektrolyt-Durchmischung
    zu haben war es welche mich zum Kauf bewegt hat.
    Nun komme ich gestern nach Hause und will (nach 5 Tagen Standzeit) losfahren nix da nur ein summen des Anlassers...
    Das Radio war aus deshalb hier meine Frage

    Welche Ursache kann das haben zumal ich keine weiteren Verbraucher habe?

    lg
    Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 28.07.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.616
    Zustimmungen:
    888
    Kilometerstand:
    118830
    Bist Du dir sicher das es keinen weiteren Verbraucher hast? Wie sieht es mit dem radio aus? Antennenverstärker? Vielleicht an Dauerplus angeschlossen?
     
  4. #3 olli0101, 28.07.2012
    olli0101

    olli0101

    Dabei seit:
    23.10.2008
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    Mühlhausen, Thüringen 99974 Mühlhausen
    Fahrzeug:
    Skoda 120LS (BJ.81)
    Bei mir war mal ein Kabelschuh von der Lichtmaschine abgerutscht, dann fuhr ich auf Batteriespannung, schau da auch mal nach.
     
  5. #4 Haraaald, 01.08.2012
    Haraaald

    Haraaald

    Dabei seit:
    30.07.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ich wuerde auf jeden Fall die Sachen ueberpruefung, was meine Vorredner geschrieben haben. Vielleicht hast du auch eine Kleinigkeit nicht beachtet z.B. Lichter usw? Manchmal denkt man nicht mal daran und die Batterie ist dann pfutsch.
     
  6. #5 Suerlänner, 01.08.2012
    Suerlänner

    Suerlänner

    Dabei seit:
    09.07.2012
    Beiträge:
    206
    Zustimmungen:
    15
    Ort:
    Sauerland
    Fahrzeug:
    Superb Combi 3.6 L&K und Citigo Monte Carlo 44kw
    Werkstatt/Händler:
    Autohaus Heider Hagen
    Kilometerstand:
    41000
    Sicher das die Ladeleistung Deiner LIMA i.O. ist?

    Lade die Batterie auf und messe anschließend die Ladeleistung der Lima ohne und mit Verbraucher und um ganz sicher zu gehen könntest Du auch noch die Ruhestromaufnahme Deines Fahrzeuges messen, unter Umständen kann auch dort ein Fehler sein.
     
  7. RalphB

    RalphB

    Dabei seit:
    18.02.2002
    Beiträge:
    1.004
    Zustimmungen:
    2
    Ort:
    293 01 Michalovice
    Fahrzeug:
    1960er Felicia, Š100 in Restaurierung, 1000MB zur Zeit außer Betrieb und aktuell einen Superb Combi TDI 4x4 DSG und einen O3 Combi
    Nach Deiner Fehlerbeschreibung "surren des Anlassers" muss es ja nicht zwangsläufig die Batterie sein? Kann ja auch der Anlasser, der Ausrückmagnet oder einfach nur das Massekabel sein. Kleiner Test der weiterhilft: Bei laufender Innenbeleuchtung den versuchen anzulassen. Wenn die Beleuchtung ausgeht oder sowieso nur noch rumfunzelt, fehlt der Strom. Wenn sie weiterleuchtet isses schomma nicht die Batterie.
     
  8. #7 KleineKampfsau, 02.08.2012
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.079
    Zustimmungen:
    169
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Ich denke nicht, dass es daran liegt. Ich habe bei Magda das Radio auch über Dauerplus angeschlossen und nichts passiert ... Vielleicht gibts ja vom TE entsprechende Rückinfo, damit die Fehlersuche eingegrenzt werden kann, denn auch Summen des Anlassers kann vielschichtig sein ....
     
  9. #8 OldieDriver, 02.08.2012
    OldieDriver

    OldieDriver

    Dabei seit:
    30.11.2007
    Beiträge:
    430
    Zustimmungen:
    4
    Ort:
    Hamburg
    Fahrzeug:
    Škoda 120LS 1981, Jawa-555 1962
    Werkstatt/Händler:
    Skoda Beyer
    Kilometerstand:
    108000
    Vielleicht Steckdosenkontakt, das ist Schwachpunkt bei alten Skodas - es konnte Kurzschluss/Kriechstorm geben.
     
  10. #9 Alex931, 03.08.2012
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Mein Radio ist schon auf Dauerplus aber das hat der alten Batterie damals auch nichts aus gemacht ;)
    Ich glaube die Batterie ist kaputt denn sie ist schon über einem Tag dran und ist erst halb voll...
    Aber das macht ja nichts wozu gibs Garantie :D
    Die Sache mit der Lichtmaschine kann ich ja trotzdem noch überprüfen ;)

    Sorry das ich jetzt erst schreibe ich war jetzt 3 Wochen weg und die letzte Zeit nur am Wochenende zu Hause jetzt bin ich wieder da :)

    Danke für eure Hilfe :)
     
  11. #10 skodasüd, 03.08.2012
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    649
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Hallo

    Mache alle Verbraucher aus. Schraube den Minuspol von der Batterie ab.Nehme ein Multimeter und stelle es auf Milliampere und messe den Strom zwischen Minuspol und Minusklemme. Hier darf ein zu messender Strom von bis 3 Milliampere sein,besser wäre null. Ist der Strom höher hast Du einen Verbraucher,der über Masse Strom zieht.
     
  12. #11 Alex931, 03.08.2012
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Danke für den Tipp ich werde es ausprobieren ;)
    Den Tipp mit der Lima hab ich ausprobiert funktioniert die funktioniert einwandfrei :)
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Alex931, 05.08.2012
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Das Radio scheint der Übeltäter zu sein denn ich habe das doppelte an Kriechstrom als normal beim messen hat es nämlich hinter dem Radio geklickt...
     
  15. #13 Alex931, 07.08.2012
    Alex931

    Alex931

    Dabei seit:
    16.07.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Schwarzheide
    Fahrzeug:
    Skoda 120L , Trabant 601, BMW e30
    Werkstatt/Händler:
    CZ, DE
    Kilometerstand:
    52600
    Problem gelöst es war ein loser Kabelschuh am Radio der dafür gesorgt hat das immer strom geflossen ist jetzt liegt der Kriechstrom bei 0,4 - 0.6 :)

    Dafür hab ich nun ein anderes Problem mein Türfangband meiner Fahrertür hat den Geist aufgegeben diese geht somit immer wieder zu =/

    Hat jemand von euch noch sowas?
    Lg
     
Thema: Batterie urplötzlich leer
Besucher kamen mit folgenden Suchen
  1. welche ursache ist kriechstrom bei skoda felicia

Die Seite wird geladen...

Batterie urplötzlich leer - Ähnliche Themen

  1. Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug

    Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug: Moin Moin in die Runde, Seit Juli 2016 fahre ich meinen als Neuwagen gekauften O3 Combi. Seit ein paar Tagen kühlt die Klimaanlage nicht mehr. Und...
  2. Batterie laden über KFZ-Steckdose Ctek/Solar

    Batterie laden über KFZ-Steckdose Ctek/Solar: Hallo, als Camper interessiert mich folgendes: Hat von Euch jemand versucht seine Autobatterie über die KFZ Steckdose nachzuladen? Die Spannung...
  3. Batterie mit Jacke?

    Batterie mit Jacke?: Hallo zusammen, Seit letzter Woche habe ich meinen neuen Dienstwagen, und bin sehr zufrieden bisher. Ich dachte am Wochenende es könnte nicht...
  4. Batterie

    Batterie: Hallo ich habe mal eine Frage an euch. Möchte gerne wissen was standartmässig im S3 190 Ps Diesel und standheizung für Baterie verbaut ist. Danke.
  5. Warnmeldung im Infotainment: Batterie schwach

    Warnmeldung im Infotainment: Batterie schwach: Hallo zusammen, unser Fabia III 1.0 44kW Cool Edition ist nun rund ein Jahr alt. 6500km Jahreslaufleistung sprechen die deutliche Sprache eines...