Batterie Symbol Leuchte (Generator) leuchtet ganz leicht beim Fahren

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von hustn-guadl, 25.10.2012.

  1. #1 hustn-guadl, 25.10.2012
    hustn-guadl

    hustn-guadl

    Dabei seit:
    28.06.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    mir ist aufgefallen dass die Batterie-Symbol-Leuchte im Kombi-Instrument leicht leuchtet. Eher ganz leicht glimmt. Mit schlechten Augen sieht man es wahrscheinlich gar nicht. Vorher war das aber nie.

    Durchgeführte Tests:

    - Symbol "glimmt" seit 1 Tag immer gleich stark. Unabhängig von der Drehzahl.
    - Marderschaden an Kabel etc. konnte ich keinen entdecken
    - Batterie-Auge sagt Batterie o.k.
    - sonst funktioniert alles

    Mein Auto ist EZ April und hat 4700 km Laufleistung. Also eigentlich NEU. Diesel mit 75 PS. Fabia II Kombi.

    Vielleicht hat einer einen Tipp.

    Danke !
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 25.10.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Nicht lange rum machen, ab in die Werke...
     
  4. #3 hustn-guadl, 26.10.2012
    hustn-guadl

    hustn-guadl

    Dabei seit:
    28.06.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Hab heute mal bei der Skoda - Vertragswerkstatt nachgefragt. Die waren sehr, sehr freundlich und meinten dies käme schon mal vor und hätte oft nicht viel zu sagen. Könnte evtl. auch mit dem Tagfahrlicht in Zusammenhang stehen. War s dann aber doch nicht. Termin bekomme ich aber erst am 08. November zum kompletten durch messen des Fahrzeugs. Die Werkstatt hat viel zu tun. Verstehe ich auch.

    Hat den irgendjemand auch solche Probleme? Das Lamperl würde mich nicht stören. Nur stehen bleiben möchte ich ungern. Kann ich denn z.B. zum Einkaufen damit noch fahren (ständig an/aus) oder kann die Batterie dann kaputt gehen?

    Fragen über Fragen....

    Danke für Eure Hilfe

    Thomas
     
  5. #4 debaser, 26.10.2012
    debaser

    debaser

    Dabei seit:
    26.07.2011
    Beiträge:
    200
    Zustimmungen:
    2
    Ort:
    bei Augsburg
    Fahrzeug:
    Fabia I, 1.4, 101PS
    Kilometerstand:
    175000
    Sofern möglich, würde ich einfach mal mit einem Multimeter die Spannung messen. Bei Motor-aus sollte sie um die 12 Volt liegen, bei Motor-an bei 14 V (in dem Dreh rum)..Auch mal mit dem Gas spielen und die Drehzahl variieren, die Spannung muss gleich bleiben.
    Schwankt die Spannung in größeren Bereichen (also z.B. zwischen 10 und 16V) könnte die Batterie wohl schaden nehmen, ansonsten würde ich mir da keine großen Sorgen machen. Bis zum 8.11. ist's ja eh nicht mehr weit.
     
  6. #5 hustn-guadl, 27.10.2012
    hustn-guadl

    hustn-guadl

    Dabei seit:
    28.06.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Heute war der ADAC bei mir und hat alles durchgemessen. Die Lampe ist mal stärker und mal schwächer. Aber immer schwach und nie voll da. Lichtmaschine und Batterie wurden vom ADAC getestet. Auch der Ladestrom und Verbindung Lichtmaschine zur Batterie. Auch auf Marderschaden wurde gekuckt. Kein Fehler gefunden. Zumindest kann ich jetzt ohne viel Sorgen Auto fahren.

    Der ADAC Mann meinte es wäre wohl irgend ein Masse Problem. Aber dies zu finden wäre auch für die Werkstatt sehr schwer und er wünsche diesen schon mal viel Spaß.

    Mmhhh.

    Kommt so etwas öfter vor. Was heißt dies genau "Masse-Problem". Es geht doch einfach nur ein Kabel zur Karosserie (eben Masse). Wo soll da ein großes Problem sein.

    Sorry, für die blöden Fragen.

    Thomas
     
  7. #6 thomas64, 28.10.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    hi,
    es könnten plusseitig anschlüsse/kontakte lose oder auch verbrannt sein (übergangswiderstände) zb der ladeanschluss, also das starke kabel an der lima oder auch an der sicherungsstation auf der batterie.
    möglich ist auch ein problem im bereich regler, dioden, wicklungen usw. aber das ist alles innerhalb der lima und würde den austausch derselben bedeuten.

    aber das alles musst du ja nicht kümmern, hast ja noch garantie.
     
  8. #7 hustn-guadl, 28.10.2012
    hustn-guadl

    hustn-guadl

    Dabei seit:
    28.06.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Ja, stimmt schon. Nur mein Händler hat schon vorsorglich mal folgendes angedeutet: Sollten wir nichts finden ist dies eben "Stand der Technik". Manche Fabia haben einfach so etwas. Vor allem wohl Reimporte. Soll ich das dann akzeptieren? Bin etwas ratlos.
     
  9. #8 dathobi, 28.10.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Natürlich nicht akzeptieren, im Vorfeld so einen Spruch zu lassen ist ja schon mal ein starkes Stück. Für diese flaernde Leuchte gibt es einen Grund und dieser ist auch zu finden.
    Mögliche Stellen sind ja schon genannt worden.
     
  10. #9 merlino, 28.10.2012
    merlino

    merlino

    Dabei seit:
    27.10.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Wismar, wo andere Urlaub machen
    Fahrzeug:
    Fabia² Ambition 63 KW TSI Erst-Zul. 8/2012
    Werkstatt/Händler:
    Skoda-HH gekauft, Werstatt in Wismar, VCDS
    Kilometerstand:
    29730
    Hallo,

    bei meinem VW-T4 war der Lima-Regler defekt. Ich habe den gegen einen neuen Regler getauscht. Bei dem Neuen war auch ein ständiges, ganz leichtes Glimmen der Ladekontrolle zu erkennen, obwohl die Batterie geladen wurde und alles in Ordnung schien. Daraufhin habe ich den neuen Lima-Regler zum Händler zurückgegeben und einen Ersatz bekommen. Dieser neue Neue funktioniert tadellos ohne Glimmen.

    Ich würde an deiner Stelle auf einen Austausch des Lima-Reglers bestehen, man weiss ja nicht ob er in Zukunft den Geist zum unpassenden Zeitpunkt aufgibt.
     
  11. #10 SKODA DOC, 29.10.2012
    SKODA DOC

    SKODA DOC Guest

    Das Massekabel von der Batterie zur Karosserie mal neu machen. Anschlusstelle gut säubern.
     
  12. #11 thomas64, 29.10.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    wieso das denn??? soll er das in eigenregie reparieren und die teile selbst zahlen bei garantie?

    und ausserdem wäre erst mal eine spannungsabfallmessung der erste schritt um übergangswiderstände im hochstrombereich ausfindig zu machen. wen da erhöhte werte gemessen werden, dann anschlussstellen säubern und nochmal prüfen.

    anschliessend wäre der lade- und regelstromkreis zu prüfen und auch die verkabelung zur leuchte im kombiinstrument.

    wenn da kein fehler gefunden wird, wirds wohl die lima selbst sein.

    aber wie gesagt, sache der werkstatt. da würd ich mich auf keinen fall unrepariert wegschicken lassen!
     
  13. #12 SKODA DOC, 29.10.2012
    SKODA DOC

    SKODA DOC Guest

    Blablabla. Er kann das ja auch der Werkstatt sagen. Entweder er hört auf meine Erfahrung oder er wartet halt noch etwas bis die Lampe aus ist. Der Übergangswiederstand ist so gering das kannst du nicht rausmessen.
     
  14. #13 thomas64, 30.10.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    deine erfahrung oder deine mutmaßungen?

    du machst ja schon beim lesen fehler!! mit dem ohmmeter und ohne last wäre das auch nicht zu prüfen, weil der strom der vom messgerät da durch geschickt wird viel zu gering ist. ich hab geschrieben spannungsabfall prüfen und den kann man unter last sehr wohl rausmessen. das ist nun mal die "schulmässige" vorgehensweise.

    sicher kanns auch das von dir beschriebene massekabel sein trotzdem es ist nun mal so, das man ZUERST prüft und DANN teile wechselt.

    (ich weiß ja nicht wer deine fehldiagnosen bezahlt??? ;) )

    in einem punkt geb ich dir recht, garantiesachen in nem forum sind brotlose kunst
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 SKODA DOC, 30.10.2012
    SKODA DOC

    SKODA DOC Guest

    Wenn es ne Fehldiagnose gewesen wäre würde es ja nicht funktionieren.
    Ich habe den naheliegendsten Tipp gegeben den ich geben kann. Ich bin nicht der Hauselektriker bei uns aber habe das mitbekommen worum es da ging. Der Austausch des Kabels geht schnell und ist so billig das man das ruhig riskieren kann wenn es nix gebracht hat. Besser als nach 2 Stunden messen herauszufinden das es am Kabel lag und die Garantie bezahlt das Kabel und den Ersatz des Kabels. Stundenlanges Diagnostizieren bezahlt Skoda auch nicht pauschal. Wenn die meinen das hätte man auch in der halben Zeit herausfinden können egal ob realistisch oder nicht dann ist das so. Pech für uns.

    @Themenstarter
    Ich weiss ja nicht wie gut du mit deiner Werkstatt kannst aber vielleicht kannst du denen den Tipp geben nach der Schraubverbindung des Batteriemassekabels an der Karosse zu schauen. Es wird alles sauber aussehen ist es aber nicht. Daher gut reinigen und das Kabel ersetzen. Das hat hier bei uns geklappt. Manchmal ist der Wagen sogar nicht angesprungen wegen dem Fehler.
     
  17. #15 hustn-guadl, 09.12.2012
    hustn-guadl

    hustn-guadl

    Dabei seit:
    28.06.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    nachdem ich Dusel mir mein Knie angebrochen habe und jetzt längere Zeit im Bett (6 Wochen) lag hat sich der Fehler anscheinend selbst gelöst. Jetzt ist alles o.k. Komisch, Komisch.

    Beim nächsten Kundendienst werde ich aber dies nochmal ansprechen.

    Liebe Grüsse

    Thomas
     
Thema: Batterie Symbol Leuchte (Generator) leuchtet ganz leicht beim Fahren
Besucher kamen mit folgenden Suchen
  1. Vw t4 batteriekontrolle glimmt

    ,
  2. spannungsabfallmessung im kfz

    ,
  3. skoda fabia batteriesymbol

    ,
  4. batteriesymbol glimmt,
  5. skoda batterieleuchte glimmt,
  6. skoda fabia generatorleuchte,
  7. Skoda Fabia I Batterie symbol,
  8. skoda fabia combi generatorleuchte,
  9. batterieleuchte leuchtet wie lange kann man damit noch fahren
Die Seite wird geladen...

Batterie Symbol Leuchte (Generator) leuchtet ganz leicht beim Fahren - Ähnliche Themen

  1. Keine Kontaktbilder beim Bolero

    Keine Kontaktbilder beim Bolero: Moin. Habe folgendes Problem. Seit einer Woche habe ich ein Oneplus 3T Smartphone (Android 6.0.1 über OxygenOS 3.5.3) und es funktioniert...
  2. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  3. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  4. Batterie motzt ständig

    Batterie motzt ständig: Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...
  5. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....