Batterie Refresher

Dieses Thema im Forum "sonstige Autothemen" wurde erstellt von PJM2880, 30.04.2004.

  1. #1 PJM2880, 30.04.2004
    PJM2880

    PJM2880

    Dabei seit:
    21.10.2003
    Beiträge:
    1.976
    Zustimmungen:
    107
    Ort:
    Luxemburg; Esch-sur-Alzette
    Fahrzeug:
    Superb Combi Elegance 2.0TDI 170PS
    Werkstatt/Händler:
    Garage Serge Tewes
    Kilometerstand:
    110000
    War grad in nem Shop um mir die
    Philips Silver Vision Blinkerlampen
    zu kaufen.

    An der Kasse lag deren Werbekatalog
    und da hab ich folgendes drin gefunden:

    http://www.waeco.de/pages_d/presse/286.htm

    Nun die Frage:

    Taugt das wirklich was??

    Hatte nämlich bei meinem alten Ford Escort das Problem,
    dass ich ca. jedes Jahr die neugekaufte Batterie wieder
    wegschmeissen konnte.
    (Hat mich 3Jahre * 150€ gekostet,
    3verschieden Batteriemarken ausprobiert)

    Wie sieht das mit der Garantie
    auf der Fahrzeugelektronik aus?

    Schafft man sich da eher Probleme,
    auch Hifi-mässig gesehen??

    Bin dankbar für eure Antworten.
    MFG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Bis 300 Ah ?
    Schau mal auf Deine Batterie, die ist vielleicht doppelt so stark.

    skomo
     
  4. #3 PJM2880, 30.04.2004
    PJM2880

    PJM2880

    Dabei seit:
    21.10.2003
    Beiträge:
    1.976
    Zustimmungen:
    107
    Ort:
    Luxemburg; Esch-sur-Alzette
    Fahrzeug:
    Superb Combi Elegance 2.0TDI 170PS
    Werkstatt/Händler:
    Garage Serge Tewes
    Kilometerstand:
    110000
    Leider ist grad zu dunkel und kalt um nachzuschauen,
    aber ich glaube dass da eine 65 oder 75 Ah Batterie drinn ist.

    Bei meinem alten Essi wars ne 55Ah Batterie.
     
  5. Mic

    Mic Guest

    Du sagst "alter Escort" und "Probleme Hifi-mässig", kann es sein das die Batterie arg strapaziert wird weil du eine recht kräftige Anlag im Excort hast?
    Wenn da nicht genügend Ladezeit vorhanden ist (hab mal irgendwo gelesen, das 1 mal Starten 8 Kilometer Fahrt benötigen um die Batterie wieder aufzuladen) kackt die Batterie natürlich schnell ab, zum bleistift wenn du oft und lang Muke bei ausgeschaltetem Motor hörst.

    Falls du die Möglichkeit hast (Garage oder Carport), dann kauf dir lieber ein Batterieladegerät und pack die Batterie da ab und an dran und sie wird es dir mit einer langen Lebensdauer danken.
    Falls du keine wartungsfreie Batterie hast, kann dir ein Säuretester (gits für wenig Geld) ebenfalls helfen zu erkennen wann du was für das Teil tun solltest.
    Die Zellen sollten natürlich auch immer genug destiliertes Wasser bekommen (dafür gibts ja die Anzeige an der Batterie) und wie zuvor schon gesagt muß der Säurepegel stimmen.

    Ich denke das Gerät brauchst du nicht, wenn du die vorgenannten Tips beherzigst, schau aber auch mal hier rein:
    http://www.varta-automotive.com/de/...knowhow/umgang/sh_starterbatterie_pflege.html
    http://www.mdr.de/mdr-info/verbrauchertipps/1183498.html
     
  6. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Sorry, Verwechslung.
    Meine hat nur 43 Ah, aber eben 390 A.
    Hab nur an den 2. Wert gedacht.
    Zeit fürs Wochenende ......
     
  7. #6 PJM2880, 30.04.2004
    PJM2880

    PJM2880

    Dabei seit:
    21.10.2003
    Beiträge:
    1.976
    Zustimmungen:
    107
    Ort:
    Luxemburg; Esch-sur-Alzette
    Fahrzeug:
    Superb Combi Elegance 2.0TDI 170PS
    Werkstatt/Händler:
    Garage Serge Tewes
    Kilometerstand:
    110000
    @Mic
    Das komische war eben,
    dass 2 Batterien im Sommer den Geist aufgaben,
    die letzte im Winter 2003/2004.

    Musikmässig wars auch nicht so doll,
    nur n 200W Verstärker mit nem kleinen Sub.
     
  8. Armin

    Armin

    Dabei seit:
    09.11.2001
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Schmelz
    Wenns hilft geb ich meinen Senf auch dazu.

    Ich hab in den Benz meiner Mutter den Megapuls reingebaut.
    Da sollte ne neue Batterie rein. Die alte Batterie sollte laut Werkstattchef vor dem Winter raus, zwecks Startproblemen aus dem weg zugehen.

    Hab mir gedacht ich Probiers mal. Also ab zum Conrad electronic und für 59 Euros gekauft, und auf die Batterie.

    Und siehe da die Kapazität ist nach ein paar Wochen (2-3) von fast Tod gesagt auf knapp über 80% hoch.

    Die von der Werkstatt hatts auch gewundert. Die sind bei solchen "Wunder dingern" skeptisch. Aber der Megapuls geht.

    Was mit der Störanfälligkeit zw. pulser und Anlage ist kann ich nix sagen, weil halt nur ein Satndart Benz-Radio drin ist.
    Aber wenn du nen Kondensator vor der Endstufe hast sollte es keine Probs geben. Der filtert die Störfrequenzen aus der Stromversorgung raus.

    Aber genau weiß ichs auch net.
     
  9. #8 PJM2880, 01.05.2004
    PJM2880

    PJM2880

    Dabei seit:
    21.10.2003
    Beiträge:
    1.976
    Zustimmungen:
    107
    Ort:
    Luxemburg; Esch-sur-Alzette
    Fahrzeug:
    Superb Combi Elegance 2.0TDI 170PS
    Werkstatt/Händler:
    Garage Serge Tewes
    Kilometerstand:
    110000
    Der Magapulse ist zwar von nem anderen Hersteller,
    sollte jedoch das gleiche bewirken.

    Werd mir dann am Montag son Teil zulegen
    und ausprobieren.

    MFG
     
  10. #9 SUPERB V6, 19.12.2013
    SUPERB V6

    SUPERB V6

    Dabei seit:
    17.12.2011
    Beiträge:
    179
    Zustimmungen:
    7
    Ort:
    Kreis Borken
    Fahrzeug:
    Skoda Superb V6 TDI, 120kw, EZ 11/06
    Werkstatt/Händler:
    Service: VW Gudel /Händler: Autohaus Loker
    Kilometerstand:
    132000
    Auch wenn der Beitrag schon etwas älter ist, ist das Thema immer aktuell. Ich habe auch Erfahrungen mit dem Megapulse gemacht. Es klapp tatsächlich. Einmal angeschlossen erreicht eine fast leere Batterie nach ein paar Tagen Fahrt (arbeitet auch nur bei laufenden Motor) wieder volle Leistung. Vorrausetzung ist natürlich, dass die Batterie keinen Defekt hat (z.B. einen inneren Kurzschluss oder kaputte Zellen).

    Man schon seinen Geldbeutel und die Umwelt. :thumbup:
     
  11. Stich

    Stich

    Dabei seit:
    17.12.2011
    Beiträge:
    338
    Zustimmungen:
    1
    Ort:
    Steiermark, Österreich
    Fahrzeug:
    Skoda Fabia II Combi BJ 2013, 86PS Benziner
    Werkstatt/Händler:
    Skoda Berger, Liezen
    Und das verursacht keine Störung an Steuergeräten, Sensoren oder stört das Radio? Kann dazu jemand etwas sagen, der das Teil verwendet?

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Fluraktor, 19.12.2013
    Fluraktor

    Fluraktor

    Dabei seit:
    06.11.2013
    Beiträge:
    407
    Zustimmungen:
    18
    Ort:
    Raum Stuttgart
    Fahrzeug:
    Fabia II, 1,2TSI Combi und Superb 3.6, 1/2014
    Kilometerstand:
    6000
    Den Megapulser habe ich auch schon seit Jahren an einer 88Ah Batterie im Auto.

    Er schadet (stört) nicht. Und außer das er ganz leicht vor sich hin summt wenn die Spannung groß genug ist, ist er ruhig.
    Ob er nutzt ? Schwer zu sagen, denn wer weiß schon wie sich die Batterie nach 6 Jahren ohne Megapulser verhalten hätte?
    Der Innenwiderstand ist jedenfalls noch schön niedrig.

    Es gab aber zu diesem Thema eine wissenschaftliche Untersuchung im Feld mit Vergleichsgruppen mit und ohne Pulser.

    Manchmal gabs Vorteile, manchmal keine. Aber im statistischem Mittel verbesserte der Pulser die Batterien um 5%.
     
  14. #12 SUPERB V6, 22.12.2013
    SUPERB V6

    SUPERB V6

    Dabei seit:
    17.12.2011
    Beiträge:
    179
    Zustimmungen:
    7
    Ort:
    Kreis Borken
    Fahrzeug:
    Skoda Superb V6 TDI, 120kw, EZ 11/06
    Werkstatt/Händler:
    Service: VW Gudel /Händler: Autohaus Loker
    Kilometerstand:
    132000
    Der Megapulser stört nicht. Er hat bei meiner 2. Batterie (preiswerte variante) im Bora die Leistung nach drei Jahren wieder erhöht. Die Startleistung war bei einer Inspektion vorher nur noch ausreichend.

    Allerdings hat die erste Batterie (die originale schwarze Varta von VW) 11 Jahre ohne Megapulser gelebt. Die 2. Batterie wäre ohne Pulser schon kaputt.

    Sehr wahrscheinlich werde ich unsere Batterie im Superb auch damit ausrüsten. Die ist jetzt 7 Jahre alt.

    Info Seite: www.megapulser.de
     
Thema:

Batterie Refresher

Die Seite wird geladen...

Batterie Refresher - Ähnliche Themen

  1. Batterie motzt ständig

    Batterie motzt ständig: Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...
  2. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  3. Problem mit Standheizung S3, 12 Volt Batterie Schwach

    Problem mit Standheizung S3, 12 Volt Batterie Schwach: Hallo Leute, ich habe kleines Problemchen zu melden. Beim Standheizung Einstellen bekomme Fehler 12 Volt Batterie ist Schwach. Skoda Händler hat...
  4. Batterie laden bei Start-Stopp Automatik

    Batterie laden bei Start-Stopp Automatik: Hallo zusammen, ich bin neu hier und habe ein paar Fragen zum Thema Batterie: Mein Yeti ist ein knappes Jahr alt und ständig wenn der Wagen nur...
  5. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...