batterie-problem

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Nine, 14.11.2002.

  1. Nine

    Nine Guest

    hi!
    also seit der letzten zeit hab ich nur noch probleme mit meinem feli, hab schon fast jeden früh "angst" was diesmal nich geht..
    also am anfang hatte ich ja dieses problem (hab ich hier schonmal geschildert) mit dem ewigen ruckeln während der fahrt. sind dann dahinter gekommen, dass der marder dran schuld war.
    dann war die ganze auspuffanlage durchgerostet und musste erneuert werden.
    später fing es an, dass die batterie aus heiterem himmel fast jeden 2. tag (kann man so sagen) völlig leer war. das auto (und die batterie) wurden durchgecheckt.. kein fehler gefunden.
    eine weile ging es dann auch gut, dann kam das gleiche wieder. haben daraufhin eine neue batterie gekauft. das ging wiederum ca. 1 woche gut, und jetzt schon wieder das gleiche. :-(
    die lichtmaschine wurde nochmal durchgecheckt.. wahrscheinlich würde es an einem "regler" liegen, der aber erst bestellt werden muss.
    könnte aber auch sein, dass irgendwas anderes den strom zieht, kann mir aber nicht erklären was.
    zurzeit springt er an (wenn er an dem vortag gefahren wurde!!) und es leuchtet auf der halben fahrt die batterielampe.

    habt ihr vielleicht ähnliches erlebt und tipps?

    danke (ich hoffe ich konntet durchsehen
    nine
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. muc

    muc Guest

    Regler klingt plausibel... Hatte das vor ewigen Zeiten mal mit meinem Fiat. Ich weiß nicht, wie das bei Skoda mit denTeilepreisen ist, der Regler ist aber nicht unbedingt ein billiges Teil. :traurig:
     
  4. #3 Power Feli, 14.11.2002
    Power Feli

    Power Feli Guest

    hi

    könnte sein das die schleifkohlen der Lima abgenutzt sind.


    gruß power feli
     
  5. #4 thegrossa, 14.11.2002
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    Hallo Nine!

    Also der PowerFeli meint natürlich die Schleifkohlen der Lichtmaschine. Wenn die zu arg abgenutzt sind, kann die Lichtmaschine natürlich nicht volle Leistung bringen. Wie das mit Kohlen besorgen und selber einbauen aussieht, kann ich leider nicht sagen.

    Die Variante mit defektem Regler ist leider auch denkbar. Wenn der Regler nicht die Ladespannung der Batterie zuläßt, kann logischerweise die Batterie nicht so recht geladen werden und Du fährst die ganze Zeit mit dem Saft der Batterie. Die Zündung brauch 'ne Menge Saft und dann vielleicht noch Radio oder Heckscheibenheizung an - da kann die Batterie schnell mal in einem Tag alle sein. Miß doch einfach mal die Sapnnung direkt an der Batterie. Dann mach den Motor an und miß nochmal. Soweit ich das einschätzen kann, sollte die Sapnnung mit laufendem Motor so um die 14 Volt liegen. Sollte das der Fall sein hast Du vielleicht einen sogenannten "Kriechstrom". Den kann man auch einmessen. Setzt aber etwas Kenntnis in der Elektrik vorraus. Ich versuch' das immer für einen Laien zu erklären. Nicht jeder ist Elektriker. ;-)

    MfG thegrossa
     
  6. Nine

    Nine Guest

    ok, danke schonmal für die tipps und die gute erklärung! (soo viel von elektrik versteh ich als mädel dann nämlich doch nich..:unschuldig: )
    falls es dann doch der regler sein sollte.. welche kosten würden denn ungefähr auch mich drauf zu kommen? (wenn ihr meint, es wäre nich grad billig..)

    danke!!

    nine
     
  7. #6 thegrossa, 14.11.2002
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    Hm!

    So'n Regler ist sicher nich' billig. Die Preislage entzieht sich meiner Kenntnis. Und wenn Du jemand fragen könntest, der sich etwas in der Materie auskennt? Deine Schilderungen über die "Werkstattarbeit" (sagte ich gerade ARBEIT? :rofl: ) klingen für mich nach "...ja da ist alles so weit in Ordnung, da kann nur der Regler kaputt sein und denn sollten sie sofort erneuern...". Kann manchmal ganz simpel sein. Zum Beispiel eine Kofferaumleuchte die beim schließen nicht aus geht oder so.

    Versuch's erst mal selbst. Hilfe sei genehmigt - man(n) / frau kann / muß nicht alles wissen.

    MfG und viel Erfolg!
    thegrossa
     
  8. #7 Power Feli, 14.11.2002
    Power Feli

    Power Feli Guest

    hi

    hier mal eine kleine Anleitung wie man den Spannungsregler Prüft.

    -Vollmeter Zwischen Plus und Minus pol der Batterie messen
    -Motor mit 4000/min drehen lassen
    -bei einer Strombelastung von 3 bis 7 A (z.b. Licht oder luftgebläse einschalten) muß die Regulierspannung zwischen 13,5 und 14,8 Volt liegen.
    -misst du eine höhere Ladeschpannung ist der Regler defekt
    - ist die Spannung zu niedrig kann eventuell die schleifkohlen der Lima abgenutzt sein.

    ich hoffe ich hab dir ein wenig geholfen:-)

    gruß power feli
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Joker1976, 15.11.2002
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Zur Not kannst du aber auch in deine Werkstatt oder zum Bosch-Dienst fahren und die Lichtmaschine durchmessen / prüfen lassen - kostet bestimmt nicht viel...
     
  11. Nine

    Nine Guest

    toi toi toi, als ich heut unterwegs war ging alles ohne probleme.. er ging einwandfrei an und während der fahrt leuchtete auch nich das batterie-lämpchen. (allerdings bin ich extra ohne radio und eingeschaltener lüftung gefahrn). aufgefallen is mir nur, dass der scheibenwischer ein bisl spinnt (oder der is auch noch kaputt :rolleyes: ) der scheibenwischer blieb auf einmal in der mitte der scheibe stehen. man konnte den hebel sonstwie bewegen (andere intervalle)- passierte nix. erst nach vielleicht ner minute ging das scheibenwischen weiter. vielleicht hat das ja auch was damit zu tun?!
    ich finds nur komisch, dass der feli manche tage spitze läuft (und man denkt sich "ich brauch doch nich zur werkstatt") und dann wieder mal garnich.

    danke trotzdem für eure tipps, werds mal ausprobiern!
    nine
     
Thema:

batterie-problem

Die Seite wird geladen...

batterie-problem - Ähnliche Themen

  1. Batterie motzt ständig

    Batterie motzt ständig: Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...
  2. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  3. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  4. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  5. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...