Batterie oder LiMa defekt?

Diskutiere Batterie oder LiMa defekt? im Skoda allgemein Forum im Bereich Skoda Forum; In meinem Winterauto (VW Polo 9N) ist eine "wartungsfreie" Batterie verbaut. Das "Kontrollauge" an der Batterie zeigt mir ein kaum sichtbares...

  1. #1 Callahan, 01.10.2015
    Callahan

    Callahan

    Dabei seit:
    06.06.2011
    Beiträge:
    601
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    Skoda Superb Combi 1.8TSI (Verkauft!)
    Werkstatt/Händler:
    Auto Tietjen/Buxtehude
    Kilometerstand:
    62500
    In meinem Winterauto (VW Polo 9N) ist eine "wartungsfreie" Batterie verbaut. Das "Kontrollauge" an der Batterie zeigt mir ein kaum sichtbares dunkelgrün.
    Der Motor springt so gerade noch an. Kurzfristig war bei einem Start die Stromversorgung für eine Zenhtelsekunde ganz weg (keine Kontrollanzeigen im Armaturenbrett). Im Stand hat die Batterie eine Leistung von ca. 12,2 Volt. Im Leerlauf bei ca. bis zu 14,7 Volt (pendelt sich dann auf ca. 14,3V ein). Die Batterie habe ich mit einem Ladegerät (CTEK MXS 5.0) aufgeladen. Im Stand immer noch 12,2V, springt immer noch so gerade eben an.

    Ist die Batterie defekt oder ist der Ladestrom der LiMa zu niedrig?
    Sonstige Energieverbraucher sind nicht an.
     
  2. #2 Waldorf, 01.10.2015
    Waldorf

    Waldorf

    Dabei seit:
    18.08.2015
    Beiträge:
    17
    Zustimmungen:
    4
    Fahrzeug:
    SC II FL, TDI 125 kW, DSG
    Hört sich für mich so an, als wenn eine der Zellen in der Bakterie einen Schluss hat.

    BTW, haben wir uns mal in Neu Wulmstorf oder so getroffen (mit Quax)?
     
  3. #3 Callahan, 01.10.2015
    Callahan

    Callahan

    Dabei seit:
    06.06.2011
    Beiträge:
    601
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    Skoda Superb Combi 1.8TSI (Verkauft!)
    Werkstatt/Händler:
    Auto Tietjen/Buxtehude
    Kilometerstand:
    62500
    Mit Quax habe ich mich mehrmals getroffen. Aber ob Du dabei warst....?
     
  4. #4 0²ctavist, 01.10.2015
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.275
    Zustimmungen:
    195
    Ort:
    bei Toulouse
    Fahrzeug:
    07er Brückentechnologie VFL Combi, 1.9 Tdi, DSG, schwarze Abdeckkappe für nicht vorh. AHK, Pfefferminzdose in Türablage, Hupton in Wagenfarbe
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    175000
    Jupp, Batterie hinüber...neue kaufen, da hilft auch kein Laden mehr.....bei der nächsten Batterie mal ein Erhaltungsgerät anhängen.....ist auf Dauer billiger
     
  5. #5 Callahan, 01.10.2015
    Callahan

    Callahan

    Dabei seit:
    06.06.2011
    Beiträge:
    601
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    Skoda Superb Combi 1.8TSI (Verkauft!)
    Werkstatt/Händler:
    Auto Tietjen/Buxtehude
    Kilometerstand:
    62500
    Empfehlungen für eine Marke?
     
  6. #6 0²ctavist, 01.10.2015
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.275
    Zustimmungen:
    195
    Ort:
    bei Toulouse
    Fahrzeug:
    07er Brückentechnologie VFL Combi, 1.9 Tdi, DSG, schwarze Abdeckkappe für nicht vorh. AHK, Pfefferminzdose in Türablage, Hupton in Wagenfarbe
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    175000
    Suche auch gerade eine neue, allerdings in Frankreich.. ...google nach Tests, ist doch gerade in D kein Problem...denke mal, Moll wird oben auf der Rangliste stehen
     
  7. #7 Callahan, 01.10.2015
    Callahan

    Callahan

    Dabei seit:
    06.06.2011
    Beiträge:
    601
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    Skoda Superb Combi 1.8TSI (Verkauft!)
    Werkstatt/Händler:
    Auto Tietjen/Buxtehude
    Kilometerstand:
    62500
    Hm, die üblichen Verdächtigen? Varta, Bosch,...?
     
  8. #8 0²ctavist, 01.10.2015
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.275
    Zustimmungen:
    195
    Ort:
    bei Toulouse
    Fahrzeug:
    07er Brückentechnologie VFL Combi, 1.9 Tdi, DSG, schwarze Abdeckkappe für nicht vorh. AHK, Pfefferminzdose in Türablage, Hupton in Wagenfarbe
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    175000
  9. #9 Callahan, 01.10.2015
    Callahan

    Callahan

    Dabei seit:
    06.06.2011
    Beiträge:
    601
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    Skoda Superb Combi 1.8TSI (Verkauft!)
    Werkstatt/Händler:
    Auto Tietjen/Buxtehude
    Kilometerstand:
    62500
    Nö, ist ein ganz einfacher Polo aus 2002 mit Drezylinder Nähmaschine (Benziner). :D

    Ich habe ja noch ein Sommerauto, welches ein halbes Jahr im Winterlager steht. Das CTEK hatte ich kurz vor Saisombeginn angeklemmt. Gab keine Probleme. Sprang sofort mit voller Leistung an (auf Holz klopf fürs nächste Jahr).
     
  10. #10 Octarius, 01.10.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Hast Du eventuell aktive Verbraucher? Wie hoch ist der Ruhestrom?
     
  11. #11 Callahan, 02.10.2015
    Callahan

    Callahan

    Dabei seit:
    06.06.2011
    Beiträge:
    601
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    Skoda Superb Combi 1.8TSI (Verkauft!)
    Werkstatt/Händler:
    Auto Tietjen/Buxtehude
    Kilometerstand:
    62500
    Ist alles aus. Gemessen habe ich 12,2V.
     
Thema: Batterie oder LiMa defekt?
Besucher kamen mit folgenden Suchen
  1. li ma defekt anzeige vw

    ,
  2. Auto Batterie mit 12 2V defekt?

Die Seite wird geladen...

Batterie oder LiMa defekt? - Ähnliche Themen

  1. O3 Columbus gibt keinen Ton von sich.Radio und Freisprecheinrichtung sind stumm.Was könnte defekt se

    O3 Columbus gibt keinen Ton von sich.Radio und Freisprecheinrichtung sind stumm.Was könnte defekt se: Mein O3 hat jetzt 202000 km gelaufen. Das Columbus ist seit gestern stumm. Radio, Navi und Freisprecheinrichtung sagen keinen Ton. Display ist in...
  2. EFB gegen AGM Batterie getauscht -> Codierung über VCDS

    EFB gegen AGM Batterie getauscht -> Codierung über VCDS: Hallo, nachdem die alte originale JCB EFB 59Ah Batterie nach ca. 4 Jahren und 62.000km den Dienst quittiert hat, habe ich eine neue Varta AGM...
  3. Lambdasonde defekt? Fehlerauslese

    Lambdasonde defekt? Fehlerauslese: Hallo zusammen, ich fahre eine Fabia 2 (EZ 9/2007, jetzt 80.000 km, 1,2L HTP, 44 KW,) ohne weitere Probleme. Jetzt wurde mir im Cockpit ein...
  4. Sitzheizung Fahrersitz defekt

    Sitzheizung Fahrersitz defekt: Schönen guten Tag! Seit gestern dabei und schon die zweite Frage :rolleyes: Bei meinem neuen Gebrauchten ist beim Fahrersitz die Sitzheizung...
  5. Fehleranzeige Mechatronik defekt

    Fehleranzeige Mechatronik defekt: Ich habe ein Automatic 7 Gang DSG Getriebe.(Octavia 160 PS BJ 2010) Beim Fahren fängt die Ganganzeige an zu blinken. Laut Werkstatt muss die...