BATTERIE NACH 6H IMMERWIEDER LEER !!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von fabiano, 08.01.2006.

  1. #1 fabiano, 08.01.2006
    fabiano

    fabiano Guest

    moin leute

    bei meinem auto geht es schon so seit wochen. ich gehe morgens zum auto und es geht nichts mehr ,keine zv,coming home, geschweige denn die kleine Led am Türpin.
    ich muß sogar das ladekabel 40min drann lassen bis der anlasser ordentlich durchzieht.

    und wenn ich dann mein auto mal über 10->15h aufladen lasse ist die Batterie wieder nach ein paar Stunden leer.

    Die Bat. ist brand neu und eigentlich schon die Stärkste in der größe.

    Vieleicht fählt euch was ein.


    THX Marc
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NiteCrow, 08.01.2006
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Batterie kaputt? :rolleyes:
     
  4. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Lichtmaschine kaputt? :rolleyes:
     
  5. Harald

    Harald

    Dabei seit:
    20.08.2005
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Franken
    Hi,

    Also,ich gehe mal davon aus das du mindestens eine 45AH Batterie hast. Das bedeutet, rein theoretisch, das die volle Batterie 45 Stunden lang einen Strom von 1 A liefern kann. Oder eben 1 Stunde einen Strom von 45 A.

    Da man die Kapazität natürlich nicht voll ausnutzen kann liegt nicht nur daran, das es Winter ist. Realistischer wäre im kalten Winter eine Entlademöglichkeit bis auf 60% der Batteriekapazität damit der Anlasser noch durchzieht.

    Bei einer Batteriekapazität von 45AH müßten also ca 18AH aus der Batterie entnommen werden damit der Anlasser nicht mehr durchdreht.

    Diese 18 Amperestunden müßten nach deinen Angaben in mindestens 6 Stunden entnommen werden was einen Entladestrom von ca 3 Ampere entsprechen würde. 3 Ampere mal 12 V sind 36 Watt - es müßte also ein Verbraucher mit dieser Leistung ständig eingeschaltet sein.

    Natürlich können es auch mehr sein, aber dann wäre die VOLLGELADENE Batterie schon vorher nicht mehr im Stande den Anlasser durchzudrehen.

    Da hilft nur Messen.


    Gruß Harald
     
  6. #5 NiteCrow, 08.01.2006
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Ok, vielleicht hast dus unglücklich beschrieben

    Hast du einen neue Battrie gekauft und danach trat das Problem auf? ---> Batterie kaputt

    Oder hast du das Problem gehabt und du hast dir eine Batterie neu gekauft, weil du dachtest die Batterie ist kaputt? Dann zieht da wirklich was mit 36 Watt Strom. Irgendwas vor einiger Zeit drangebaut, oder gebastelt?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 fabiano, 09.01.2006
    fabiano

    fabiano Guest

    die batterie ist neu und hat 62AH .
    und das prob. besteht mit dieser batterie weiterhin.
    nagut mein anlasser ist auch kaputt D.H er ist immer geschlossen weil irgentwas innen gerissen ist .
    hab mein auto erstmal in die werkstatt gebracht vieleicht finden die noch was raus.

    Lichtmaschiene? ich bewege mein auto ja nicht in den 6h nach dem laden .irgentwo müsste er ja massig strohm ziehen.
     
  9. colle

    colle Guest

    Häng ein Stommessgerät in die +Leitung der Batterie.
    (sollte min 10A Messen können)
    Wenn dann ohne eingeschalteten Verbrauch Strom fließt kannst du nach einander die Sicherungen Ziehen.
    Wenn dann bei einer Sicherung der Stomfluß endet hast du das Defeke Teil schon fast gefunden.
    kann dann ja nur noch dieses "Gerät" bzw den entsprechenden Zuleitungen Liegen.

    Wenn das nichts ergibt kannst du ja noch das kabel zum Anlasser lösen , ob dann der Fehlerstom endet.

    Viel Glück bei der Suche
     
Thema:

BATTERIE NACH 6H IMMERWIEDER LEER !!

Die Seite wird geladen...

BATTERIE NACH 6H IMMERWIEDER LEER !! - Ähnliche Themen

  1. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  2. Problem mit Standheizung S3, 12 Volt Batterie Schwach

    Problem mit Standheizung S3, 12 Volt Batterie Schwach: Hallo Leute, ich habe kleines Problemchen zu melden. Beim Standheizung Einstellen bekomme Fehler 12 Volt Batterie ist Schwach. Skoda Händler hat...
  3. Batterie laden bei Start-Stopp Automatik

    Batterie laden bei Start-Stopp Automatik: Hallo zusammen, ich bin neu hier und habe ein paar Fragen zum Thema Batterie: Mein Yeti ist ein knappes Jahr alt und ständig wenn der Wagen nur...
  4. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...
  5. Fehler P0403 beim Corolla nach Tausch der Batterie

    Fehler P0403 beim Corolla nach Tausch der Batterie: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Hoffe, es ist nicht zu "blasphemisch" es hier im Skoda-Forum zu posten, aber...