Batterie motzt ständig

Diskutiere Batterie motzt ständig im Skoda Rapid Forum Forum im Bereich Skoda Forum; Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...

  1. #1 SpacebackFahrer, 08.12.2016
    SpacebackFahrer

    SpacebackFahrer

    Dabei seit:
    25.08.2015
    Beiträge:
    44
    Zustimmungen:
    4
    Fahrzeug:
    Rapid Spaceback 1,4 TSI DSG Edition
    Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die Start/Stopp hat auch nur 2 mal funktioniert. Seit gestern motzt er wieder rum ich soll die Batterie aufladen. Leider habe ich in der Tiefgarage keine Steckdose und ständig die Batterie ausbauen finde ich auch nicht so toll. Ich war schon zwei mal in der Werkstatt wegen den Meldungen, aber angeblich alles gut. An der Batterie habe ich einen Marderschreck und eine CTEK Batteriestandsanzeige
    angeklemmt ( zeigt meisten rot an). Laut Skoda alles kein problem. Hat sonst noch wer die Problematik?
    20161208_121843.jpg 20161208_121903.jpg
     
  2. #2 fireball, 08.12.2016
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    11.884
    Zustimmungen:
    4.273
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    242000
    Wenn nach 900km die Meldung trotzdem kommt, ist entweder die Batterie am Ende (Kaltstromprüfung machen (lassen)!) oder irgendwo im Bereich des Ladesystems (Lima, Regler, Batteriesteuergerät) ein Problem.
     
    Streiko, fredolf und Octavia20V gefällt das.
  3. #3 RapidWob, 08.12.2016
    RapidWob

    RapidWob

    Dabei seit:
    25.04.2014
    Beiträge:
    156
    Zustimmungen:
    9
    Ort:
    Wolfsburg
    Fahrzeug:
    Rapid Limo Drive TDI (77kW) , Audi 100 Quattro Turbo
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    71000
    Hast du mal Starthilfe gegeben oder bekommen und die Kabel am + und - Pol der Batterie angeklemmt? das verwirrt das BDM (Batteriesteuergerät), besser immer am + Pol und der Massepunkt "Lasche" an der Spritzwand anschließen. Eigentlich fängt sich das BDM irgendwann wieder. Vilt sind es auch deine Verbraucher (Maderschreck usw.) oder war die Batterie war mal tiefentladen?
     
  4. #4 SpacebackFahrer, 08.12.2016
    SpacebackFahrer

    SpacebackFahrer

    Dabei seit:
    25.08.2015
    Beiträge:
    44
    Zustimmungen:
    4
    Fahrzeug:
    Rapid Spaceback 1,4 TSI DSG Edition
    Abend RapidWob, Starthilfe habe ich keine bekommen. Tiefentladen war die Batterie auch noch nie. Ich habe den Marderschreck heute mal ausgebaut. Morgen fahre ich noch mal nach Skoda, da werde ich mal die Punkte von "fireball" vortragen.
     
  5. #5 SpacebackFahrer, 09.12.2016
    SpacebackFahrer

    SpacebackFahrer

    Dabei seit:
    25.08.2015
    Beiträge:
    44
    Zustimmungen:
    4
    Fahrzeug:
    Rapid Spaceback 1,4 TSI DSG Edition
    Heute früh war ich bei Skoda. Die haben die Batterie getestet. Die Batterie sollte geladen werden. Ladespannung kommt an. Verwundert war er nur das der gemessene Ampere Wert (403 A) höher war als die Batterie eigentlich haben soll (320A). Hat mich jetzt leider nicht weiter gebracht. Für ende des Jahres habe ich jetzt mal ein Termin, ich hoffe dann wird was gefunden. Vielleicht hat ja auch schon der Ausbau des Marderschrecks was gebracht.
    20161209_140235.jpg
     
  6. #6 fredolf, 09.12.2016
    Zuletzt bearbeitet: 09.12.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.525
    Zustimmungen:
    988
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Die Batterie hat in der ersten Zeit nahezu immer höhere Kaltstartstromprüfwerte, als den Nennprüfwert. Das stelle ich bei meinen Messungen immer wieder fest.
    Bei meinem O3 ist es nach fast 2,5 Jahren immer noch der Fall.
    Interessant ist daher eher die relativ niedrige Spannung. Es sollte also das Ladeverhalten der LiMa und der Ruhestrom überprüft werden.

    Wieviel Ah hat die Batterie?
    320A KaltstartNennprüfstrom nach EN deuten auf eine relativ kleine Batterie hin, die natürlich schon bei kleinen "Unregelmäßigkeiten" schnell am Ende ist.
    Hoffentlich hat sich der Techniker beim Messen nicht in der Norm vertan...
    Schau doch bitte mal auf den Aufdruck auf der Batterie, was dort genau bei 320A alles steht.

    Nur mal als Größenordnung:
    Meine kleine 12Ah Motorradbatterie hat 250A nach EN...
     
  7. #7 SpacebackFahrer, 09.12.2016
    SpacebackFahrer

    SpacebackFahrer

    Dabei seit:
    25.08.2015
    Beiträge:
    44
    Zustimmungen:
    4
    Fahrzeug:
    Rapid Spaceback 1,4 TSI DSG Edition
    Der Werkstattmitarbeiter war auch überrascht das der Rapid eine so kleine Batterie hat. Für die ganze Ausstattung, unterdimensioniert. Wenn meine Frau mit dem Skoda wieder da ist, mach ich mal ein Foto von der Batterie.
     
  8. #8 SpacebackFahrer, 11.12.2016
    SpacebackFahrer

    SpacebackFahrer

    Dabei seit:
    25.08.2015
    Beiträge:
    44
    Zustimmungen:
    4
    Fahrzeug:
    Rapid Spaceback 1,4 TSI DSG Edition
    Hier mal ein Foto von der Batterie.
    20161210_182305.jpg
     
  9. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    575
    Zustimmungen:
    73
    Man muss unterscheiden.
    Kälteprüfstrom nach DIN oder EN Norm.

    Die Batterie ist mit 640A EN Kälteprüfstrom angegeben. Entsprechend einer 59Ah Batterie
    lt. Messprotokoll erreicht sie aber nur 400A EN.
    Demnach scheint die Batterie eine Macke zu haben.
    Tauschen und gut ist.

    Zu klein ist die Batterie eigentlich nicht. Kannst aber durchaus eine größere einbauen.
     
    Streiko und fredolf gefällt das.
  10. #10 fredolf, 11.12.2016
    Zuletzt bearbeitet: 11.12.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.525
    Zustimmungen:
    988
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Wie schon von mir befürchtet:
    Der Techniker, der die Batterie getestet hat, hatte keine Ahnung, weil er 2 recht unterschiedliche Normen verwechselt hat.
    Wie @Takler schon schrieb:
    Die Batterie soll 640A (EN) haben und ist daher, weil eben nur 400A (EN) gemessen wurden, komplett im Eimer.

    So schnell kann es durch sogenanntes "Fachpersonal" zu einer völlig falschen Einschätzung kommen....

    Eine 59Ah Stunden Batterie ist in Bezug auf den verwendeten 1,4TSI-Motor und dadurch, dass vermutlich keine Standheizung werkseitig verbaut wurde, nicht zu klein, sondern völlig normal groß.
    Dass der Werkstattmitarbeiter über "eine so kleine Batterie" überrascht war, ist ein zusätzlicher Hinweis darauf, dass der fachlich unqualifiziert ist.

    Egal wie:
    Es muss eine neue Batterie her und es sollte zur Sicherheit noch einmal überprüft werden, ob die LiMa richtig lädt.
    (Überprüfung und Programmierung aber bitte von einer Fachwerkstatt...)
    Falls noch Platz vorhanden ist, kann es nicht schaden, die nächst übliche Batteriegröße (ca 70Ah) ein zu bauen. Der Wechsel muss/sollte aber programmiert werden, damit das Batteriemanagement "weiß", dass eine neue Batterie eingebaut ist und über die eventuell größere Kapazität informiert ist.
    Drauf achten:
    Es sollte in jedem Fall wieder eine sogenannte "EFB"- Batterie eingebaut werden und keine übliche 08/15-Starterbatterie.
    Eine EFB-Batterie ist gewöhnlich immer teurer als eine einfache Starterbatterie. Die verbaute Moll-Batterie ist eigentlich sehr gut.
    Wenn noch innerhalb der entsprechenden Zeitspanne, ist das definitiv ein Garantiefall, auch wenn es sich um eine Batterie handelt. Die Auskunft deiner Werkstatt (Eingangsthead) war zudem komplett falsch, denn das ist nicht normal.
     
    Streiko gefällt das.
  11. #11 SpacebackFahrer, 11.12.2016
    SpacebackFahrer

    SpacebackFahrer

    Dabei seit:
    25.08.2015
    Beiträge:
    44
    Zustimmungen:
    4
    Fahrzeug:
    Rapid Spaceback 1,4 TSI DSG Edition
    Danke für eure Antworten. Der Werkstattmitarbeiter ist laut Internetseite des Händlers der Servicetechniker des doch recht großen Autohauses. Das macht mir jetzt schon ein wenig sorgen. Vor allem da ich schon 3 mal wegen dem Problem da war. Mit euren Antworten probiere ich es dann nochmal dort.
     
  12. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    575
    Zustimmungen:
    73
  13. #13 fredolf, 11.12.2016
    Zuletzt bearbeitet: 11.12.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.525
    Zustimmungen:
    988
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Konfrontiere den Servicemitarbeiter schlichtweg mit dem Ausdruck des Kaltstartprüfstromtests und dem, was auf deiner Batterie steht....das sollte eigentlich schon reichen und ist m.E. bereits ohne weitere Erklärung peinlich genug.

    Auf dem Ausdruck steht "Wert": 320A EN und auf deiner Batterie steht 640A EN.....
    Bei guten Werkstätten steht durchaus manchmal auch noch mehr auf dem Ausdruck, so dass man das getestete Auto und die Batterie auch eindeutig identifizieren kann...

    Auf dem Ausdruck steht als Fazit, wegen der gemessenen 403A EN in Relation zu dem Sollwert von 320A EN "Gut".
    Nachgeladen werden soll laut Testgerät, wegen der gemessen Spannung von nur 12,2V.

    Wenn der Techniker in sein Testgerät anstatt 320A EN die korrekten 640A EN eingetippt hätte, stünde als Fazit sehr wahrscheinlich "Batterie wechseln". Das kann er ja gern mal in korrekter Weise wiederholen...

    Lass dir vor allem kein Blödsinn erzählen:
    In so einen Zustand bekommt man die Batterie als Fahrer in kürzerer Zeit (wie alt ist das Auto?) normal eigentlich nur, wenn man ständig ultra kurze Strecken fährt und/oder die Batterie ständig, während der Wagen steht mit Dauerverbrauchern leer lutscht.
    Der Marderschreck wäre dazu natürlich theoretisch in der Lage, wenn er defekt ist oder wenn das Auto sehr viel herum steht, ohne dass gefahren wird. Wenn die Werkstatt das Ding gesehen hatte, kann sie versuchen, dir daraus einen Strick zu drehen.

    Wenn es nicht am Marderschreck liegt, bleibt nur noch eine fehlerhafte Batterie und/oder fehlerhafte Autoelektronik übrig und für beides muss Skoda innerhalb der Garantiezeit gerade stehen.
     
  14. HansF

    HansF

    Dabei seit:
    02.11.2014
    Beiträge:
    88
    Zustimmungen:
    10
    Der Marderschreck und das Ladegerät sollten auch nicht direkt an Batterie- sondern an die Karosserie geschraubt werden.

    Sonst kennt das BDM nicht das die Batterie geladen wurde, und es könnte sein das die Batterie überladen wird, was ebenfalls zu schäden an dieser führen könnte
     
  15. #15 SpacebackFahrer, 11.12.2016
    SpacebackFahrer

    SpacebackFahrer

    Dabei seit:
    25.08.2015
    Beiträge:
    44
    Zustimmungen:
    4
    Fahrzeug:
    Rapid Spaceback 1,4 TSI DSG Edition
    Abend HansF. bevor ich den Marderschreck angebaut habe, habe ich beim Händler gefragt wo diese Klemme 15 ist. Da wurde mir gesagt das die den Marderschreck auch nur an die Batterie anbauen. Beim CTEK hieß es auch das wäre kein Problem den einfach an die Batterie anzubauen. Zwei mal war ich beim Händler mit den angeschlossenen Sachen an der Batterie, dort hat es niemand beanstandet. Ich hatte gelesen das es bei den modernen Autos mit Start/Stopp Probleme geben könnte. Nur wird sich wahrscheinlich keiner mehr an die Aussage erinnern können................
    Jetzt habe ich einen Marderschreck ohne 12 Volt Anschluß verbaut.
     
  16. #16 niklasMA, 11.12.2016
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.641
    Zustimmungen:
    470
    Ort:
    Bodensee
    Fahrzeug:
    VW Up!
    Natürlich weiß ich nicht, welchen Marderschreck Du verbaut hast, insofern ist meine Aussage mit Vorsicht zu genießen.

    Die Marder-Geräte, die ich in verschiedenen Autos verbaut hatte, haben mir nie Schwierigkeiten mit der Batterie verursacht. Sie waren jeweils direkt an die Batterie angeschlossen (allerdings bisher nur Autos ohne Start-Stop-Anlage und zugehöriges Batteriemanagement). Selbst kleine Benziner mit entsprechend kleinen Batterieen hatten auch nach 1 Woche Stillstand (oder mehr) des Autos keinerlei Startprobleme. Im Übrigen steht der Stromverbrauch des Gerätes auf dem Gerät oder in den Unterlagen, sodass man ausrechnen kann, wie stark es die Batterie belastet. Notfalls hilft auch eine Ruhestrom-Messung dabei, heimliche Stromverbraucher zu entdecken - oder auch nachzuweisen, dass der Batterie-Defekt NICHT Folge heimlicher Entladung durch (defekte) Verbraucher ist (Garantiefall-Frage).
     
  17. HansF

    HansF

    Dabei seit:
    02.11.2014
    Beiträge:
    88
    Zustimmungen:
    10
    Also mit Klemme 15 beim Marderschrech wirst du nicht glücklich... ist ja Zündungsplus.
    Die paar mAmpere die dieser zieht wird wohl auch nicht viel ausmachen.
    Aber alles was vor dem BDM passiert bekommt das Steuergerät nicht mit.
    Es steht ja auch an der Polabdeckung das man direkt am Pol nicht laden bzw. fremdstarten soll.

    Ich denke das einfach deine Batterie schrott ist.
     
  18. #18 fredolf, 12.12.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.525
    Zustimmungen:
    988
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Wie hier schon geschrieben wurde:
    alles was du an die Batterie anschließen willst, kann zwar direkt am Pluspol (und dann möglichst auch mit eigener Sicherung...), sollte aber nicht direkt am Minuspol angeschlossen werden, denn sonst fließt der Strom dieses Verbrauchers/Ladegerät nicht über das kleine Batterie-Steuergerät, welches am Minus-Pol der Batterie installiert ist.

    Normal ist das alles kein Problem. Das CTEK-Ladegerät funktioniert in jedem Fall und außerdem befindet es sich ja nicht dauernd an den Anschlüssen.
    Nachladen bringt bei Autos mit Rekuperation allerdings nicht so wirklich viel...

    Der Marderschreck könnte einen internen Fehler haben, der sich dann auf Dauer, da das Gerät bei Stillstand ständig aktiv ist, durchaus negativ auf die Batterie auswirken kann.

    Egal:
    Du musst zur Vertragswerkstatt, weil definitiv ein Mangel vorliegt und wenn sich keiner in der Werkstatt mehr daran erinnert, dass du einen Marderschreck an die Batterie angeschlossen hattest und das als Ursache nennt, muss die Werkstatt diesen Mangel kostenlos beheben.
    Wie sie das anstellt, ist letztendlich deren Sache, aber ohne eine neue Batterie, wird das vermutlich nicht abgehen. (du solltest (gerade bei dieser Werkstatt...) hinterher auf die Batterie-Bauart achten: es muss mindestens eine EFB-Batterie, mindestens alter Größe sein. AGM wäre auch möglich)
     
  19. #19 SpacebackFahrer, 12.12.2016
    SpacebackFahrer

    SpacebackFahrer

    Dabei seit:
    25.08.2015
    Beiträge:
    44
    Zustimmungen:
    4
    Fahrzeug:
    Rapid Spaceback 1,4 TSI DSG Edition
    Hallo, ich war eben in einer anderen Skodawerkstatt. Batterie gemessen, Batterie ist schlecht aber ich soll sie laden. Er wollte noch nicht so weit gehen und sie als kaputt zu bezeichnen. Nun hängt sie im Keller am Ladegerät, mal schauen.............
    20161212_151621.jpg
     
  20. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    575
    Zustimmungen:
    73
    Wenn die Batterie bei den jetzigen Temperaturen Probleme macht, was ist dann bei Frost?

    Die Batterie ist Schrott.
     
Thema: Batterie motzt ständig
Besucher kamen mit folgenden Suchen
  1. batteriesteuergerät ladegerät aufladen

    ,
  2. vas 6161 gut nachladen

Die Seite wird geladen...

Batterie motzt ständig - Ähnliche Themen

  1. AGM Batterie ohne Start-Stopp sinnvoll?

    AGM Batterie ohne Start-Stopp sinnvoll?: Hallo, macht es Sinn bei einem Fahrzeug ohne Start-Stopp-Funktion eine AGM-Batterie enzubauen wegen längerer Lebenszeit? Was als normale...
  2. Lüfter läuft immer batterie wird dadurch entleert

    Lüfter läuft immer batterie wird dadurch entleert: Hallo bräuchte einen Hinweis warum bei meinem Octavia TSI der Lüfter nicht mehr ausschaltet. Wenn das Fahrzeug nicht gefahren wird schaltet der...
  3. Kühlerlüfter laufen ständig

    Kühlerlüfter laufen ständig: Hallo leute ich habe einen Superb 2.0 Motorcode CFFB Bj. 2015 bei dem beide Kühlerlüfter schon nach einschalten der Zündung nach ein paar...
  4. Sicherung Nr. 3 brennt ständig durch

    Sicherung Nr. 3 brennt ständig durch: Moin moin, ich habe mich hier vor 5 Jahren angemeldet um eine Kaufempfehlung für unseren Fabia zu erhalten. Wir haben das Auto dann 2014 auch...
  5. Schlüssel mit 2 Batterien ??

    Schlüssel mit 2 Batterien ??: Hallo @ All ! Bin neu hier und gleich 1 Frage ! Habe mir einen Octavia 1U 1,8 T L&K geholt ;-) Wollte beim Funkschlüssel die Batterie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden