Batterie leer !

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von FloriSAW, 03.12.2005.

  1. #1 FloriSAW, 03.12.2005
    FloriSAW

    FloriSAW Guest

    Moin alle zusammen,

    ja das geht wirklich, wollte gestern abend mein Auto starten und das einzigste was noch passiert is, war das Licht ging an und der Anlasser tickerte nur noch.
    Und das bei einem 4 Monate alten Auto, ist das noch normal ?
    Ich denke ja das da mehr dahinter steckt, Lichtmaschiene defekt oder solches, weil ich ja jeden Tag fast 100 km fahre wobei sich die Batterie wieder laden kann.
    Naja ich bin mal gespannt was es ist,die haben sich grad den Wagen in die Werkstatt geholt und er soll wohl auch heute noch fertig werden :anbeten: !

    Bemerkt habe ich das schon ein Tag zuvor das was nicht stimmen kann weil da die Caminghomefunktion schon nicht mehr ging als ich den Wagen öffnete, aber er sprang noch an! Und danach die kalte nacht hat der Batterie den Rest gegeben.

    Sollte jemand die gleich Probleme haben, lieber gleich Prüfen lassen, sonst :fahrrad:

    Gruss Florisaw
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TorstenW, 04.12.2005
    TorstenW

    TorstenW Guest

    Moin,

    Audience, eventuell sogar mit Soundsystem?!

    Dann hast Du AIM aktiviert, das lutscht die Batterie in ca. 40 (ohne Soundsystem) bzw. ca. 20 (mit Soundsystem) Stunden leer.

    Ab zum Freundlichen, Radio tauschen lassen!
    Du hast mit an Sicherheit grenzender Wahrscheinlichkeit ein Audience mit der Hardwareversion 11.

    Grüße
    Torsten
    PS: Du kannst Dir >erstmal< behelfen, in dem Du AIM deaktivierst.
    Bei den neueren Audience geht AIM nur nach für ein paar Stunden, 24 Stunden AIM gibt es nicht mehr...... (man hat nicht die Ursache sondern die Wirkung beseitigt :wall: )
     
  4. #3 MarkyMan, 04.12.2005
    MarkyMan

    MarkyMan Guest

    Nunja,man sollte erstmal die Kirche im Dorf lassen und die Ursache hraus finden.Es kann gut möglich sein das die Batterie schlichtweg defekt ist..sprich eine Zelle Platt ist.Um eine genaue Fehlerdiagnose zu stellen muss aber eine Ruhestrommessung erfolgen,die ca 1-2 STD dauert,da der Komfort BUS erst nach ca 30min"schläft".Das heisst erst nach dieser Zeit darf kein Verbraucher mehr vorhanden sein.Also,Batterie Prüfen(Ich gehe mal von einer AKUMA Batterie aus)Ruhestrom prüfen(und das richtig!!)und fertig.Bitte beachten lassen das eine Richtige Kontrolled der Batterie die Lichtmaschiene mit einschliesst...
    Gruss
     
  5. #4 TorstenW, 04.12.2005
    TorstenW

    TorstenW Guest

    Moin,

    Nur ist das mit dem Audience ein bekanntes Problem......
    Und bevor man mit Kanonen auf Spatzen schießt und stundenlang am Auto "rummisst", ist das IMHO die einfachste Art, einen Fehler auszuschließen.

    Grüße
    Torsten
     
  6. #5 MarkyMan, 04.12.2005
    MarkyMan

    MarkyMan Guest

    Hm,ich weiss ja nicht bei welchem Freundlichen man sich dort begibt...aber ne Verbrauchermessung(abgesehen von der 30min Wartezeit wegen des Datenbusses)ist in 10-15min gegessen...Teile unnötig zu tauschen ist keine Alternative...ich weise mal auf Fahrzeuge hin die nicht mehr der Gewährleistung unterliegen...;-)
     
  7. #6 TorstenW, 04.12.2005
    TorstenW

    TorstenW Guest

    Moin,

    Er soll ja nicht auf Verdacht tauschen! :stinkig:
    Nur, wenn es ein Audience mit der HW 11 ist, dann hat es diesen Fehler!
    Diese Version ist offiziell von Skoda aus dem Verkehr gezogen worden!
    Also wer sich meldet, bekommt (sofern verfügbar, kann manchmal etwas dauern) ein neues Gerät.

    Und ein O² kann >eigentlich< nicht aus der Gewährleistung sein...... :blabla:

    Grüße
    Torsten
     
  8. #7 MarkyMan, 04.12.2005
    MarkyMan

    MarkyMan Guest

    Hm,stell dir vor der freundliche tauscht sofort das Radio und der Kunde hat nach ner Woche wieder ne leere Batterie weil das Bordnetzsteuergeät defekt ist(Sleep-Bus abschaltung nicht i.o)...das meinte ich mit unnötigem teiletausch...erst Diagnostizieren dann Tauschen... :beten:
     
  9. #8 Homer J. Simpson, 06.12.2005
    Homer J. Simpson

    Homer J. Simpson Guest

    Ich hatte auch das Problem mit der leeren Batterie.
    Allerdings habe ich ein neues Audience.
    Nach der Starthilfe des Autohauses ist der Fehler auch noch
    nicht wieder aufgetaucht.
    Mein Freundlicher meinte, es könnte sein, daß das Relais
    der Heckscheibenheizung (o.ä.) geklemmt hat.

    Gruß

    Homie
     
  10. #9 MarkyMan, 07.12.2005
    MarkyMan

    MarkyMan Guest

    Hi Hoomer.HÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ?Relais Heckscheibenheizung???????In Zeiten von Bordnetzsteuergerät.....hm...merkwürdig.....vor allem wenn das Fahrzeug steht ist die Heckscheibenheizung aufgrund Klemme 15 eh ohne Funktion.....
    gruss
     
  11. #10 Homer J. Simpson, 08.12.2005
    Homer J. Simpson

    Homer J. Simpson Guest

    Jaja, ich hab' ja auch nur meinen Freundlichen wiedergegeben.
    :nikolaus:
    Wie gesagt, das Problem ist noch nicht wieder aufgetaucht.
    Hab' leider keine Erklärung für das Problem.

    Gruß

    Homie
     
  12. #11 FloriSAW, 09.12.2005
    FloriSAW

    FloriSAW Guest

    Moin,

    erstmal danke für eure vorschläge! Weil mein freundlicher weis nicht warum die Batterie leer war, ich habe am letzten Samstag erstmal ne leihbatterie bekommen bis heute damit sie meine laden/prüfen konnten was sie auch getan haben. Und da mein Auto grad mal wieder da is zum tauschen der Batterie und auswelchseln der Tankklappeneinheit. Jedenfals hab ich hin gefragt und er sagt an der batterie lag es nicht, die hat voll dampf, ruhestromm haben sie auch gemessen und auch da soll alles im grünen bereich sein laut aussage von ihm.

    Dann kanns ja nur noch an dem Audience liegen, soundsystem habe ich das ist richtig.
    Was ist bitte AIM ? Wie kann ich das Deaktivieren ? :heul:

    Danke gruss Flori
     
  13. #12 TorstenW, 09.12.2005
    TorstenW

    TorstenW Guest

    Moin,

    AIM ist, lax gesprochen, der Verkehrsfunkdurchsagespeicher.
    Der zeichnet, wenn eingeschaltet, rund um die Uhr Verkehrsnachrichten auf.

    Aus dem Hut weiß ich jetzt nicht die Tastendrücke, wie er ausgeschaltet wird.
    Mein Tipp: :rtfm:

    Grüße
    Torsten
    EDIT: Wenn es das Radio sein sollte, lass' bitte vom Freundlichen den Hard- und Softwarestand auslesen. Wenn es Hardwarestand 11 ist, soll er es Tauschen! Das ist eine offizielle Aktion von Skoda, dass diese Geräte getauscht werden (auf Grund der Probleme mit der leeren Batterie; aber DAS habe ich in meinem ersten Posting hier schonmal alles geschrieben....).
     
  14. #13 FloriSAW, 09.12.2005
    FloriSAW

    FloriSAW Guest

    Und dann ist problem das er mir die Batterie leer saugt weg ja? Naja danke trotzdem, ich werd mich erstmal schlau lesen...
     
  15. #14 MarkyMan, 23.12.2005
    MarkyMan

    MarkyMan Guest

    Hi,es gibt wohl ein neues Update.....frag mal den Freundlichen.....
     
  16. Akkin

    Akkin Guest

    hast die uhrzeit im menü falsch eingegeben !
     
  17. RSTFSI

    RSTFSI

    Dabei seit:
    15.11.2006
    Beiträge:
    22
    Zustimmungen:
    0
    tag zusammen

    gestern abend hatte ich so ein ähnliches problem. mein octi wollte nicht mehr starten. dachte erst die batterie wäre leer. Uhrzeit anzeige war auf 0 uhr. Also auto anrollen lassen und erst mal nach hause.
    Zuhause angekommen (ca 2 kilometer gefahren) auto ausgemacht und nochmal probiert zu starten. Er sprang sofort an ohne probleme.
    Nach ca 2 Stunden ruhezeit versuchte ich ihn nochmals zu starten aber wieder ohne erfolg. Anlasser tickerte nur noch (wie zuvor auch).

    Heute morgen neuer Versuch und man glaubt es kaum er sprang sofort an ohne problem. Nur die Warnleuchten für die Servolenkung (gelb) ESP und Reifendruckkontrolle leuchteten.
    Bei einer kleinen Rundfahrt habe ich die Reifendruckkontrolle über SET neu eingestellt. Danach ging die Warnleuchte für die Servolenkung auch aus. Und das ESP hat sich auch wieder einschalten lassen. Seitdem läuft alles wieder wie es soll.
    Naja werde erstmal am Montag meine freundlichen besuchen und die sollen alles mal durchschauen. Hoffentlich finden die den Fehler.
     
  18. boxer

    boxer

    Dabei seit:
    19.03.2006
    Beiträge:
    58
    Zustimmungen:
    0
    Hatte die selben Probleme mit meinem 4 monate alten O2Elegance.
    Habe dann das "Comming Home" licht von 40 auf 10sek runtergestell. Seit dem immer volle power
     
  19. RSTFSI

    RSTFSI

    Dabei seit:
    15.11.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Ich habe mal alle verbraucher abgeschalten. Radio, sitzheizung, comming home....
    Ich lass trotzdem mal die batterie durchprüfen.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MucTom1976, 07.01.2007
    MucTom1976

    MucTom1976

    Dabei seit:
    30.04.2006
    Beiträge:
    162
    Zustimmungen:
    0
    Ort:
    Landshut 84030 Deutschland
    Fahrzeug:
    Octavia II RS TDI DSG FL
    Werkstatt/Händler:
    Autohaus Sedlmaier
    Kilometerstand:
    41000
    Ich verstehe sowieso nicht warum in den O2 Elegance nicht 2 Batterien verbaut werden. Das ist bei mit so vielen Stromfresserschnickschnack ausgestatteten Autos eigentlich ein muss.
    Vor allem bei einem TDI mit der Werksstandheizung.

    Bin ja sehr gespannt ob meine Batterie den Winter durchhält.
    ComingHome und LeavingHome hab ich vorsorglich schon mal deaktiviert.
     
  22. #20 SkodaschrauberPF, 29.01.2007
    SkodaschrauberPF

    SkodaschrauberPF Guest


    jup richtig!!!! oder halt umrüsten auf 24V Batt. etc...
     
Thema: Batterie leer !
Besucher kamen mit folgenden Suchen
  1. skoda octavia batterie leer

    ,
  2. skoda octavia rs batterie ständig leer

    ,
  3. Skoda Fabia Batterie ist gelegentlich Leer

    ,
  4. skoda octavia rs batterie leer reifendruckkontrolle leuchtet,
  5. skoda octavia 1z batterie leer,
  6. skoda octavia radio batterie leer,
  7. skoda batterie leer,
  8. batterieprobleme skoda octavia,
  9. skoda rapid spaceback batterie leer,
  10. skoda octavia 1z batterie zeitweise leer,
  11. Batterie von octavia innerhalb von 2 Stunden leer,
  12. octavia batterie leer,
  13. skoda octavia batterie ständig leer,
  14. batterie ständig leer radio geht nicht skoda octavia z1,
  15. skoda usb stick batterie leer,
  16. octavia batterie dauernt leer
Die Seite wird geladen...

Batterie leer ! - Ähnliche Themen

  1. Batterie motzt ständig

    Batterie motzt ständig: Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...
  2. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  3. Problem mit Standheizung S3, 12 Volt Batterie Schwach

    Problem mit Standheizung S3, 12 Volt Batterie Schwach: Hallo Leute, ich habe kleines Problemchen zu melden. Beim Standheizung Einstellen bekomme Fehler 12 Volt Batterie ist Schwach. Skoda Händler hat...
  4. Batterie laden bei Start-Stopp Automatik

    Batterie laden bei Start-Stopp Automatik: Hallo zusammen, ich bin neu hier und habe ein paar Fragen zum Thema Batterie: Mein Yeti ist ein knappes Jahr alt und ständig wenn der Wagen nur...
  5. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...