Batterie defekt?

Diskutiere Batterie defekt? im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Mein Octavia hat mir angezeigt das die Batterie schwach ist. Also habe ich sie geladen. Das habe ich schon ein paar mal so gemacht, soweit so gut...

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
Mein Octavia hat mir angezeigt das die Batterie schwach ist. Also habe ich sie geladen. Das habe ich schon ein paar mal so gemacht, soweit so gut.

Als die Batterie voll war (knapp 12,7 V) schaltete ich die Zündung ein, und prompt kam wieder die Meldung "Batterie schwach". Gemessen habe ich knapp 12,3 V. Dann habe ich das Auto abgeschlossen und gewartet bis alles runter gefahren ist. Erneute Messung knapp 12,6 V.

Wie kann es also zu der Meldung kommen, obwohl doch die Batterie voll war?
 
#
schau mal hier: Batterie defekt?. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.169
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Hast du Kessy? Kann er die Batterie der Fernbedienung meinen?
 

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
Nein.

Und nein, da im Info.system steht: "Schalten sie den Motor an".
 

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
So, eben nochmal probiert.

Spannung Zündung aus 12,6 V.
Spannung Zündung AN 12,2 V und Meldung "Batterie schwach"
Spannung Zündung aus 12,6 V.

Verstehe ich nicht.
 

Robert78

Dabei seit
21.05.2010
Beiträge
10.653
Zustimmungen
3.240
Ort
Bayern
Fahrzeug
Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
Werkstatt/Händler
"ein Guter"
Kilometerstand
64000
Unter Last ist die Spannung doch immer geringer als wenn du einfach mit einem Multimeter misst.

Würde mal beim Skoda Service (oder auch Bosch Dienst etc.) vorbei fahren und einen Batteriecheck machen lassen. Kostet nicht die Welt und man kann dir sagen ob die Batterie nicht doch am Ende ist. Nach 4 Jahren kann das schon mal der Fall sein.

Die Tatsache das du sie bereits mehrmals laden musstest spricht ja nicht gerade dafür das du sie stets im Idealberech nutzt.
 

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE

Wurde letzte Woche beim Service gemacht. Batterie gut.


Die Tatsache das du sie bereits mehrmals laden musstest spricht ja nicht gerade dafür das du sie stets im Idealberech nutzt.

Ne ne, ich habe sie z.B. im letzten Winter nach längerer Standzeit und Kurzstrecke geladen.
Oder nachdem ich mal längere Zeit mit VCDS im Auto beschäftigt war.
Wollte damit nur sagen, das ich weiß wie man die Batterie läd ;).

Ladespannung bei laufendem Motor 14,6 V.
 
Zuletzt bearbeitet:

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
So, eben bin ich eine Runde gefahren.

Nach 2 Km der erste Halt und Start/Stop funktionierte sofort. Auch weiterhin ging Start/Stop ohne Probleme. Spannung bei Zündung AUS mehrmals gemessen --> 12,6 V.
Mehrmals Auto verschlossen, dann geöffnet und Zündung AN...keine Meldung mehr. Also kann ja an der Batterie nichts sein.

Komisch...ich werde es beobachten.
 

fiedel06

Dabei seit
12.10.2013
Beiträge
118
Zustimmungen
20
Ort
bei Saalfeld
Fahrzeug
Karoq Sportline 2,0 TDI 4x4; Fabia 2 Monte Carlo 1,2 TSI
Kilometerstand
5900 und 102500
Die Anzeige "Batterie schwach" hatte ich im Mai auch. Da war sie 3,5 Jahre und 79.000 km alt.
Habe sie dann bei Skoda prüfen und tauschen lassen, da noch Anschlussgarantie auf dem Fahrzeug war. Die Batterie war defekt.
Garantie hat gegriffen und die 313,57 Euro übernommen.
 

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
Wie bereits erwähnt ist die Batterie ja getestet worden und noch gut.

Kannst du mal bitte die 313 Euro aufschlüsseln? Danke.
 

fiedel06

Dabei seit
12.10.2013
Beiträge
118
Zustimmungen
20
Ort
bei Saalfeld
Fahrzeug
Karoq Sportline 2,0 TDI 4x4; Fabia 2 Monte Carlo 1,2 TSI
Kilometerstand
5900 und 102500
Nein, leider nicht. Ich hatte von Skoda Versicherung nur ein Schreiben erhalten, wo die übernommene Summe drin stand.
Ich könnte höchstens bei meinem Händler mal nachfragen...
 

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
Ok.

Wahrscheinlich war die Arbeitszeit teurer als die Batterie.
Den Wechsel bekomme ich selber hin. Das Anlernen per VCDS wohl auch. Das habe ich aber noch nicht gemacht. Hat das von euch schon jemand selber gemacht und könnte mir mal bitte eine Anleitung geben? Dankeschön.
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Wie bereits erwähnt ist die Batterie ja getestet worden und noch gut.

die gleiche Aussage war hier im Forum an anderer Stelle (ich meine bei einem Fabia) heute auch schon vorhanden. Letztendlich war es dann doch die Batterie, was sich nach einem simplen Batterietausch heraus gestellt hatte.

Nach meiner bisherigen Beobachtung werden die Messergebnisse vom Kaltstartstromtest z.Teil falsch interpretiert...
 

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
Das Anlernen per VCDS

Ist es richtig, das die (neue) Batterie im Stg. 19 codiert werden muß?
Hier mal meine Werte.

Nur warum steht bei der Batt.seriennummer 10x die 1? Auf dem Code auf meiner Batterie steht eine andere Nummer.
 

Anhänge

  • Batt.(1).PNG
    Batt.(1).PNG
    15 KB · Aufrufe: 367
  • Batt.(2).PNG
    Batt.(2).PNG
    12,6 KB · Aufrufe: 289
  • Batt.(3).PNG
    Batt.(3).PNG
    14,9 KB · Aufrufe: 348
  • Batt.(4).PNG
    Batt.(4).PNG
    13,7 KB · Aufrufe: 321
  • WP_20171021_20_21_07_Rich.jpg
    WP_20171021_20_21_07_Rich.jpg
    261,3 KB · Aufrufe: 382
Zuletzt bearbeitet:

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Mit dem Codieren kenne ich mich nicht aus. Es muss/sollte aber dem Steuergerät angezeigt werden, dass eine neue Batterie vorhanden ist.

Ich würde übrigens, wenn es sonst passt, (Hülle, Befestigung) gleich zu einer Batterienummer größer (ca 70Ah) raten (und dem Steuergerät anzeigen). Das darf ruhig wieder eine EFB-Batterie sein.

Die kostet, jedenfalls im freien Handel, nicht sehr viel mehr, sollte durch die größere Kapazität aber länger halten.
 

turnschlappe

Dabei seit
27.04.2010
Beiträge
554
Zustimmungen
99
Fahrzeug
O3 1.4 TSI 02.2014 165 PS / VW Polo GTI 05.2019 200 PS 10.000km
Kilometerstand
105.000, ist verkauft
Habe gestern die in meinem 1.4TSI verbaute Exide EFB EL600 60Ah erfolgreich und
ohne Probleme gegen die größere Exide EFB EL700 70Ah getauscht:

http://www.ebay.de/itm/Exide-EFB-EL...e=STRK:MEBIDX:IT&_trksid=p2057872.m2749.l2649

inkl.:
https://www.ebay.de/itm/original-VW...e=STRK:MEBIDX:IT&_trksid=p2057872.m2749.l2648

Alle Fehlermeldungen gingen nach und nach weg. Habe hier an anderer Stelle schon meinen Leidensweg geschildert.
Erste Batterie lief genau ein Jahr , dann ging das SS gar nicht mehr und SOC kam nicht über 70%. Nach einer Woche
verriegelt in der Garage " Batterie schwach " 1 Jahr mit dem :D rumdiskutiert , ausgemessen, sämtliche Verbraucher
ausgeschlossen, die den Fehler verursachen könnten...hat alles nix gebracht. Gegen Ende und auf Garantie dann eine
neue Batterie erzwungen. Dann wieder ein reichliches Jahr Ruhe. Dann begann das gleiche Spiel wieder. Sogar so weit,
das die Batterie nach 10 Tagen Auto in der Garage wirklich leer/tot war. Seit dem hatte ich immer eine kleine Stützbatterie
an der Steckdose im Kofferaum...war aber affig. Aufgrund des guten Preises hab ich jetzt gegen die Größere getauscht
und hatte gleich nach dem Einbau wieder SS und 90-100% SOC. Zu beachten ist nur, dass man für die Fehlermeldung
der Lenkkontrolle das LR einmal Rechts/links bis Anschlag drehen muss.

Bin mal gespannt wie lange die jetzt hält. Ich vermute ja immer noch einen Fehler in der Energiesteuerung,
die die Batterie nicht ordentlich/richtig versorgt und somit langsam tötet.Mein :D behauptet dazu "nein" ....
 

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
Wurde bei dir im Stg. etwas neu eingetragen. Die höhere Ah-Zahl z.B.?

Ich glaube mein Batterie ist jetzt nach 4 Jahren auch fällig. Start/Stop ging das letzte mal vor Wochen. Ich hatte danach auch mal längere Fahrten. SOC rufe ich jetzt nach jeder Fahrt ab, es sind aber nur 60%.
 

turnschlappe

Dabei seit
27.04.2010
Beiträge
554
Zustimmungen
99
Fahrzeug
O3 1.4 TSI 02.2014 165 PS / VW Polo GTI 05.2019 200 PS 10.000km
Kilometerstand
105.000, ist verkauft
Ich hab nur getauscht und gehofft, das ich, wenn ich beim gleichen Hersteller und Typ EFB bleibe, keinen neuen Code brauche...
und siehe da, es ging so. (hatte es so gegoogelt) Muss im Februar sowieso zur Inspektion. Da wird das nochmal ein Thema
werden und ich werd mal auslesen lassen. Der 1.4TSI Golf hat von eh gleich die Größere drin, daher die 2te Gewindebuchse.
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

TinOctavia

Dabei seit
19.11.2013
Beiträge
3.439
Zustimmungen
903
Ort
Heidelberg
Fahrzeug
Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
Aber muß dem Batteriemanagement nicht die höhere Ah-Zahl mitgeteilt werden? Ich denke schon, oder?
 

turnschlappe

Dabei seit
27.04.2010
Beiträge
554
Zustimmungen
99
Fahrzeug
O3 1.4 TSI 02.2014 165 PS / VW Polo GTI 05.2019 200 PS 10.000km
Kilometerstand
105.000, ist verkauft
Möglich , aber ich habe im Moment keine Zeit für den :D und hoffe erstmal, das das Energiemanagement merkt,
das ein Ladestrom fliesen kann, und das nur länger, da mehr Kapazität. Im Umkehrschluss hoffe ich,
das es denkt, die wäre Kleiner und ich hab beim Verbrauchsmanagement 10Ah Reserve...das sollen
die "Profis" dann nochmal checken. Es kann nur besser werden und erstmal funzt es. Bin auf die Erste Woche
Stillstand gespannt..
 
Thema:

Batterie defekt?

Batterie defekt? - Ähnliche Themen

Warum ist meine neueAutobatterie nach 2 Wochen leer: Hello, ich habe bei meinem Skoda Rapid Spaceback 1.2 TSI, 105PS/77kw aus dem BJ 2014 eine neue Starterbatterie mit 54Ah eingebaut. Da ich in 2...
Octavia III - 5e - Fehlermeldungen: Hallo, vielleicht kurz ein Vorwort: BJ 2014 es wurde eine AHK 2015 nachgerüstet 2017 wurde ein neues Radio Pioneer AVIC-EVO1 nachgerüstet (das...
Motor startet nach Start/Stopp nicht: Hallo zusammen, Leider bin ich bisher nicht wirklich fündig geworden im Forum hier, von daher ein neuer Thread. Auch wenn gewisse Probleme...
Felicia II 1.6 Kombi mit Klima - wieviel Amper Ladestrom? (ggf. Batterie defekt?): Hallo, in meinem anderen Thread habe folgendes Problem mit der LiMa beschrieben (hier eine Kurzfassung): "in meinem Felicia [...] ist -...
Vorboten einer leeren Batterie, oder doch mehr?: Guten Morgen Gemeinde, ich bitte mal wieder um Eure Einschätzungen. Es geht um folgendes Fahrzeug: Skoda Superb Combi, 2.0TDI 170PS DSG. EZ...

Sucheingaben

skoda batterie auf garantie

,

efb 4 jahre defekt

,

skoda service defekt 19

,
octavia 3 batterie
, skoda octavia 3 batterie 3 Jahre defekt, batterie skoda octavia 1.4 tsi defekt, skoda ovtavia 5e batterie defekt, akku skoda karoq defekt, skoda Oktavia batterie kaputt?, skoda batterie garantie, batterie defekt Skoda rapid , skoda octavia diesel 150 ps 2017 Baterie defekt, octavia efb , forum octavia batterie defekt, batterie anlernen stg 19, skoda fehlermeldung batterie www.skodacommunity.de, skoda Octavia 3 Batterie defekt
Oben