Batterie am Ar....?

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von cil, 16.12.2008.

  1. cil

    cil

    Dabei seit:
    16.12.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Folgendes Problem:

    Fabia 2007 gekauft, Standheizung vom Skodahändler, Marderschutzgerät
    installiert, jetzt (sobalds etwas kälter wurde) mal wieder Probleme
    beim Anlassen.

    Laut Werkstatt ist die Batterie vollkommen in Ordnung. Batterietest
    wurde durchgeführt. Standheizung und Marderschutz sind laut Werkstatt
    kein Problem.
    Ausserdem fahre ich täglich 50km auf Bundesstraße und Autobahn, das müsste doch die Batterie auch ausreichend aufladen.

    Trotzdem gabs heut früh wieder Probleme beim Anlassen, erst ging nichts, nach einigen Minuten ist er dann doch angesprungen.

    Probleme hatten wir auch letzten Winter schon, da ist er teilweise gar
    nicht angesprungen bzw. war die Batterie fast täglich am Ladegerät.

    Liegts vielleicht doch am Marderschutz oder der Standheizung, oder ist die Batterie (trotz Batterietest) einfach am Ar.... ?
    Vielen Dank für Eure Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fechi

    fechi

    Dabei seit:
    27.03.2008
    Beiträge:
    1.342
    Zustimmungen:
    36
    Ort:
    Potsdam
    Fahrzeug:
    Octavia 2 Combi fl 2.0 4X4
    Werkstatt/Händler:
    Prenzlau
    kannst ja abends und morgens nachmessen was noch drauf ist!oder ob sie bei Belastung zusammenbricht!
     
  4. Seppl

    Seppl

    Dabei seit:
    23.06.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Niederösterreich 3130 Herzogenburg Österreich
    Fahrzeug:
    ROOMSTER 1,4 TDI Sport Ocean Blue
    Werkstatt/Händler:
    porsche st.pölten
    Kilometerstand:
    121000
    Hallo Cil

    Habe auch Stdheizung, aber eine Gel Batterie drinnen, die Standheizungshersteller empfehlen die doppelte Fahrzeit von Deiner Heizzeit, nach meiner Erfahrung - und solltest Du eben locker die Möglickeit haben - denke wäre es für die Batterie super wenn Du sie z.b.am Wochenende ans Ladegerät hängst , aber eine Woche sollte sie schon halten ohne Laden auch wenn Du sozusagen zuwenig fährst. Dein Händler bzw Autofahrerclub kann die Batterie auch unter Last prüfen sollte eine Werkstatt aber sowieso wissen

    Grüße CH
     
  5. #4 Mummelratz, 16.12.2008
    Mummelratz

    Mummelratz

    Dabei seit:
    20.10.2003
    Beiträge:
    436
    Zustimmungen:
    0
    Ort:
    Erfurt / Thüringen Erfurt
    Fahrzeug:
    Octavia I
    Tu Dir selbst einen Gefallen! Schmeiß die "wartungsfreie" originale Batterie raus und ersetz die gegen eine "Intact AGM Power" Batterie. Dann sind Deine Probleme vom Tisch!
    Das Problem sind Deine stillen Verbraucher, in erster Linie die Heizung. Die herkömmliche Batterie ist für eine kontinuierliche Entladung über einen längeren Zeitraum nicht ausgelegt. Die soll nur für einen kurzen Zeitraum möglichst viel Startleistung zur Verfügung stellen. Darauf hin sind die optimiert. Nutzt Du nun eine Standheizung bringst Du die olle Batterie recht schnell an ihre Grenzen. Die Erfahrung hab ich auch machen müssen. In einem halben Jahr war die Batterie erledigt. 15 Min. Heizungsbetrieb und das Auto sprang nicht mehr an. Und da habe ich die Batterie schon tagsüber an einem CTEK Ladegerät gehabt!
    Nach der Umrüstung auf eine AGM Batterie waren die Probleme beseitigt. Die ist nun schon das 4 Jahr drin. Problemlos.
     
  6. fechi

    fechi

    Dabei seit:
    27.03.2008
    Beiträge:
    1.342
    Zustimmungen:
    36
    Ort:
    Potsdam
    Fahrzeug:
    Octavia 2 Combi fl 2.0 4X4
    Werkstatt/Händler:
    Prenzlau
    was natürlich auch cool wäre ne 2te LIMA und ne Zusatzbatterie für alle das Zubehör!
    darüber denk ich nämlich auch schon nach aber .....die Kosten ... die Kosten........
     
  7. #6 pelmenipeter, 17.12.2008
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    lool dann bleiben von 100 PS ja nur noch 80 PS für die Straße :D
     
  8. #7 niggebatz, 17.12.2008
    niggebatz

    niggebatz

    Dabei seit:
    22.10.2008
    Beiträge:
    133
    Zustimmungen:
    1
    Ort:
    RP 67117 zuhause
    Fahrzeug:
    O3 1.4 TSI Style
    Kilometerstand:
    14800
    ich frag mich, sagen die Hersteller das nicht, dass die Batterie zu kämpfen hat? Hab ja nicht viel Ahnung von Standheizungen, aber wenn das Problem öfter auftritt, ist´s ja keine gute Werbung für die Hersteller, oder? Könnten ja wenigstens drauf hinweisen, dass evt. ne stärkere Lima, und ne grössere (mehr Ah) Batterie nötig sein könnten...
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. fechi

    fechi

    Dabei seit:
    27.03.2008
    Beiträge:
    1.342
    Zustimmungen:
    36
    Ort:
    Potsdam
    Fahrzeug:
    Octavia 2 Combi fl 2.0 4X4
    Werkstatt/Händler:
    Prenzlau
    dann würden sie ja weniger verkaufen und in na Betriebsanleitung steht es drin das man "mindestens" solange fahren soll wie man heizen tut!
     
  11. Dobby

    Dobby

    Dabei seit:
    11.09.2007
    Beiträge:
    498
    Zustimmungen:
    1
    Ich hatte bisher zwei Autos mit Standheizung, allerdings beides Mazda. Da war auch immer die Standardbatterie drin, es gab damit nie Probleme. Allerdings bin ich in 90% der Fälle nach dem Vorheizen auch mind. genauso lange gefahren, wie die Heizung an war. Solange die Standheizung richtig angeschlossen ist und nicht auch im Ruhezustand irgendwo Strom zieht, würde ich die eigentlich als Ursache ausschließen.

    Zum Durchmessen, ob die Batterie nen Schlag hat oder ob irgendwas Strom zieht, das das nicht soll, würde ich Dir raten, nicht in die normale Werkstatt zu fahren, sondern am Besten zu einem Boschdienst. Sollte es dann was sein, was auf Garantie bei Skoda laufen muß, kann man mit dem Ergebnis immer noch da hingehen. Aber ich glaube, für die Analyse gibt es bessere Stellen als die Skoda-Werkstatt... :rolleyes:
     
Thema:

Batterie am Ar....?

Die Seite wird geladen...

Batterie am Ar....? - Ähnliche Themen

  1. Batterie motzt ständig

    Batterie motzt ständig: Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...
  2. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  3. Problem mit Standheizung S3, 12 Volt Batterie Schwach

    Problem mit Standheizung S3, 12 Volt Batterie Schwach: Hallo Leute, ich habe kleines Problemchen zu melden. Beim Standheizung Einstellen bekomme Fehler 12 Volt Batterie ist Schwach. Skoda Händler hat...
  4. Batterie laden bei Start-Stopp Automatik

    Batterie laden bei Start-Stopp Automatik: Hallo zusammen, ich bin neu hier und habe ein paar Fragen zum Thema Batterie: Mein Yeti ist ein knappes Jahr alt und ständig wenn der Wagen nur...
  5. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...