Batterie am Ar....?

Diskutiere Batterie am Ar....? im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Folgendes Problem: Fabia 2007 gekauft, Standheizung vom Skodahändler, Marderschutzgerät installiert, jetzt (sobalds etwas kälter wurde) mal...

  1. cil

    cil

    Dabei seit:
    16.12.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Folgendes Problem:

    Fabia 2007 gekauft, Standheizung vom Skodahändler, Marderschutzgerät
    installiert, jetzt (sobalds etwas kälter wurde) mal wieder Probleme
    beim Anlassen.

    Laut Werkstatt ist die Batterie vollkommen in Ordnung. Batterietest
    wurde durchgeführt. Standheizung und Marderschutz sind laut Werkstatt
    kein Problem.
    Ausserdem fahre ich täglich 50km auf Bundesstraße und Autobahn, das müsste doch die Batterie auch ausreichend aufladen.

    Trotzdem gabs heut früh wieder Probleme beim Anlassen, erst ging nichts, nach einigen Minuten ist er dann doch angesprungen.

    Probleme hatten wir auch letzten Winter schon, da ist er teilweise gar
    nicht angesprungen bzw. war die Batterie fast täglich am Ladegerät.

    Liegts vielleicht doch am Marderschutz oder der Standheizung, oder ist die Batterie (trotz Batterietest) einfach am Ar.... ?
    Vielen Dank für Eure Hilfe
     
  2. fechi

    fechi

    Dabei seit:
    27.03.2008
    Beiträge:
    1.345
    Zustimmungen:
    41
    kannst ja abends und morgens nachmessen was noch drauf ist!oder ob sie bei Belastung zusammenbricht!
     
  3. Seppl

    Seppl

    Dabei seit:
    23.06.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Niederösterreich 3130 Herzogenburg Österreich
    Fahrzeug:
    ROOMSTER 1,4 TDI Sport Ocean Blue
    Werkstatt/Händler:
    porsche st.pölten
    Kilometerstand:
    121000
    Hallo Cil

    Habe auch Stdheizung, aber eine Gel Batterie drinnen, die Standheizungshersteller empfehlen die doppelte Fahrzeit von Deiner Heizzeit, nach meiner Erfahrung - und solltest Du eben locker die Möglickeit haben - denke wäre es für die Batterie super wenn Du sie z.b.am Wochenende ans Ladegerät hängst , aber eine Woche sollte sie schon halten ohne Laden auch wenn Du sozusagen zuwenig fährst. Dein Händler bzw Autofahrerclub kann die Batterie auch unter Last prüfen sollte eine Werkstatt aber sowieso wissen

    Grüße CH
     
  4. #4 Mummelratz, 16.12.2008
    Mummelratz

    Mummelratz

    Dabei seit:
    20.10.2003
    Beiträge:
    438
    Zustimmungen:
    3
    Ort:
    Erfurt / Thüringen Erfurt
    Fahrzeug:
    Octavia I
    Tu Dir selbst einen Gefallen! Schmeiß die "wartungsfreie" originale Batterie raus und ersetz die gegen eine "Intact AGM Power" Batterie. Dann sind Deine Probleme vom Tisch!
    Das Problem sind Deine stillen Verbraucher, in erster Linie die Heizung. Die herkömmliche Batterie ist für eine kontinuierliche Entladung über einen längeren Zeitraum nicht ausgelegt. Die soll nur für einen kurzen Zeitraum möglichst viel Startleistung zur Verfügung stellen. Darauf hin sind die optimiert. Nutzt Du nun eine Standheizung bringst Du die olle Batterie recht schnell an ihre Grenzen. Die Erfahrung hab ich auch machen müssen. In einem halben Jahr war die Batterie erledigt. 15 Min. Heizungsbetrieb und das Auto sprang nicht mehr an. Und da habe ich die Batterie schon tagsüber an einem CTEK Ladegerät gehabt!
    Nach der Umrüstung auf eine AGM Batterie waren die Probleme beseitigt. Die ist nun schon das 4 Jahr drin. Problemlos.
     
  5. fechi

    fechi

    Dabei seit:
    27.03.2008
    Beiträge:
    1.345
    Zustimmungen:
    41
    was natürlich auch cool wäre ne 2te LIMA und ne Zusatzbatterie für alle das Zubehör!
    darüber denk ich nämlich auch schon nach aber .....die Kosten ... die Kosten........
     
  6. #6 pelmenipeter, 17.12.2008
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.142
    Zustimmungen:
    75
    Ort:
    Berlin
    Fahrzeug:
    Octavia Combi 5e FL RS TDI DSG
    Werkstatt/Händler:
    Zellmann
    Kilometerstand:
    1000
    lool dann bleiben von 100 PS ja nur noch 80 PS für die Straße :D
     
  7. #7 niggebatz, 17.12.2008
    niggebatz

    niggebatz

    Dabei seit:
    22.10.2008
    Beiträge:
    133
    Zustimmungen:
    1
    Ort:
    RP 67117 zuhause
    Fahrzeug:
    O3 1.4 TSI Style
    Kilometerstand:
    14800
    ich frag mich, sagen die Hersteller das nicht, dass die Batterie zu kämpfen hat? Hab ja nicht viel Ahnung von Standheizungen, aber wenn das Problem öfter auftritt, ist´s ja keine gute Werbung für die Hersteller, oder? Könnten ja wenigstens drauf hinweisen, dass evt. ne stärkere Lima, und ne grössere (mehr Ah) Batterie nötig sein könnten...
     
  8. fechi

    fechi

    Dabei seit:
    27.03.2008
    Beiträge:
    1.345
    Zustimmungen:
    41
    dann würden sie ja weniger verkaufen und in na Betriebsanleitung steht es drin das man "mindestens" solange fahren soll wie man heizen tut!
     
  9. Dobby

    Dobby

    Dabei seit:
    11.09.2007
    Beiträge:
    498
    Zustimmungen:
    3
    Ich hatte bisher zwei Autos mit Standheizung, allerdings beides Mazda. Da war auch immer die Standardbatterie drin, es gab damit nie Probleme. Allerdings bin ich in 90% der Fälle nach dem Vorheizen auch mind. genauso lange gefahren, wie die Heizung an war. Solange die Standheizung richtig angeschlossen ist und nicht auch im Ruhezustand irgendwo Strom zieht, würde ich die eigentlich als Ursache ausschließen.

    Zum Durchmessen, ob die Batterie nen Schlag hat oder ob irgendwas Strom zieht, das das nicht soll, würde ich Dir raten, nicht in die normale Werkstatt zu fahren, sondern am Besten zu einem Boschdienst. Sollte es dann was sein, was auf Garantie bei Skoda laufen muß, kann man mit dem Ergebnis immer noch da hingehen. Aber ich glaube, für die Analyse gibt es bessere Stellen als die Skoda-Werkstatt... :rolleyes:
     
Thema:

Batterie am Ar....?

Die Seite wird geladen...

Batterie am Ar....? - Ähnliche Themen

  1. Superb 2 3t Mj 2013 nach RFK einbau Batterie schwach und kein LH

    Superb 2 3t Mj 2013 nach RFK einbau Batterie schwach und kein LH: Hallo liebe Community, wie der Titel schon verrät habe ich ein Problem. Ich habe eine RFk nach gerüstet. Diese mit Teilen, die schon...
  2. Lichtmaschine kaputt? Oder nur Pech mit den Batterien?

    Lichtmaschine kaputt? Oder nur Pech mit den Batterien?: Hallo zusammen! Mit abnehmender Temperatur nimmt die Anzahl der schwächelnden Batterien exponentiell zu - das ist ja hinreichend bekannt und...
  3. Empfehlung neue AGM Batterie für 5E

    Empfehlung neue AGM Batterie für 5E: Moin. Hab ein 2013 2.0 TDI 150 PS DSG Start/Stop. Kann mir vielleicht jemand eine gute aber immer noch (wenns geht) günstige AGM Batterie...
  4. Brauche neue Batterie, aber welche Ah?

    Brauche neue Batterie, aber welche Ah?: Hallo Leute, mein Octavia macht derzeit früh morgens bisschen Zicken beim Anspringen, klingt bissl gequält. Eine Messung ergab dann, dass der...
  5. Batterie voll,Zündung tot

    Batterie voll,Zündung tot: Hallo, hab da ein merkwürdiges Verhalten der Batterie,Zündung. Ich gehe zum Auto und drücke den Schlüssel zum öffnen.Tür geht geradeso auf und die...