Fabia I Autoradio problem

Diskutiere Autoradio problem im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo Community Und zwar Ich hab mein auto jetzt seit einem Jahr mit schon eingebautem Tuner radio und es war bis jetzt kein Problem damit......

  1. #1 MrAmberg, 29.11.2017
    MrAmberg

    MrAmberg

    Dabei seit:
    29.11.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Community

    Und zwar Ich hab mein auto jetzt seit einem Jahr mit schon eingebautem Tuner radio und es war bis jetzt kein Problem damit... heute früh als ich zur Arbeit gefahren bin ging der radio noch ohne Probleme.. auf halber Strecke war auf ein mal die Musik aus und auf dem Display stand good Bye und war aus .. Ich hab klar gleich versucht ihn wieder ein zu schalten aber vergebens.. nach Feierabend hab ich ein wenig probiert und festgestellt er läuft nur auf dauerstrom und muss ihn jedes mal von Hand ausschalten aber das mag ich ja auch nicht.. kann es sein das mein zündstrom nicht mehr geht ?

    Grüße MrAmberg
     
  2. #2 dathobi, 29.11.2017
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.345
    Zustimmungen:
    2.491
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Das kannst wohl nur du wissen in dem du es mal überprüfst...ist die entsprechende Sicherung in Ordnung? Wie und wo ist das Kabel für Zündungsplus angeschlossen? Ist ein Adapter dazwischen?
     
  3. #3 MrAmberg, 29.11.2017
    MrAmberg

    MrAmberg

    Dabei seit:
    29.11.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Sicherungen sind in Ordnung und ein Adapter ist verbaut aber es ging ja über ein Jahr lang ohne Probleme

    Gruß
    MrAmberg
     
  4. #4 dathobi, 29.11.2017
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.345
    Zustimmungen:
    2.491
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Ist der Adapter für das Zündungsplus?
     
  5. #5 MrAmberg, 29.11.2017
    MrAmberg

    MrAmberg

    Dabei seit:
    29.11.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Weiß ich nicht aber der Adapter für das Radio war davor schon drin und da ist das zundplus dabei ..

    Aber hat sich glaube ich geklärt .. jedes mal wenn ich den Schlüssel gezogen habe ging das Raum licht an jetzt nicht mehr .. Ich denke das es die relais vom zündstrom sind

    Gruß
    MrAmberg
     
Thema:

Autoradio problem

Die Seite wird geladen...

Autoradio problem - Ähnliche Themen

  1. Navi problem beim amundsen radio

    Navi problem beim amundsen radio: Moin moin liebe Leute. Habe folgendes Problem bei meinem Navi und zwar zeigt es mir nicht die Aktuelle Position vom Auto an. Laut Navi bin ich...
  2. Superb II Neues Autoradio

    Neues Autoradio: Hallo ich habe seit Donnerstag einen skoda superb combi 1,8 Baujahr 2010 verbaut ist das Original Skoda Autoradio Swing, dies möchte ich ersetzen...
  3. Superb III Problem mit Telefon

    Problem mit Telefon: Moin, im Januar hab ich meinen S2 bekommen. Telefon gekoppelt und alles war gut. Nun habe ich aber auf meinem Handy alle Nummern mit +49 versehen...
  4. Android Autoradio nachrüsten

    Android Autoradio nachrüsten: Hallo zusammen, ich möchte gerne für meinen Skoda Fabia III ein Android Autoradio nachrüsten, jedoch benötige ich eine passende Radioblende dafür....
  5. Problem nach Tausch des Kombiinstruments

    Problem nach Tausch des Kombiinstruments: Hallo liebe Gemeinde. Ich bin neu hier und habe ein Problem. Ich habe mein Kombiinstrument ausgebaut, da ich es mit anderen Tachoscheiben...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden