Automatikgetriebe und Startprobleme.

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Matyoe, 08.12.2013.

  1. Matyoe

    Matyoe

    Dabei seit:
    11.10.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Habe einen 1.8 20 V Turbo Bj. 2003, Laufleistung: 90 000 Km Automatikgetriebe und Startprobleme.

    Wenn ich den Motor am Morgen starte, Automatikgetriebe steht in P, stottert der Motor. Beim Neustart und Automatikgetriebe auf N
    startet der Motor ohne Probleme und läuft gleich rund. Wenn ich dann auf D schalte, stottert der Motor wieder.


    Habe Fehler ausgelesen. Leider wird kein Fehler gemeldet. (Cartrend 80234 Onboard-Diagnose Gerät OBD II)

    Heute Morgen, wieder Stottern bei P, dann auf N gestellt, gestartet > kein Stottern > mal Gas gegeben > dann auf D geschaltet, alles OK.
    Stottern kommt nur im Kaltzustand und auch nicht immer.



    Heute Morgen wieder,
    Starten in P Stellung > springt sofort an > kein Ruckeln > einlegen D > sofort ruckeln da > einlegen N > sofort normaler Motorlauf > Gas geben und Motor auf höhere Drehzahl bringen alles Ok > Schalter wieder auf D > Motor läuft normal.

    Fehler nochmal ausgelesen > kein Fehler.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 16.12.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo,

    sonst ist die Leistung und Motorlauf OK? keine Verbrennungsaussetzer/ Fehlereinträge?

    dann prüfe mal auf Falschluft. Im Moment des schlechten Motorlaufs mal den gesamten Ansaugtrakt mit Bremsenreiniger oder Benzin bestäuben und gucken ob und wo er reagiert. vorher mal die Verschlauchung auf Marderbiss/Undichtigkeit prüfen.
    - Schubumluftventil prüfen
     
  4. Matyoe

    Matyoe

    Dabei seit:
    11.10.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Danke für die Antwort.
    Nach intensiver Sichtprüfung alle Schläuche, Kabel in Ordnung. Motorleistung sonst sehr gut, Fehleinträge keine.


    Heute bei Skoda Vertragswerkstatt gewesen und der Meister dort sagte mir:
    Sehr unwahrscheinlich, dass es das Öl des Automatikgetriebe ist.
    Er hat auch nochmal Fehler ausgelesen und auch nichts gefunden.
    Seine Vermutung ist: Wenn der Motor kalt ist und gestartet wird, bekommt irgendein Sensor ein Signal, was nicht ganz in Ordnung ist und so kommt der Motor ins Stottern. Es ist sehr schwer, dem auf die Schliche zu kommen und er könnte das Auto mal zwei Tage in der Werkstatt testen, aber ob der Fehler dann gefunden wird, ist sehr unwahrscheinlich. Am Öl des Automatikgetriebes liegt es nicht.
     
  5. #4 thomas64, 16.12.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    also wenn das GENAU SO wäre, hättest du einen Fehlerspeichereintrag.

    aber das ist Käse, und das weiß er auch. er will dich halt beruhigen. Und das ein Motorstottern nicht am Getriebeöl liegt, ist eh klar.

    Zitat dein Meister: "...schwer auf die Schliche zu kommen blabla...." kann sein, muss nicht. kommt drauf an.
    jedenfalls siehts so aus, als hätte er nicht mal grundsätzliche wichtige Messwerte gelesen. hätt ja sein können, das da gleich was auffällig ist. und das wär in sekundenschnelle gegangen.
    Auto 2 tage da lassen und versuchen ne Diagnose zu stellen... ist nat. ein finanzielles Risiko. da musst du ein Limit setzen oder irgendne Vereinbarung treffen. sonst kann nat sein, das die stundenlang dran rumdoktern, nix finden und das musst du dann zahlen.

    aus der Ferne kann ich dir nicht sagen, was da ist. aber mach folgendes: bau einen neuen Kühlmitteltemp. Geber (G62) ein. ist nicht viel Arbeit und nicht teuer. und die Dinger gehen sowieso öfters kaputt, kannst also nix verlieren. (der kann auch ohne Fehlerspeichereiterag kaputt sein)
     
  6. Matyoe

    Matyoe

    Dabei seit:
    11.10.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Ok werde ich mal machen. Kühlmitteltemp. Geber (G62) wechseln
     
  7. Matyoe

    Matyoe

    Dabei seit:
    11.10.2011
    Beiträge:
    30
    Zustimmungen:
    0
    So letzten zwei Tage -5 Grad und alle Startprobleme weg. Also wars die verdreckte Drosselklappe.
    Danke fürs mitdenken und schönes neues Jahr.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Automatikgetriebe und Startprobleme.
Besucher kamen mit folgenden Suchen
  1. startprobleme l300 automatik

Die Seite wird geladen...

Automatikgetriebe und Startprobleme. - Ähnliche Themen

  1. Automatikgetriebe - Abstellplatte im Fußraum

    Automatikgetriebe - Abstellplatte im Fußraum: Ich habe vor 4 Wochen meinen Fabia mit 7-DSG geliefert bekommen und musste feststellen, dass für den Fabia keine Abstellplatte oder Fußplatte um...
  2. Startprobleme nach undichtem Dieselfilter

    Startprobleme nach undichtem Dieselfilter: Hallo, Ich habe nach einer planmäßigen Wartung einen undichten Dieselfilter zu beklagen gehabt, der mir den ganzen Motorraum versifft hat....
  3. Automatikgetriebe

    Automatikgetriebe: Hat von euch schon mal jemand sein Automatikgetriebe überholen lassn, geschweige denn vgleich mit verstärken lassen? Wenn ja wo und was kostet es...
  4. Automatikgetriebe-Schaden?

    Automatikgetriebe-Schaden?: Hallo zusammen, Ich fahre einen Fabia 5j. Baujahr 2007, mit dem 1.6 Automatik, Sechsgang Wandlerautomatik, 105 PS. Momentan hat er knapp 75.000...
  5. Automatikgetriebe Brems und Gaspedal Blockiert

    Automatikgetriebe Brems und Gaspedal Blockiert: Skoda Octavia 20 V 1.8 T km Stand 139000 Automatikgetriebe Brems und Gaspedal Blockiert Plötzlich nach Starten, Brems und Gaspedal Blockiert,...