Autohold löst nicht

Diskutiere Autohold löst nicht im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo liebe community, Am Anfang zweifelte ich schon an mir: Grüne Ampel, abgewürgt! Autohold aktiv. Dann beim wieder anfahren aufgrund...

  1. Renexo

    Renexo

    Dabei seit:
    14.07.2017
    Beiträge:
    140
    Zustimmungen:
    14
    Hallo liebe community,

    Am Anfang zweifelte ich schon an mir:
    Grüne Ampel, abgewürgt! Autohold aktiv.
    Dann beim wieder anfahren aufgrund ungeduldiger Hintermänner mit mehr Gas angefahren. Bremse hat sich nicht gelöst!
    Dann qualvoll bei 3000 U/min ging das Autohold plötzlich weg und ich raste vom Fleck.
    Dasselbe ist mir 2 zwei mal passiert, meiner Frau auch bereits einmal (da würgt sie 3 mal!!! hintereinander ab, bis autohold deaktiviert wurde, erst dann gings).
    Das ganze passierte innerhalb 2000km.
    Gut, dann hatte ich ein paar Kilometer Ruhe und dachte ich warte mal ab.
    Aber heute beim rückwärts fahren hats mir gereicht. Das Autohold hat einfach nicht gelöst, obwohl ich Kupplung deutlich hab kommen lassen. Der Motor hat richtig gegen die bremsen gearbeitet. Erst wieder bei richtig Gas geben hat er gelöst. Parkbremse war nicht aktiv, die wäre ja rot. Es war schon das grüne P zu sehen. Und das ist mir heute gleich zweimal passiert. Muss dazu sagen, ich hatte einen Hänger dran aber das sollte doch nicht stören oder? Der hatte auch höchstens 150kg, da leer. Ansonsten hat autohold gelöst, also funktionieren tuts schon. Aber eben manchmal nicht.

    Noch ne frage zur Parkbremse:
    Die löst sich ja auch von alleine beim anfahren. Sollte man das aber überhaupt machen oder wäre es besser für Bremse, Kupplung und Motor die "von Hand" raus zu machen?
    Und wenn ich die Parkbremse drin habe und gleich rückwärts fahren möchte, löst diese nicht. Auch nicht bei starkem Gas geben. Ich denke aber dies ist aus Sicherheitsgründen, dass man nirgendwo hinten drauf fährt, wenn man ausversehen beim ausparken noch den Rückwärtsgang drin hat oder ist das bei euch nicht so?

    Ich habe mich auch mal im forum durchgelesen, da gab es schon mal was dazu. Habs nur nicht mehr gefunden jetzt :D Da war dasselbe Problem, autohold hat beim anfahren ab und zu mal nicht gelöst. Anscheinend kann der :) da einen Parameter verändern auf "früh auslösen" . Hat das schonmal jemand machen lassen? Ist damit das Problem behoben?
    Und hat es irgendwelche Nachteile? Es muss sich doch irgendwas negativ verändern, sonst wäre es doch ab Werk aus so, oder nicht?

    Bin ich der einzige mit dem Problem? :D
    Finde autohold echt toll und würde mich noch mehr freuen nicht an jeder Ampel Angst haben zu müssen, dass er diesmal nicht löst.

    LG
     
    bigBrainbug gefällt das.
  2. #2 lenka007, 14.01.2018
    Zuletzt von einem Moderator bearbeitet: 15.01.2018
    lenka007

    lenka007

    Dabei seit:
    31.07.2016
    Beiträge:
    67
    Zustimmungen:
    29
    Hy, mir ist es mal beim A5 passiert. Problem war, dass ich aus Versehen im 3. Gang anfahren wollte an der Ampel.
    Könnte das bei dir eventuell auch der Fall sein?

    Mit dem rückwärts fahren kann ich mir allerdings nicht erklären...

    Gesendet von meinem HUAWEI CRR-L09 mit Tapatalk
     
  3. #3 Lapinkulta, 14.01.2018
    Lapinkulta

    Lapinkulta

    Dabei seit:
    12.09.2012
    Beiträge:
    1.329
    Zustimmungen:
    620
    Ort:
    Österreich
    Fahrzeug:
    Superb Combi Style 2.0 TDI 110kw
    Kilometerstand:
    steigend..... :)
    Mein Vorschlag ist, einfach mal zur Werkstatt fahren. Fehlerspeicher auslesen lassen und Bremse kontrollieren. Ich glaube mich zu erinnern, daß es zur Autohold-Funktion eine Serviceaktion von Skoda gibt, vielleicht liegt da ja die Ursache deiner Probleme.
     
  4. #4 Black Amber, 14.01.2018
    Black Amber

    Black Amber

    Dabei seit:
    10.01.2015
    Beiträge:
    4.645
    Zustimmungen:
    2.004
    Ort:
    Sachsen
    Fahrzeug:
    Octavia III FL Combi 2.0 TDI DSG Soleil
    Werkstatt/Händler:
    Es gibt nur einen ;-)
    Kilometerstand:
    0
  5. Erzi

    Erzi

    Dabei seit:
    24.09.2017
    Beiträge:
    1.006
    Zustimmungen:
    208
    Der Sicherheitsgurt ist auch immer angelegt?
    Frage betrifft die Parkbremse.

    Generell würde ich aber auch erst einmal Diagnose ran hängen und schauen welche Fehler da so abgelegt sind. Halte es für sehr wahrscheinlich das da irgendwelche Fehler auftauchen.

    gruss Erzi
     
  6. Renexo

    Renexo

    Dabei seit:
    14.07.2017
    Beiträge:
    140
    Zustimmungen:
    14
    Ja, sowohl Gurt ist immer angelegt, wie auch der erste Gang drin. Der dritte fühlt sich ganz anders an und da ist anfahren schier unmöglich :D

    Na gut, dann bleibt wohl der Gang zum :) nicht aus. Echt nervig, dann darf man wieder ein Tag aufs Auto verzichten [emoji36]
     
  7. #7 Merlin7511, 15.01.2018
    Merlin7511

    Merlin7511

    Dabei seit:
    15.10.2015
    Beiträge:
    775
    Zustimmungen:
    433
    Ort:
    NRW
    Fahrzeug:
    Skoda Superb III Style Diesel 140 KW moonwhite
    Kilometerstand:
    48000
    Richrig.
    Für das entsprechende Steuergerät gibt's nen Update und dann sollte es wieder fluppen.
    Also einfach mal bei deinem Händler vorbei schauen.
     
  8. Renexo

    Renexo

    Dabei seit:
    14.07.2017
    Beiträge:
    140
    Zustimmungen:
    14
    Sollte aber auf dem aktuellen Stand sein [emoji52] war erst vorletzte Woche dort zum Software Update vom connect dings. Außerdem hab ich Produktionsdatum 11/2017.
    Aber ich hake dennoch mal nach :)

    Danke euch für die Antworten!
     
  9. #9 PrinzValium, 22.09.2018
    PrinzValium

    PrinzValium

    Dabei seit:
    23.01.2010
    Beiträge:
    431
    Zustimmungen:
    4
    Ort:
    Halberstadt, 38820
    Fahrzeug:
    Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
    Kilometerstand:
    24000
    Guten Abend,

    Sorry das ich das Thema wieder hoch hebe, aber gibt es schon eine Lösung, hat das Software Update was gebracht?

    Hatte diese Woche das gleiche Problem, meiner Werkstatt war das Problem auch nicht bekannt, hatten die zuvor noch nie. Es war teilweise so schlimm das der Motor abgesoffen ist.
    Es wurde der Fehlerspeicher ausgelesen und dann wurden irgendwelche Parameter geändert und danach ging es wieder super. Man kann das Kupplungspedal auch irgendwie anlernen.
    Heute hat aber wieder ab und an die Auto hold Funktion nicht richtig gelöst, so das ich Montag noch mal hin muss.
     
  10. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    5.680
    Zustimmungen:
    2.317
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    60000
    Ein Diesel, der absäuft? Wie soll das funktionieren?
     
  11. #11 rootschopf, 23.09.2018
    rootschopf

    rootschopf

    Dabei seit:
    29.12.2015
    Beiträge:
    35
    Zustimmungen:
    14
    Fahrzeug:
    Skoda Superb III Limousine, L&K, 1.8 TSI Handschalter
    Ich hatte bisher einmal den Fall, dass Autohold das Fahrzeug festhielt, obwohl ich klar anfahren wollte. Einmal ist kein Mal (in 20K km), daher habe ich bislang nichts unternommen.

    Letztens war ich in der Werkstatt wegen Ölwechsel und dort haben sie auch die Software der Steuergeräte geprüft. Die für die Scheinwerfer wurde aktualisiert. Die Software für Autohold war wohl aktuell.

    Normalerweise kann man mit Standgas aus Autohold einfach anfahren. Was oben beschrieben wird scheint mir nicht normal zu sein.
     
  12. #12 PrinzValium, 23.09.2018
    PrinzValium

    PrinzValium

    Dabei seit:
    23.01.2010
    Beiträge:
    431
    Zustimmungen:
    4
    Ort:
    Halberstadt, 38820
    Fahrzeug:
    Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
    Kilometerstand:
    24000
    Vielleicht ist absaufen das falsche Worte, aber er ist halt aus gegangen
     
  13. #13 PrinzValium, 23.09.2018
    PrinzValium

    PrinzValium

    Dabei seit:
    23.01.2010
    Beiträge:
    431
    Zustimmungen:
    4
    Ort:
    Halberstadt, 38820
    Fahrzeug:
    Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
    Kilometerstand:
    24000
    Genau, normalerweise erkennt die softwäre die Stellung des Kupplungspedal und löst ab einer bestimmten Position dir Auto hold (also die mechanische Bremse) und bei mir war es so das ich das Kupplungspedal schon fast draußen hatte und es erst gelöst hat.
    Und dabei noch Gas zu geben das der Motor nicht ausgeht, geht einfach nicht, weil dann machst du nen Satz nach vorne.
     
  14. TinyT

    TinyT

    Dabei seit:
    08.12.2011
    Beiträge:
    452
    Zustimmungen:
    243
    Fahrzeug:
    Fabia III Combi Joy 1.2TSI, Superb III Combi Style 1.4 ACT
    Mir ist es schon 2-3mal passiert das die Fahrertür nicht richtig zu war und deshalb die Bremse nicht gelöst hat. War hier natürlich nach dem Einsteigen und nicht wärend der Fahrt sporadisch an einer Ampel.(Ausser es wurde, warum auch immer, kurz die Tür geöffnet!)

    Will damit nur sagen das evtl. auch der Microschalter in der Tür diese Fehlfunktion auslösen kann.
     
  15. #15 PrinzValium, 23.09.2018
    PrinzValium

    PrinzValium

    Dabei seit:
    23.01.2010
    Beiträge:
    431
    Zustimmungen:
    4
    Ort:
    Halberstadt, 38820
    Fahrzeug:
    Skoda Superb 3V von 2017, 2.0l Diesel mit 150PS
    Kilometerstand:
    24000
    Okay muss ich mal durch geben am Montag, ich werde auch noch mal nachfragen ob die Software aktualisiert wurde.

    Komisch ist nur, ich war ja Freitag in der Werkstatt, die haben es per Einstellung von irgendwelchen Parametern im System wieder hin bekommen und knapp nen Tag später ist es wieder da-,-
     
Thema: Autohold löst nicht
Besucher kamen mit folgenden Suchen
  1. vw auto hold problem

    ,
  2. auto hold ruckelt

    ,
  3. Was passiert wenn mit auto hold vw der motor abgewürgt wird

    ,
  4. auto hold löst bei skoda nicht wenn kupplung kommt,
  5. autohold problem ampel,
  6. skoda superb auto hold problem
Die Seite wird geladen...

Autohold löst nicht - Ähnliche Themen

  1. Drittes Bremslichte löst sich nicht beim Austauschen

    Drittes Bremslichte löst sich nicht beim Austauschen: Hallo liebe Skoda Community, ich besitze einen SKODA OCTAVIA II Combi (1Z5) 2.0 TDI 16V 1968 cm3, 140 PS, 103 kW 02/04 bis 05/13. Ich bekam vor...
  2. Dämmung unter der Motorabdeckung löst sich auf.

    Dämmung unter der Motorabdeckung löst sich auf.: Skoda Fabia II Kombi 1,4TDI PD DPF Baujahr 2009 Hallo, ich habe festgestellt ,dass sich bei meinem Fahrzeug unter der Motorabdeckung die Dämmung...
  3. Fenstergummi Fahrerseite (außen unten) löst sich auf

    Fenstergummi Fahrerseite (außen unten) löst sich auf: Hallo zusammen, bei unserem Fabia Combi - 3/4 Jahr alt, also fast nagelneu - löst sich der Fenstergummi an der Fahrerseite (außen unten) auf....
  4. Autohold - codieren?

    Autohold - codieren?: Nahezu jeden Mist merkt sich der Superb mit der Personalisierung: Das gewählte Fahrprofil (bis auf die Einstellung beim Antrieb, leider) die...
  5. Dachzierleiste löst sich

    Dachzierleiste löst sich: Hallo, gestern ist mir aufgefallen, dass sich bei unsrem Roomster die linke Dachzierleiste löst. Das Ende scheint man normalerweise unter die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden