Auto startet nicht wenn Massekabel angeschlossen ist und andersrum...?

Diskutiere Auto startet nicht wenn Massekabel angeschlossen ist und andersrum...? im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Moin, der techniker hat gestern meine ANlage eingebaut und hat auch alles funktioniert solange das auto aus ist. Nur wenn das Massekabel an der...

superb-fan

Dabei seit
08.07.2005
Beiträge
9.809
Zustimmungen
673
Ort
PM
Fahrzeug
Arteon R-Line, Polo AW GTI, Clio V (Scala TGi bestellt)
Werkstatt/Händler
So einige
Kilometerstand
12500
Moin,

der techniker hat gestern meine ANlage eingebaut und hat auch alles funktioniert solange das auto aus ist. Nur wenn das Massekabel an der Batterie dran ist startet das Auto nicht, nur der Anlasser dreht. Die anlage also aktiver Subwoofer funktioniert also nur wenn das Auto aus ist. Woran kann das liegen?

VG

Basty
 

superb-fan

Dabei seit
08.07.2005
Beiträge
9.809
Zustimmungen
673
Ort
PM
Fahrzeug
Arteon R-Line, Polo AW GTI, Clio V (Scala TGi bestellt)
Werkstatt/Händler
So einige
Kilometerstand
12500
Übrigends er ist mit dem Remote Kabel wohl am tagfahrlicht dran, hates damit was zutun?

VG

Basty
 
Scanner

Scanner

Offizieller Partner für Aufkleber/Beschriftungen
Dabei seit
01.12.2002
Beiträge
3.022
Zustimmungen
27
Ort
Schmiechen 86511 Deutschland
ganz ehrlich ... du solltest deinen Techniker in die Wüste schicken ...
am ende macht er aus deiner Box noch eine Waschmaschine :whistling:

schließ alles so an, wie es sich gehört, dann kannst du auch während der Fahrt Musik hören

Heinz
 

superb-fan

Dabei seit
08.07.2005
Beiträge
9.809
Zustimmungen
673
Ort
PM
Fahrzeug
Arteon R-Line, Polo AW GTI, Clio V (Scala TGi bestellt)
Werkstatt/Händler
So einige
Kilometerstand
12500
der techniker hat ja alles zum laufen gebracht, bloß keine hebebühne um besser ans Massekabel zum Motor zu kommen. Das hab ich vorhin beim Honda Autohaus angewiesen die machen das.

Problem ist einfach nur dasses der accord ist, dementsprechend man nicht ans Radio muss sondern an die hinteren Boxen um das Audio Signal zu holen. Klappt auch alles nur mit dem Massekabel nicht, vielleicht is irgendwas kaputt an der hardware...könnte das sein?

VG

Basty
 
Scanner

Scanner

Offizieller Partner für Aufkleber/Beschriftungen
Dabei seit
01.12.2002
Beiträge
3.022
Zustimmungen
27
Ort
Schmiechen 86511 Deutschland
glaub mir, wenn die Gerätschaften allesamt marschieren, dann kann es nur an den Kabeln liegen.

1. Was hat das Radio bzw Remote mit TFL zu tun?
2. Hast du hilow-Adapter zwischen LS und AMP?
3. wen 2. nein, wie sind die LS am AMP angeschlossen?

mannomann, der Typ könnte dein Radio oder aber dein Auto abrauchen lassen ...
 

superb-fan

Dabei seit
08.07.2005
Beiträge
9.809
Zustimmungen
673
Ort
PM
Fahrzeug
Arteon R-Line, Polo AW GTI, Clio V (Scala TGi bestellt)
Werkstatt/Händler
So einige
Kilometerstand
12500
Der hat schon mein 3tes Auto einbegaut in knapp 3 Jahren bisher immer alles chic.

Nein Highlow adapter brauch ich nicht weil der aktive subwoofer/verstärker nen Input für Highlow hat.

Das Audiosignal hat er von dem integrierten subwoofer des seriemäßigen soundsystem´s geholt und diesen abgeklemmt weil 2e gleichzeitig sich scheiße anhört.

Danke für die hilfe schonmal.

was meinst du mit AMP?

VG

Basty
 

superb-fan

Dabei seit
08.07.2005
Beiträge
9.809
Zustimmungen
673
Ort
PM
Fahrzeug
Arteon R-Line, Polo AW GTI, Clio V (Scala TGi bestellt)
Werkstatt/Händler
So einige
Kilometerstand
12500
also hab jetzt klarheit, honda hat angerufen, lag echt nicht am einbauer. Auto startet jetzt garnicht mehr xD. Liegt am sogenannten Trägheitsschalter, der verhindert bei einem Unfall das Benzin austritt also verhindert die kraftstoffzufuhr bei nem Crash. Der wurde neu bestellt und kommt morgen, danach funktionierts auch :thumbup:

VG

und danke für die Hilfe :)
 
Scanner

Scanner

Offizieller Partner für Aufkleber/Beschriftungen
Dabei seit
01.12.2002
Beiträge
3.022
Zustimmungen
27
Ort
Schmiechen 86511 Deutschland
Superb-fan,

sei mir jetzt nicht böse, aber was du da so alles wirr anfragst, ist schon sensationell.
Du behauptest erst, das Auto springt bei angeschlossener Masse der anlage nicht mehr an.
Ohne ginge es. Da muss doch jeder annehmen, dass alles andere noch funktioniert.
Und Masseprobleme sind ja möglich, meist durch Dummheit provoziert.
Eine solche dummheit hab ich hier mal angenommen.

Dann zeigst du die lange Nase, ätsch, ist doch was anderes ....

habe die ehre Mister durcheinander ...

Heinz
 

superb-fan

Dabei seit
08.07.2005
Beiträge
9.809
Zustimmungen
673
Ort
PM
Fahrzeug
Arteon R-Line, Polo AW GTI, Clio V (Scala TGi bestellt)
Werkstatt/Händler
So einige
Kilometerstand
12500
war ja auch erst so, dann haben die bescheid gesgat springt garnicht mehr an nimm einen leihwagen wir prüfen. dann mit prüfer ran, teil bestellt was kaputt ist und dann solls nachher hoffentlich klappen.

VG
 
Thema:

Auto startet nicht wenn Massekabel angeschlossen ist und andersrum...?

Auto startet nicht wenn Massekabel angeschlossen ist und andersrum...? - Ähnliche Themen

Auto startet nicht immer oder nur mit Booster: Hallo Zusammen. Ich habe einen Octavia jahrgang 2008 1z5 tdi 2l 140ps. Ende November musste ich die Batterie wechseln da dass Auto nicht mehr...
Dynavin Flex saugt Batterie leer: Hallo Hat schon jemand ein Dynavin Flex in seinen Superb eingebaut und kann mir vielleicht helfen? Folgendes Problem. Habe mein Kenwood DNX521Dab...
Skoda Felicia AEF 1.9 als Bootsmotor. Einspritzpumpe fördert nicht...Frage an die alten Hasen.: Hallo Liebe Leute, bevor es los geht, möchte ich mich kurz vorstellen. Ich bin ein Maschbau Student aus Köln und kein gelernter Mechaniker...
Zentralverriegelung macht sich immer mehr selbständig: Hallo. Ich habe einen Octavia 1 (BJ 2001, 2.0, 116PS). Seit längerem habe ich Probleme mit der ZV. Es fing als erstes mit der FFB an. Ein...
Der blaue S100 vom Anwalt...: Guten Abend, Vor paar Tagen kam ein S100 zu uns, der einem Anwalt gehört. Das Auto stand seit 2000 in einer Garage.( Kennzeichen liegen noch...

Sucheingaben

massekabel am auto nicht angeschlossen

,

massekabel angeschlossen und auto springt nicht mehr an

,

massekabel auto

,
wenn das massekabel im auto kaputt ist
, navi angeschlossen auto startet nicht, auto massekabel nicht angeschlossen
Oben