Auto startet nicht mehr, EPC und MKL an, sowie Fehlerspeicher voll

Diskutiere Auto startet nicht mehr, EPC und MKL an, sowie Fehlerspeicher voll im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hi, ich habe vorhin mein neues Gebrauchtfahrzeug geholt, es ist ein Octavia 2.0l Automatik EZ 2003. Ich bin über 200km gefahren und das Fahrzeug...

  1. lorbi

    lorbi

    Dabei seit:
    30.07.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Ocatvia 2.0
    Kilometerstand:
    44
    Hi,

    ich habe vorhin mein neues Gebrauchtfahrzeug geholt, es ist ein Octavia 2.0l Automatik EZ 2003. Ich bin über 200km gefahren und das Fahrzeug fuhr einwandfrei, kurz bevor ich zuhause ankam, ging jedoch bei ca. 150km/h die EPC Leuchte an und das Fahrzeug ruckelte, sobald ich die Geschwindigkeit verringert habe, ging die Leuchte aus.

    Als ich dann Rückwärts in die Einfahrt fahren wollte, ging das Fahrzeug einfach aus. Als ich ihn wieder gestartet habe, war neben der EPC Lampe auch die Motorkontrolleuchte an.

    Ich habe mit VAG-Com den Fehlerspeicher ausgelesen und dabei kommen folgende Meldungen:

    01 Engine
    16705 - Engine Speed Sensor (G28): Implausible Signal
    P0321 - 35-00 - -
    16706 - Engine Speed Sensor (G28): No Signal
    P0322 - 35-10 - - - Intermittent
    Readiness: 0000 0000

    und

    08 Climatronic

    00532 - Supply Voltage B+
    07-10 - Signal to Low - Intermittent
    01274 - Air Flow Flap Positioning Motor (V71)
    37-00 - Faulty

    Wer kann mir da weiterhelfen? Das Fahrzeug lässt sich zur Zeit nicht starten, sobald ich die Zündung betätige geht das Auto kurz an und direkt wieder aus.

    Vielen Dank
    Lorbi
     
  2. #2 geronimo, 30.07.2012
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.431
    Zustimmungen:
    79
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Die Fehlerbeschreibung klingt für mich nach defekten Zündspulen (eine oder mehrere). Genau so war es bei mir und einigen anderen auch...
     
  3. lorbi

    lorbi

    Dabei seit:
    30.07.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Ocatvia 2.0
    Kilometerstand:
    44
    Hallo,

    Vielen dank für die prompte Hilfe, dann werd ich mich mal auf die suche begeben.

    Hast du eine grobe Idee was mich das kosten könnte?

    Was ist mit dem Fehler in der climatronik?

    Danke
    Lorbi
     
  4. #4 Commifreak, 30.07.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Was hat der Drehzahlsensor mit der ZÜndspule zu tun?

    Den Sensor würd ich prüfen (lassen). Evtl. Auch Stromversorgungsproblem (Clima)

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  5. #5 Octarius, 31.07.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Probiere mal einen anderen Schlüssel aus.
     
  6. lorbi

    lorbi

    Dabei seit:
    30.07.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Ocatvia 2.0
    Kilometerstand:
    44
    Hallo,

    Ich war mit der Fehlermeldung mal bei einem befreundeten Kfz-Elektriker, der meinte auch zündspule. Er erklärte mir das so, das der oben genannte Fehler ein folgefehler durch die zündspulen seihen.

    Er erkundet sich aber für mich danach...

    Ich halte euch auf dem laufenden ;)
     
  7. #7 geronimo, 31.07.2012
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.431
    Zustimmungen:
    79
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Was haben dauerhaft leuchtende ESP- und EPC-Warnleuchten mit defekten Bremslichtern zu tun? Man sollte meinen gar nichts, trotzdem verursachen 2 defekte Bremsleuchten genau diese Fehlermeldung (siehe zB. hier: ESP und EPC Warnsymbole leuchten dauerhaft). Nicht nur daraus habe ich gelernt, den Fehlermeldungen des Autos nur bedingt zu vertrauen und erst einmal mit gesundem Menschenverstand einen Blick auf die Symptome und die typischen Fehlerquellen der einzelnen Hersteller zu werfen. Und bei VW/Skoda sind die defekten Zündspulen leider ein häufig auftretendes Problem und die Fehlerbeschreibung passte dazu wie die Faust auf's Auge ;)

    @lorbi
    Drücke dir die Daumen, dass dies wirklich der Fehler ist und die Probleme schnell und nachhaltig behoben werden...
     
  8. lorbi

    lorbi

    Dabei seit:
    30.07.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Ocatvia 2.0
    Kilometerstand:
    44
    HI,

    Geronimo
    ich war nochmal in der Garage wo derzeit das Auto steht, zur Zeit springt es nicht einmal mehr an. Schlüssel tauschen hat Erwartungsgemäß nichts gebracht. Deutet das auch auf eine bzw. mehrere defekte Zündspule(n) hin?

    Vielen Dank.
    Lorbi
     
  9. #9 geronimo, 31.07.2012
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.431
    Zustimmungen:
    79
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
  10. #10 skodabauer, 01.08.2012
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Nun mal langsam. Da fragt jemand was der Motordrehzahlgeber G 28 mit der Zündspule zu tun hat und der wird gleich gesteinigt :(

    Der 2.0er hat nur 1 Zündspule die auch so gut wie nie kaputt geht.

    Wenn der Fehlerspeicher schon den G 28 ausspuckt sollte man sich den näher ansehen.

    Meist ist nicht der Geber selbst defekt sondern die Schirmung in der Leitung selber. Dadurch stören andere einstreuende Magnetwellen das Signal und der Motor bleibt aus.

    Durch das fehlende/falsche Sensorsignal kann das Steuergerät Ot nicht mehr exakt zuordnen udn damit den Zündzeitpunkt.

    Ohne diese Info lässt das Motor-SG aus Sicherheitsgründen den Motorstart nicht zu.
     
  11. #11 geronimo, 01.08.2012
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.431
    Zustimmungen:
    79
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Sorry, wenn das so verstanden wurde. Ich habe lediglich meine Erfahrungen und andere Beschreibungen aus dem Forum auf die beschriebenen Symptome übertragen und gemäß meines laienhaften Wissens Rückschlüsse gezogen, ganz unabhängig von irgendwelchen hinterlegten Fehlermeldungen und ohne Rücksicht auf den verbauten Motor. Natürlich können auch andere Ursachen möglich sein, zu denen mir sowohl weitere Informationen, die Kontrollmöglichkeiten als auch das nötige Fachwissen fehlen. Daher auch mein Nachsatz, dass dies wirklich der tatsächliche Fehler sein möge...
     
  12. #12 skodabauer, 02.08.2012
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Alles klar, dann können wir ja alle beruhigt ins Bett gehen ;) Ich dachte schon hier herscht langsam dieser Anpisston anderer Foren.

    Schön das es nicht so ist und unklare Dinge schnell und schnörkellos aus der Welt geschafft werden.

    Danke dafür an alle!
     
  13. lorbi

    lorbi

    Dabei seit:
    30.07.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Ocatvia 2.0
    Kilometerstand:
    44
    Hallo,

    Vielen dank für die Hinweise, der Skoda-Händler sagte dazu, das es ein zündtrafo wäre. Ich habe jetzt mal 4x Zündkerzen, 1x trafo, und den Sensor bestellt... Irgendwas wird es sein ;)

    Mit freundlichen Grüßen
    Lorbi
     
  14. lorbi

    lorbi

    Dabei seit:
    30.07.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Ocatvia 2.0
    Kilometerstand:
    44
    Hallo,

    Puuuuh, was ein Glück, es war in der Tat nur der Sensor kaputt. Gerade schnell getauscht, Auto angeworfen, fehlerspeicher gelöscht und alles paletti.

    Danke an alle für die Super Tipps.

    Bis denn dann
    Lorbi
     
Thema: Auto startet nicht mehr, EPC und MKL an, sowie Fehlerspeicher voll
Besucher kamen mit folgenden Suchen
  1. epc leuchtet auto springt nicht an

    ,
  2. epc auto springt nicht an

    ,
  3. epc auto skoda fabia springt nicht an

    ,
  4. epc vw golf springt nicht an,
  5. octavia automatik fehler esp,
  6. epc auto skoda fabia,
  7. epc lampe leuchtet auto springt nicht an,
  8. audi A4 Motor springt nicht mehr an Fehlermeldung EPC,
  9. audi springt nicht an epc flackert motorleuchte,
  10. auto springt nicht an epc leuchtet,
  11. epc auto skoda,
  12. polo sprint nicht an fehlermeldung epc,
  13. epc auto startet nicht,
  14. skoda fabia 1.4 16v epc leuchtet,
  15. audi fehler nr. p0321,
  16. EPC leuchtet und Auto fährt nicht,
  17. vw up springt nicht an,
  18. audi a4 epc und startet nicht,
  19. audi a5 epc leuchtet auf und auto springt nicht an,
  20. epc fehler skoda octavia auto springt nicht an,
  21. Audi a4 MKL und ESP gehen an,
  22. beim polo leuchtet epc und MKL,
  23. epc motor springt nicht an,
  24. nach kälte skoda springt nicht an mit EPC Zeichen,
  25. audi a4 epc und spring nicht an
Die Seite wird geladen...

Auto startet nicht mehr, EPC und MKL an, sowie Fehlerspeicher voll - Ähnliche Themen

  1. Detailfragen zu Smartlink+ / Android Auto

    Detailfragen zu Smartlink+ / Android Auto: Hallo zusammen, ich habe Anfang Dezember einen Superb Combi Style als Firmenwagen bestellt. Dabei habe ich bewusst auf ein eingebautes Navi...
  2. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...
  3. Ich glaube mein Auto hasst mich...

    Ich glaube mein Auto hasst mich...: Hallo Leute! Ich war am Freitag unterwegs, Ziel lag gut 100km von zuhause weg. Kurz vor dem Ziel kam dann auf einmal die EPC-Leuchte und...
  4. Neues Auto: 120L ´88

    Neues Auto: 120L ´88: Gestern hab ich zugeschlagen und einen M in meiner Lieblings-Farbe gekauft. Mal schauen ob er bei mir bleibt, aber mein Gehirn hatte sofort "Haben...
  5. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...