Auto springt schlecht an

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Skoda Fabia 85, 27.06.2011.

  1. #1 Skoda Fabia 85, 27.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    Hallo bin neu hir und hab folgendes problem wenn ich mein Auto an machen will geht er an und gerade wieder aus und erst beim zweiten mal an machen geht er normal an was kann das sein ???? ne ganze zeitlang hat er es nicht gemacht aber heute hat er es wieder gemacht was kann es sein ????

    Ist ein 1,6 MPI Benziner


    MFG Patrick
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fabia86, 27.06.2011
    Fabia86

    Fabia86

    Dabei seit:
    23.05.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
    hi wenn ich mich nicht irre hatte mein freund das gleiche problem mit seinem oktavia rs und da wars die lambdasonde oder wie das ding auch heißt

    lg mandy
     
  4. #3 Skoda Fabia 85, 27.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    war auch schon bei meinem Händler und denn speicher auslesen lassen aber kein fehler gefunden vorher war es wenn er längere zeit gestanden hat bin dann in denn Urlaub gefahren und auf einmal wars weg bis heute wie gesagt beim ersten start an auf 500 U und sofort wieder aus dann beim zweiten mal starten an und blieb an als ich zuhause war habe ich ihn mal aus und an gemacht aber alles normal
     
  5. #4 Fabia86, 27.06.2011
    Fabia86

    Fabia86

    Dabei seit:
    23.05.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
    ich kann ja meinen händler mal fragen vielleicht hat der ne ahnung was es sein könnte
     
  6. #5 Skoda Fabia 85, 27.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    das wäre cool wenn sie (du) das machen würdest es ist ja nicht immer das er so schlecht anspringt
     
  7. #6 Fabia86, 27.06.2011
    Fabia86

    Fabia86

    Dabei seit:
    23.05.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
    na das mit dem sie lassen wir mal ;)
    mach ich gern meld mich dann morgen so um diese zeit
     
  8. #7 Skoda Fabia 85, 27.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    jo okay danke schonmal im vorraus vielleicht kommen ja noch ein paar ideen
     
  9. #8 Fabia86, 27.06.2011
    Fabia86

    Fabia86

    Dabei seit:
    23.05.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
    hab mal mit meinem freund gesprochen er tippt auf einspritzklappen oder so ähnlich.....
    ich frag aber trotzdem nochmal beim händler nach
     
  10. #9 Benni-Octavia, 27.06.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    beim zweiten mal starten bleibt er aber an oder?
    weil wenn er kurz anspringt und wieder ausgeht, und nicht länger als ein paar sekunden läuft isses meines wissens die elek. wegfahrsperre

    aber ist bei dir anscheinend nicht der fall :)
     
  11. #10 Skoda Fabia 85, 27.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    ja beim zweitenmal bleibt er an aber er leiert zwar beim anmachen aber er bleibt an
     
  12. #11 Grosser Blauer, 27.06.2011
    Grosser Blauer

    Grosser Blauer

    Dabei seit:
    30.05.2009
    Beiträge:
    245
    Zustimmungen:
    2
  13. #12 Superb*Pilot, 27.06.2011
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Wenn der Wagen nach dem Starten ausgegangen ist dann prüfe vor Neustart nochmal, ob evtl. Kontroll-Lampen blinken oder neu aufleuchten. (betr. Wegfahrsperre)
     
  14. #13 Skoda Fabia 85, 28.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    habe schonmal bei google geschaut und auch das forum gefunden und bei mir war es glaub ich auch nur an warmen Tagen heute hat er es nicht gemacht nur die fehler die da im forum stehen werden die nicht im meinem speicher gespeichert ????? und beim wieder starten sind die gleichen lampen an wie beim erstenmal und wie immer und wenn ich von der arbeit komme (15Uhr) und ich nix mehr weiter vor habe bleibt er stehen bis denn anderen morgen bis (05:30Uhr) dann fahre ich auf die arbeit startet aber normal und ist beim erstenmal ist er da und die einspritzklappen wurde schon gereinigt
     
  15. #14 Fabia86, 28.06.2011
    Fabia86

    Fabia86

    Dabei seit:
    23.05.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
    hallo hab mit meiner Werkstatt gesprochen und da wurde mir folgendes gesagt:

    1. Drosselklappen
    2. Abgasrückführung ( Röhrchen) säubern
    3. Zündkerzen prüfen ( typisch für nen 1.6 )
    4. Kurbelgehäuseentlüftung (Plastikschlauch / Wellschlauch ) könnte gerissen sein

    es könnte also sein das er Falschluft bekommt und deshalb nicht richtig anspringt
    diese Fehler können wohl nicht durch Fehlerauslesung herausgefunden werden

    hoffe das hilft dir weiter :)
     
  16. #15 Skoda Fabia 85, 28.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    Drosselklappen wurde schon ausgebaut und gereinigt und es wurde vor zwei monaten die große Inspektion gemacht die normal bei 60000 km fällig wäre

    also 1 und 3 ist schon gemacht 4 kann ich selbst nachsehen und 2 da hab ich keine ahnung wo das sein soll ist aber danke für die info
     
  17. #16 Fabia86, 28.06.2011
    Fabia86

    Fabia86

    Dabei seit:
    23.05.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
    das ist ein Plastikröhrchen bei den Drosselklappen oder so ähnlich
     
  18. #17 Skoda Fabia 85, 28.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    okay dann dann werde ich da mal schauen
     
  19. #18 SpankyHam, 29.06.2011
    SpankyHam

    SpankyHam

    Dabei seit:
    30.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hi Zusammen.

    Ich hab, glaube ich, das gleiche Problem. Hab nen 2008 RS Benziner mit ca. 43 tkm auf der Uhr.

    Manchmal startet er ohne zu zurren, manchmal muss ich den Schlüssel ne gefühlte Sekunde gedreht halten, bis er anspringt.

    Grosse Inspektion wurde im Februar gemacht. Zündkerzen habe ich letzte Woche tauschen lassen.

    Würd mich freuen, wenn du die Ursache rausbekommen würdest.

    MfG Spanky
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Fabia86, 29.06.2011
    Fabia86

    Fabia86

    Dabei seit:
    23.05.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
    und hast du was rausgefunden?
     
  22. #20 Skoda Fabia 85, 30.06.2011
    Skoda Fabia 85

    Skoda Fabia 85

    Dabei seit:
    27.06.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Haiger
    Fahrzeug:
    Skoda Oktavia Combi BJ 2008 1,6 MPI Doppeltem Ladeboden, Abnehmbare AHK
    Werkstatt/Händler:
    Autohaus Metz
    Kilometerstand:
    60003
    bis jetzt noch nicht wollte am we mal danach schauen ist ein bissel mehr zeit da
     
Thema: Auto springt schlecht an
Besucher kamen mit folgenden Suchen
  1. auto springt schlecht an Drosselklappe

    ,
  2. octavia startet schlecht

    ,
  3. skoda octavia springt nicht an

    ,
  4. skoda octavia startet schlecht,
  5. skoda octavia 1.6 fsi springt nicht an,
  6. skoda octavia 1 6 benziner starten nicht gut,
  7. skoda octavia 1 6 benziner springt nicht an,
  8. octavia 1 6 spring schlecht an,
  9. skoda oktavia 1 6 Baujahr 1999 springt nicht an,
  10. skoda octavia 1 6 16 v sprigt schlecht an,
  11. roomster 1.6 springt schlecht an,
  12. skoda octavia springt nach dem ersten mal nicht wieder an,
  13. drosselklappe gerissen octavia 1.6,
  14. skoda octavia springt schlecht an
Die Seite wird geladen...

Auto springt schlecht an - Ähnliche Themen

  1. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....
  2. Fabia II 5 stappen naar radio een oude auto te vervangen

    5 stappen naar radio een oude auto te vervangen: Hi, onlangs heb ik geprobeerd om de radio van mijn oude auto te vervangen en ik wil delen de ervaring, hoop dat het nuttig voor anderen die...
  3. Superb III Columbus + Android Auto per Bluetooth

    Columbus + Android Auto per Bluetooth: Da es seit paar Wochen Android Auto in Version 2 gibt und diese ja die Bluetoothverbindung zum Fahrzeug unterstützt, wollte ich fragen ob es...
  4. Skoda fabia springt nicht an

    Skoda fabia springt nicht an: Mein Fabia springt nicht an und auch der Tacho (Licht und Uhr) gehen nicht.. Ist vor paar Tagen noch angesprungen aber jetzt nicht mehr :/...
  5. Android Auto: Welche Sprachbefehle gibt es?

    Android Auto: Welche Sprachbefehle gibt es?: Hallo zusammen, da ich meinen Superb nun endlich habe würde ich gerne wissen was man bei Android Auto alles sagen kann. Ich habe das hier...