Auto springt nicht mehr an, wegen Wegfahrsperre!?!

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von mad123, 09.10.2009.

  1. mad123

    mad123

    Dabei seit:
    09.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Hallo zusammen,
    Mein Vater hat einen Skoda Octavia 1.9 TDI Bj 2000

    Leider springt er nicht mehr an, die Wegfahrsperre leuchtet auch nicht mehr.
    Hatte vorher das problem das ich den Schlüssel mehrmals umdrehen musste, weil
    die WFS geblinkt hat.

    Der Adac hat die Sicherung und Batterie geprüft, war wohl alles in Ordnung.

    Hatte jemand eine Idee was ich ausprobieren könnte. Wird ziemlich teuer allein den Wagen abzuschleppen.

    Vielen Dank für jede Idee
    Gruß
    mad
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pietsprock, 09.10.2009
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    Von diesem Problem hab ich noch nie gehört, aber es sind ja immer reichlich technisch begabte User hier online...

    Vielleicht hat ja jemand eine Idee...


    Gruß und viel Glück
    Peter
     
  4. #3 Berndtson, 10.10.2009
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    del.
     
  5. Marion

    Marion

    Dabei seit:
    11.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Odenwald
    Fahrzeug:
    Octavia 1.8 GLX
    Werkstatt/Händler:
    Autohaus Adler Schneeberg
    Kilometerstand:
    160000
    Hallo mad,

    das hatte ich auch mal,habe ein Schlüssel ins Türschloß und einen ins Zündschloß,

    dann ging alles wieder.

    So hat es mir ein VW Mechaniker mal erklärt.



    viele Grüsse

    Marion
     
  6. Ernst

    Ernst

    Dabei seit:
    08.04.2005
    Beiträge:
    39
    Zustimmungen:
    1
    Fahrzeug:
    Octavia III Combi Style 1.4 TSI
    Werkstatt/Händler:
    Spindler Würzburg
    Kilometerstand:
    12000
    Hallo,

    wenn du bereits vorher das Problem mit dem mehrmaligen Umdrehen des Schlüssels wegen der WFS hattest, wird es wahrscheinlich das Verbindungskabel zwischen Lesespule ( Sitzt am Zündschloss ) und dem Kombiinstrument sein. Da kommt es hin und wieder zu Kontaktproblemen, mit dem Austausch des Kabels ( kostet um die 10€ ) sollte das Ganze wieder funzen...

    Gruß Ernst
     
Thema: Auto springt nicht mehr an, wegen Wegfahrsperre!?!
Besucher kamen mit folgenden Suchen
  1. skoda octavia springt nicht an wegfahrsperre

    ,
  2. skoda octavia springt nicht an

    ,
  3. skoda fabia springt nicht an wegfahrsperre

    ,
  4. skoda octavia wegfahrsperre,
  5. octavia springt nicht an diesel,
  6. skoda 1z springt nicht mehr an,
  7. skoda octavia 1z 1.4tsi springt nicht an,
  8. auto läuft nicht wegen wegfahrsperre,
  9. wegfahrsperre skoda octavia 1.9tdi,
  10. wegen wegfarrspere will auto nicht anspringen,
  11. skoda octavia springt nicht an vorglühkontrolllampe leuchet nicht,
  12. skoda octavia springt nicht mehr an
Die Seite wird geladen...

Auto springt nicht mehr an, wegen Wegfahrsperre!?! - Ähnliche Themen

  1. 230V Einspeisung in den Fabia, vor allem wegen Heizlüfter

    230V Einspeisung in den Fabia, vor allem wegen Heizlüfter: Guten Abend Forum, hat von euch schon mal jemand eine 230V Einspeisung am Fabia praktiziert? Ich dachte an folgende Kombination: - CEE...
  2. Fabia II 5 stappen naar radio een oude auto te vervangen

    5 stappen naar radio een oude auto te vervangen: Hi, onlangs heb ik geprobeerd om de radio van mijn oude auto te vervangen en ik wil delen de ervaring, hoop dat het nuttig voor anderen die...
  3. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  4. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  5. Superb III Columbus + Android Auto per Bluetooth

    Columbus + Android Auto per Bluetooth: Da es seit paar Wochen Android Auto in Version 2 gibt und diese ja die Bluetoothverbindung zum Fahrzeug unterstützt, wollte ich fragen ob es...