Auto springt immer mal wieder nicht an

Diskutiere Auto springt immer mal wieder nicht an im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, vor 5 Wochen ist mein Skoda Octavia BJ 2003 erstmalig nicht angesprungen. Er "orgelte" aber nix weiter passiert. Ausgestiegen und den ADAC...

Manuela01

Dabei seit
14.11.2017
Beiträge
6
Zustimmungen
2
Ort
bei Koblenz
Kilometerstand
251.000
Hallo,

vor 5 Wochen ist mein Skoda Octavia BJ 2003 erstmalig nicht angesprungen. Er "orgelte" aber nix weiter passiert. Ausgestiegen und den ADAC angerufen. Das Auto ist nach 10 Minuten, dann angesprungen als wäre nix. Dann bin ich 2 Wochen gefahren, keine Auffälligkeiten. Dann ca. 2 Wochen später, genau das selbe, nur ist er dieses mal auch später nicht angesprungen. Auffällig war, das es auch beim Schlüssel einstecken, kein akustisches Signal gab, das man sich anschnallen soll. ( Ich weiß nicht, ob das was bedeutet?)
Das Auto wurde abgeschleppt zur Werkstatt, dort vom Hänger geholt und angesprungen. grrrrrr,...
Fehler Diagnose: Kurbelwellensensor
Der Sensor wurde getauscht und ich habe das Auto abgeholt und bin 14 Tage damit gefahren. Nun am Freitag dasselbe wieder,.... Wagen springt nicht an, ADAC gerufen, Abschleppen in die Werkstatt und dort springt er irgendwann einfach wieder an.
Geprüft, getauscht wurde bis jetzt folgendes:
- Kurbelwellensensor getauscht
- Batterie gemessen
- Masse pole gereinigt
- Kontakt wegen Schaltkreise bei BOSCH

Nun sagt die Werkstatt, sie kommen nicht weiter. dort läuft er im Moment und springt zuverlässig an. Ich soll ihn heute Abend abholen. Doch ich traue dem Auto nicht mehr. Was könnte sonst noch in Betracht kommen?
Was wäre wenn ich mir selbst ein Diagnosegerät kaufe und den Fehler auslese? Könnte ich ihn quittieren und der Wagen würde starten?
Danke und verzweifelte Grüße
 

Rigobert

Gesperrt
Dabei seit
06.10.2017
Beiträge
859
Zustimmungen
106
Benziner oder Diesel?
 
Robert78

Robert78

Dabei seit
21.05.2010
Beiträge
10.653
Zustimmungen
3.248
Ort
Bayern
Fahrzeug
Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
Werkstatt/Händler
"ein Guter"
Kilometerstand
64000
Neben bzw. Oberhalb der Batterie ist ein kleiner Sicherungs- bzw Stromverteiler-Kasten.

Dort mal die Muttern der Ringkabelschuhe auf festen Sitz überprüfen und auch die Kabel mal anschauen ob es dort Anlassfarben (durch Hitze) zu erkennen sind.
War bei meinem O1 damals auch der Fall das er schlecht ansprang, kurz danach dann Totalausfall der Elektronik weil ein Kabel mit samt dem Verteiler weggeschmort ist.

Hier mal ein Beispielbild.
LINK
 
Takler

Takler

Dabei seit
09.10.2012
Beiträge
656
Zustimmungen
107
Unterhalb der Batterie müsste der zentrale Massepunkt sein.
Wenn der zur Karosserie hin korrodiert ist bekommt das Steuergerät ein Masseproblem.
 

Prizo

Dabei seit
25.09.2017
Beiträge
748
Zustimmungen
225
Fahrzeug
FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
Kilometerstand
23000
Hallo,
ein Fehlereintrag alleine führt eigentlich nicht dazu, dass das Fzg. nicht anspringt. Folglich wird auch das Löschen eines eventuellen Fehlers nicht dazu führen, dass das Fzg. anspringt.
Benziner: Da beim langen Orgeln reichlich Sprit unverbrannt durch den Motor gejagt wird, muss der am Auspuff satt nach Benzin stinken. Tut er's nicht, läuft die Kraftstoffpumpe nicht. Entweder wg. Defekt derselben oder weil sie keinen Strom bekommt. Gruß, Prizo
 

Manuela01

Dabei seit
14.11.2017
Beiträge
6
Zustimmungen
2
Ort
bei Koblenz
Kilometerstand
251.000
Hallo
Ja, ist ein Benziner. Ob er stark nach Benzin riecht, wenn ich vergeblich starte, weiß ich nicht. Hab ich nicht drauf geachtet.
Habe den Wagen nun abgeholt. Es wurde wieder ein neuer Sensor eingebaut. Diese mal von einer anderen Firma. Auch der Temperarfühler wurde getauscht da er leichte Unregelmäßigkeiten zeigte und er den gleichen Massepol hat.
Leider wurde die Batterie und diese Sicherungen nicht überprüft. Das werde ich aber noch checken lassen, auch den Massepol unter der Batterie.
 
Robert78

Robert78

Dabei seit
21.05.2010
Beiträge
10.653
Zustimmungen
3.248
Ort
Bayern
Fahrzeug
Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
Werkstatt/Händler
"ein Guter"
Kilometerstand
64000
Nicht die Sicherungen....die Verschraubungen die dann an die Kontakte hin gehen.

Jetzt wo ich das verlinke Bild von oben genau angeschaut habe hat der Verteiler auf der rechten Seite auch genau das O1 Typische Problem.
Kannst du gut erkennen wenn du das Bild anklickst und es dann größer wird.
 

Manuela01

Dabei seit
14.11.2017
Beiträge
6
Zustimmungen
2
Ort
bei Koblenz
Kilometerstand
251.000
Hallo
Ich verstehe was du meinst. Vor Jahren hatte ich daran mal ein Kabelbrand. Das Auto ist während der Fahrt irgendwie immer „ weniger“ geworden und schließlich ausgegangen. Da war damals eine dieser platten Sicherungen durchgebrannt. (Die stärkste von allen). Der Schaden wurde vom ADAC behoben. Ich hab selbst mal jetzt nachgeschaut. Sie sind alle fest. Es kommt mir so vor, als wäre zwischen der reparierten und der nächsten Sicherung nicht viel Platz, da damals such dieser Abstandhalter verbrannt ist.
Ich versuche mal ein Bild anzuhängen.
Danke für die Tips:)
 

Manuela01

Dabei seit
14.11.2017
Beiträge
6
Zustimmungen
2
Ort
bei Koblenz
Kilometerstand
251.000
AA9BFCF0-B3BB-4540-A3FF-1BF710EF0BAD.jpeg
 

Anhänge

  • 1F170A2B-5554-43B4-ABEC-A8D9D7E917E5.jpeg
    1F170A2B-5554-43B4-ABEC-A8D9D7E917E5.jpeg
    418,1 KB · Aufrufe: 156

Jupiter

Dabei seit
08.12.2013
Beiträge
113
Zustimmungen
11
könnte es nicht auch das Relais für die Stromversorgung Motorsteuergerät sein?
Relais J 271, sitzt im Motorraum links hinten.
Das soll auch manchmal "spinnen"
Jupiter.
 

Manuela01

Dabei seit
14.11.2017
Beiträge
6
Zustimmungen
2
Ort
bei Koblenz
Kilometerstand
251.000
Heute ist das Auto wieder nicht angesprungen. Nach genau 3 Wochen nach letztem Werkstatt Besuch. Beim letzten Mal wurde das Relais getauscht und der Massepol unter der Batterie gereinigt.
Und nun wieder,... ADAC gerufen. Diesmal war der Techniker aber ziemlich pfiffig. Nachdem ich ihm die Vorgeschichte erzählte hat er kurz die Batterie geprüft und da klar nix gefunden. Dann hat er am Zank gelauscht ob die Benzinpumpe läuft. Nein, sie läuft nicht. Er hat geprüft ob Strom drauf ist. Ja, ist. Dann hat er mit dem Hämmerchen mal angeklopft und siehe da, das Auto springt sofort an.
Also morgen wieder in die Werkstatt, Bezinpumpe tauschen.
Ich hoffe das wars dann mal.
 
Oktavius_86

Oktavius_86

Dabei seit
10.02.2012
Beiträge
2.292
Zustimmungen
43
Ort
Zwickau
Fahrzeug
Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
Werkstatt/Händler
selber schrauben
Kilometerstand
225000
Um Himmels Willen!!! Das schwarze Kabel, was von der Lichtmaschine kommt, solltest du unbedingt wechseln! Das war bei mir auch so sehr korrodiert, dass mir mein RS mit Sicherheit weggebrannt wäre! Dort wirds nämlich sehr heiß! Wechsel unbedingt das Kabel!

Gesendet von meinem SM-G930F mit Tapatalk
 
Robert78

Robert78

Dabei seit
21.05.2010
Beiträge
10.653
Zustimmungen
3.248
Ort
Bayern
Fahrzeug
Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
Werkstatt/Händler
"ein Guter"
Kilometerstand
64000
Auf das Fehlerbild wurde doch schon bevor sie das Bild hochgeladen hat hingewiesen. ;)
 
Oktavius_86

Oktavius_86

Dabei seit
10.02.2012
Beiträge
2.292
Zustimmungen
43
Ort
Zwickau
Fahrzeug
Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
Werkstatt/Händler
selber schrauben
Kilometerstand
225000
Aber nicht auf das kaputte Kabel.

Gesendet von meinem SM-G930F mit Tapatalk
 
Thema:

Auto springt immer mal wieder nicht an

Auto springt immer mal wieder nicht an - Ähnliche Themen

Octavia startet regelmäßig nicht kann Wegfahrsperre die Ursache sein?: Mein Octavia hat sein ein paar Wochen das folgende Problem: Fahrzeug startet regelmäßig nicht mehr. An Batterie/Anlasser etc. liegt es nicht...
P0171 system zu mager: Hallo liebe forum Freunde, ich bin Besitzer eine Fabia 5j bj. 2008 mit dem BTS motor der 118tkm gelaufen hat. Ich habe das Auto zum Führerschein...
Ständige Störung SOS Notruffunktion, Ausstiegsassisstent und Travelassistent: Hallo, ich habe die bisherigen Beiträge zu diesem Thema gelesen mit dem Problem Lenkradheizung. Doch aktuell haben wir 25 Grad ich nutze keine...
Auto 2 Wochen nach Auslieferung mit diversen Softwarefehlern - Kein Ersatzwagen: Hallo Gemeinde, ich habe ein Problem mit meinem Händler. Wir haben am 10.11.2020 unseren neuen Kamiq MC ausgeliefert bekommen. 2 Wochen später...
Drezahl springt kurz hoch, Kupplung defekt?: Hallo zusammen, Kurz zum Auto: Octavia 3 vfl Kombi, 1,4 TSI, 150ps, Handschalter und fast 65.000km runter. Nun zum Problem... vor einigen Wochen...
Oben